<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title> Воюваме с бг оръжие и боеприпаси: Украинският посланик уличи Нинова в лъжа (ВИДЕО) |  | Новини от България и Света | 19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="Корнелия Нинова   беше категорично уличена в лъжа от украинския посланик у нас в интервю пред Нова..." />
	<meta name='country' content='Bulgaria' />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
		<link rel="canonical" href="https://19min.bg/news/novini_8/voiuvame-s-bg-orazhie-i-boepripasi-ukrainskiiat-poslanik-ulichi-nino-170851.html" />
		<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20220517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />
	<script type="text/javascript" src="/js/jquery.2.1.1.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=2019073v1"></script>
	<meta name="google-site-verification" content="xeH-OTDbBJdi21dauAVTkQYRLhF5lSAcTNAJj4nQEi4" />
	
	<meta property="og:type" content="article"/>
	<meta property="og:title" content=" Воюваме с бг оръжие и боеприпаси: Украинският посланик уличи Нинова в лъжа (ВИДЕО)" />
	<meta property="og:description" content="Корнелия Нинова   беше категорично уличена в лъжа от украинския посланик у нас в интервю пред Нова телевизия, като посочи, че страната му воюва с   българско оръжие   и боеприпаси .    Управителката на БСП   отрича факта, който освен Киев, категорично потвърдиха австрийската..." />
	<link rel="image_src" href="https://19min.bg/images/events/2022/09/07/170851/1662549732_3.jpg"/>
	<meta property="og:image" content="https://19min.bg/images/events/2022/09/07/170851/1662549732_3.jpg" />
		<!--GoogleDFP-->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/618609029/19min', [[300, 600], [970, 90], [300, 250], [728, 90]], 'div-gpt-ad-1648888899823-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


	

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3235782718875618",
          enable_page_level_ads: false
     });
</script>

<meta name="axl-verification" content="b21f8b90-ca49-11e9-b68a-a5210de8cc29">
</head>
<body >
<div ><ins class='hstpnetworkads' style='display: none'></ins></div>
	<div id="header" class="clearfix">
		<div class="logo clearfix">
			<a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a>
			<div class="banner">
				
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.4 -->
<ins data-revive-zoneid="14" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="b10192e8af836835927d135a9cdd9c49"></ins>
<script async src="//ads.slava.bg/www/delivery/asyncjs.php"></script>
				
			</div>
			<time class="date"> 7 септември 2022 | сряда</time>
		</div>
		<div class="nav">
			<div class="inav clearfix">
				<div>
					<ul class="clearfix">
	<li>
		<a href="/news/novini_8/" >Новини</a>
	</li>
	<li>
		<a href="/news/sport_2/" >Спорт</a>
	</li>
	<li>
		<a href="/news/slava_3/" >Слава</a>
	</li>
	<li>
		<a href="/news/zhivot_4/" >Живот</a>
	</li>
	<li>
		<a href="/news/tehnologii_5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" >Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>
					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>
				</div>
			</div>
		</div>
 	</div>
<div id="frame">
	<div class="content clearfix">
		<div id="wall_l">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>

</div>
<div id="wall_r">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>


</div>
	<div id="topbanner970">

<!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.0.4 -->
<iframe id='aef39813' name='aef39813' src='https://ads.slava.bg/www/delivery/afr.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' frameborder='0' scrolling='no' width='970' height="250" allow='autoplay'><a href='http://ads.slava.bg/www/delivery/ck.php?n=a2164972&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2164972&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></iframe>

</div>
		<div class="left">
			
<div class="detailNews clearfix">

	<div class="path">
		<div class="userBox">
			<a href="javascript:print_window('/print.php?act=news&amp;do=detailed&amp;cat=novini_8&amp;rec=170851')" class="print" title="изпечатай">&nbsp;</a><a href="javascript:new_window('/sendtoafriend.php?title= Воюваме с бг оръжие и боеприпаси: Украинският посланик уличи Нинова в лъжа (ВИДЕО)&amp;url=19min.bg%252Fnews%252Fnovini_8%252Fvoiuvame-s-bg-orazhie-i-boepripasi-ukrainskiiat-poslanik-ulichi-nino-170851.html')" class="letter" title="изпрати на приятел">&nbsp;</a>
		</div>
		
	</div>


		<div class="relatedBox column">

		<div class="image">
					<img class="mainimage" src="/images/events/2022/09/07/170851/1662549732_3_xm.jpg" alt="Това е откъс от интервю на Посланика на Украйна у нас по повод 6 месеца от началото на войната там." title="Виталий Москаленко" width="290"  />
						</div>

		<script type="text/javascript">
			var im = 0;
		</script>


				<h3 class="title">Свързани новини</h3>
		<div class="Block">
			<ul class="clearfix">
										<li class="first clearfix">
																<a href="/news/novini_8/800k-iztocheni-pri-ninova-ot-dubajska-ofshorka-po-sdelka-s-orazhie-do-169933.html" title="800К източени при Нинова от дубайска офшорка по сделка с оръжие (ДОКУМЕНТИ)">
							<img src="/images/events/2022/08/10/169933/1660116512_0_xs.jpg" alt="800К източени при Нинова от дубайска офшорка по сделка с оръжие (ДОКУМЕНТИ)" border="0" />
						</a>
															<div class="otext">
						<h3><a href="/news/novini_8/800k-iztocheni-pri-ninova-ot-dubajska-ofshorka-po-sdelka-s-orazhie-do-169933.html" title="800К източени при Нинова от дубайска офшорка по сделка с оръжие (ДОКУМЕНТИ)">800К източени при Нинова от дубайска офшорка по сделка с оръжие (ДОКУМЕНТИ)</a></h3>
						<p> "За два дни са източени 800 000 лева от ...</p>
					</div>
				</li>
								</li>
										<li class="list">
					<h4 ><a href="/news/8/169809.html" title="4 200 т оръжие смe изнесли за Украйна с подписа на Нинова: Ексшефът на Кинтекс">4 200 т оръжие смe изнесли за Украйна с подписа</a></h4>
								</li>
										<li class="list">
					<h4 ><a href="/news/8/168346.html" title=" 2 сделки за оръжие „минали” без ДАНС, голям проблем за Кор. Нинова"> 2 сделки за оръжие „минали” без ДАНС, голям</a></h4>
								</li>
										<li class="list">
					<h4 class="last"><a href="/news/8/168135.html" title=" Делото срещу Нинова за клевети тръгна с доказателства, че лъже за бг оръжието в Украйна"> Делото срещу Нинова за клевети тръгна с</a></h4>
								</li>
				</ul>
		</div>
				<div style="text-align:center;margin:10px;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=aad4bae2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad4bae2' border='0' alt='' /></a></noscript>

		</div>

				
	</div>
	
	<span class="date" >
		 07.09.2022 14:19
	</span>

	<h1> Воюваме с бг оръжие и боеприпаси: Украинският посланик уличи Нинова в лъжа (ВИДЕО)</h1>

	<div class="stats">
		Видян 1142 пъти | <a href="#comments">Коментари 1</a>
		<br />
		Гласували <span id="voted">3</span> <span><img style="margin:5px 0 0 5px;" src="/design/3-stars.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: 3.6667" border="0" /></span>
		<br />
			</div>

	<script type="text/javascript">
		var userRating=3;
		var design = '/design/';
		var id = '170851';
		var act = 'news';
		var suffix = 'stars';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

	<div class="article">
	<p><p><a target="_blank" href="https://19min.bg/news/novini_8/800k-iztocheni-pri-ninova-ot-dubajska-ofshorka-po-sdelka-s-orazhie-do-169933.html" target="_blank"><strong>Корнелия Нинова</strong></a> беше категорично уличена в лъжа от украинския посланик у нас в интервю пред Нова телевизия, като посочи, че страната му воюва с <a target="_blank" href="https://19min.bg/news/novini_8/4-200-t-orazhie-sme-iznesli-za-ukrajna-s-podpisa-na-ninova-eksshefat-169809.html" target="_blank"><strong>българско оръжие</strong></a> и боеприпаси<strong>.</strong><a target="_blank" href="https://19min.bg/news/novini_8/2-sdelki-za-orazhie-minali-bez-dans-goliam-problem-za-kor-nin-168346.html" target="_blank"><strong> Управителката на БСП</strong></a> отрича факта, който освен Киев, категорично потвърдиха австрийската армия, Ню Йорк Таймс, куп международни журналистически и разузнавателни разследвания, както и руските тв канали, които дори показаха кадри със специалната ни продукция от фронта, даже премиерът на кабинета Петков - Кирова, в който тя беше ресорен министър Кирил Петков.</p><br><p><p>Ето какво публикува по темата, освен видеото от Здравей, България, бившият шеф на Кинтекс <a target="_blank" href="https://19min.bg/news/novini_8/na-izprovodiak-ninova-smenila-shefovete-na-orazhejnata-niti-kazanlak-169767.html?&amp;qstr=%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%8A%D1%80%20%D0%9C%D0%B8%D1%85%D0%B0%D0%B9%D0%BB%D0%BE%D0%B2" target="_blank"><strong>Александър Михайлов,</strong></a> който води 2 дела за клевета срещу Корнелия Нинова във връзка с нейни твърдения по оръжейния бизнес. Темата е още по-актуална във връзка с проруските изказвания на Нинова в разлог днес. "Гузен негонен бяга":<br /><br />"Това е откъс от интервю на Посланика на Украйна у нас по повод 6 месеца от началото на войната там.</p><br><p><p><iframe width="560" height="314" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Fmihaylov.alexandar%2Fvideos%2F763206481652233%2F&amp;show_text=false&amp;width=560&amp;t=0" scrolling="no" frameborder="0" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="allowfullscreen"></iframe><br />Наложи му се да отговаря на напълно нормални въпроси, но в случая те бяха много неудобни за него поради двуличното поведение на г-жа „нито един патрон за Украйна“, всички знаем коя е тя.Човекът е честен и не може да заблуждава обществото ни, а същевременно като дипломат не може да си позволи да уличи в лъжа български партиен лидер - бивш министър до преди дни.<br />Дали сме доставяли оръжие на Украйна?</p><br><p><p><br />„Да, има помощ (военна) от България, тя може би не е явна, не е особено афиширана, може би чрез трети страни … за оръжие, за различни боеприпаси. От една страна, като че ли официално няма такава декларирана помощ, но от друга страна по принцип определени действия имат място, продължават се от самото начало и чак до сега“. Цитатът е дума по дума на 100% - вижте сами във видеото по-долу.<br />Ремонтира ли се у нас украинска военна техника 4 месеца след решението на Парламента? <br />„Има определени раздвижвания по този въпрос, не бих казал, че някакви доста сериозни или много резултативни“ (Отново цитирам дословно).</p><br><p><p>От началото на войната до оставката на Правителството се излагаме пред чужденците с двулично поведение - правим едно, а говорим друго. Това принуждава Посланика сконфузено да говори полу-несвързано в отговор на конкретни въпроси. Не коментирам репутацията ни по тази линия пред евро-атлантическите ни партньори. И както всички знаем, този международен резил е заради една жена – партиен председател.</p><br><div style='text-align:center;'>
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a target="_blank" href='http://ads.slava.bg/www/delivery/ck.php?n=ab7f6413&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab7f6413&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div><p><p><br />Крайно време е тя да осъзнае, че една лъжа повторена 100 пъти, не става истина, поне не за интелигентните хора. Пропагандата чрез повтаряне до безкрай е отживелица от комунизма и не работи в наши дни. Обществото ни е изтерзано, но ние не сме глупаци!".</p><br><p><p> </p><br><p><p>Илиян Костадинов</p><br><p><p> </p><br><p><p> </p><br><div style='text-align:center;'>
<script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=12");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script><noscript><a target="_blank" href='http://ads.slava.bg/www/delivery/ck.php?n=a31d65b4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a31d65b4' border='0' alt='' /></a></noscript>
 </div>
	</div>
	<div>
		<br>
	</div>
		<div class="labels">
		<strong>Етикети</strong><br /> <a href="/tags/Александър Михайлов/" rel="tag">Александър Михайлов</a>, <a href="/tags/бг/" rel="tag">бг</a>, <a href="/tags/боеприпаси/" rel="tag">боеприпаси</a>, <a href="/tags/Виталий Москаленко/" rel="tag">Виталий Москаленко</a>, <a href="/tags/воюваме/" rel="tag">воюваме</a>, <a href="/tags/кинтекс/" rel="tag">кинтекс</a>, <a href="/tags/лъжа/" rel="tag">лъжа</a>, <a href="/tags/Нинова/" rel="tag">Нинова</a>, <a href="/tags/орйжие/" rel="tag">орйжие</a>, <a href="/tags/посланик/" rel="tag">посланик</a>, <a href="/tags/украински/" rel="tag">украински</a>, <a href="/tags/Украйна/" rel="tag">Украйна</a>	</div>
		<div class="labels">
				<strong>Добави в:</strong><br />
		<a href="https://svejo.net/story/submit_by_url?url=https://19min.bg/news//170851.html&amp;title= Воюваме с бг оръжие и боеприпаси: Украинският посланик уличи Нинова в лъжа (ВИДЕО)" target="_blank" rel="nofollow" title="Svejo.net"><img src="/images/social/svejonet.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Svejo.net" title="Svejo.net" /> svejo.net </a>
	    <br /><a href="https://facebook.com/sharer.php?u=https://19min.bg/news/novini_8/voiuvame-s-bg-orazhie-i-boepripasi-ukrainskiiat-poslanik-ulichi-nino-170851.html&amp;t= Воюваме с бг оръжие и боеприпаси: Украинският посланик уличи Нинова в лъжа (ВИДЕО)" target="_blank" rel="nofollow" title="Facebook"><img src="/images/social/facebook.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Facebook" title="Facebook" /> facebook.com</a>
	    	</div>

<div>
<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=19");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>

</div>
</div>
<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(1)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=170851&amp;modul=news">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<input type="hidden" name="captcha3" value="" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>
<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<ul id="comments">
	<li id="comment123172" class="clearfix">
		<h5>
			<span class="num">001</span>
			сър пичук
			<span class="date">07.09.2022 17:36</span>
		</h5>
		<p>България не е предоставила безвъзмездна оръжейна помощ на Украйна(а би трябвало, там има българи), за което е права г-н нинов, а продава оръжие на нуждаеща се страна, което е мерзко и подло. </p>
		<div class="clear"></div>
	</li>
</ul>



<!-- The Modal -->
    <div id="myModal" class="modal">
        <span class="close">&times;</span>
        <img class="modal-content" style="max-width:80%;max-height:80%" id="img01">
        <div id="caption"></div>
    </div>
		</div>

		<div class="right clearfix">
			<div id="commreadBox" class="rightBox clearfix">
	<a href="/rss.php?act=news" class="rss">RSS</a>
	<h2 class="title">
		Най-нови
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#latest" class="on">Най-нови</a></li>
		<li><a href="#comment">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
	</ul>
	<div class="rightnews clearfix">
		<div id="latest-top" class="clearfix">
						<a class="image" href="/news/novini_8/germanskite-gazohranilishta-sa-palni-85-na-fona-na-naprezhenieto-okol-170855.html" title="Шолц}"><img src="/images/events/2022/09/07/170855/1662554674_5_xl.jpg" alt="Шолц" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/novini_8/germanskite-gazohranilishta-sa-palni-85-na-fona-na-naprezhenieto-okol-170855.html" title="Германските газохранилища са пълни 85% на фона на напрежението около доставките на газ от Русия: Шолц">Германските газохранилища са пълни 85% на фона на напрежението около доставките на газ от Русия: Шолц</a></h3>
				<p>  Немският   канцлер   Олаф   Шолц   обеща ...</p>
			</div>
		</div>
		<div id="comment-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/novini_8/pochina-gorbachov-170610.html" title="Почина Горбачов"><img src="/images/events/2022/08/30/170610/1661892972_2_xl.jpg" alt="Почина Горбачов" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/novini_8/pochina-gorbachov-170610.html" title="Почина Горбачов">Почина Горбачов</a></h3>
				<p> Последният съветски лидер Михаил ...</p>
			</div>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/novini_8/zelenite-investitcii-na-toplofikatciia-vratca-za-chista-energiia-170339.html" title="Топлофикация Враца "><img src="/images/events/2022/08/23/170339/1661244894_5_xl.jpg" alt="Топлофикация Враца " border="0" /></a>
						<div class="catText">
				<h3><a href="/news/novini_8/zelenite-investitcii-na-toplofikatciia-vratca-za-chista-energiia-170339.html" title="Топлофикация Враца ">  Зелените инвестиции на Топлофикация Враца за чиста енергия</a></h3>
				<p> Топлофикация Враца създава зелено ...</p>
			</div>
		</div>
	</div>
	<div id="latest" class="commreadText">
			<h4 ><a href="/news/novini_8/ot-40-do-90-po-skapa-mozhe-da-izleze-podgotovkata-za-uchebnata-godina-170854.html" title="От 40 до 90% по-скъпа може да излезе подготовката за учебната година ">От 40 до 90% по-скъпа може да излезе</a></h4>
			<h4 ><a href="/news/tehnologii_5/bateriite-za-el-avtomobili-koito-izdarzhat-po-dalgo-ot-predvidenoto-170849.html" title="Батериите за ел. автомобили, които издържат по-дълго от предвиденото, забавят програмите за рециклиране">Батериите за ел. автомобили,</a></h4>
			<h4 ><a href="/news/zhivot_4/s-reka-na-sartceto-s-predpremiera-v-krepostta-baba-vida-170847.html" title="С река на сърцето с предпремиера  в крепостта Баба Вида    ">С река на сърцето с предпремиера</a></h4>
			<h4 ><a href="/news/novini_8/sasht-analizirat-kak-mogat-da-okazhat-dalgosrochna-podkrepa-na-ukrains-170856.html" title="САЩ анализират как могат да окажат дългосрочна подкрепа на украинската армия">САЩ анализират как могат да</a></h4>
			<h4 ><a href="/news/novini_8/medik-ot-pirogov-nameri-kolata-si-zalepena-s-montazhna-piana-170850.html" title="Медик от Пирогов намери колата си залепена с монтажна пяна ">Медик от Пирогов намери колата</a></h4>
			<h4 ><a href="/news/slava_3/kali-zavede-muzikantite-si-v-gartciia-170848.html" title="   Кали заведе музикантите си в Гърция">   Кали заведе музикантите си в</a></h4>
			<h4 class="last"><a href="/news/zhivot_4/smiah-170824.html" title="Смях">Смях</a></h4>
		</div>
	<div id="comment" class="commreadText" style="display:none;">
			<h4 ><a href="/news/novini_8/reshenieto-na-sandov-za-am-struma-mozhe-da-se-okazhe-nezakonno-noviia-170127.html" title="От 40 до 90% по-скъпа може да излезе подготовката за учебната година ">Решението на Сандов за АМ Струма</a></h4>
			<h4 ><a href="/news/slava_3/eto-vsichki-zheni-na-brad-pit-startira-s-2-afro-169999.html" title="Батериите за ел. автомобили, които издържат по-дълго от предвиденото, забавят програмите за рециклиране">Ето всички жени на Брад Пит,</a></h4>
			<h4 ><a href="/news/novini_8/strategiiata-na-db-e-formirane-na-mnozinstvo-koeto-da-modernizira-str-170147.html" title="С река на сърцето с предпремиера  в крепостта Баба Вида    ">Стратегията на ДБ е формиране на</a></h4>
			<h4 ><a href="/news/novini_8/db-e-v-otlichna-konditciia-za-izbori-mirchev-170233.html" title="САЩ анализират как могат да окажат дългосрочна подкрепа на украинската армия">ДБ е в отлична кондиция за</a></h4>
			<h4 ><a href="/news/novini_8/demokratichna-balgariia-pobedi-tcik-v-sada-za-diskriminatciiata-169974.html" title="Медик от Пирогов намери колата си залепена с монтажна пяна ">“Демократична България” победи</a></h4>
			<h4 ><a href="/news/novini_8/karantinata-za-vaksiniranite-sreshtu-covid-19-da-bade-po-kratka-medzh-170004.html" title="   Кали заведе музикантите си в Гърция">Карантината за ваксинираните</a></h4>
			<h4 class="last"><a href="/news/novini_8/hr-ivanov-i-pp-narichat-itn-mafiia-ne-zashtoto-e-viarno-a-zashtot-170272.html" title="Смях">Хр. Иванов и ПП наричат ИТН -</a></h4>
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/news/novini_8/novite-shefove-na-aetc-kozloduj-profesionalizam-otdadenost-i-uvazh-170656.html" title="От 40 до 90% по-скъпа може да излезе подготовката за учебната година "> Новите шефове на АЕЦ Козлодуй -</a></h4>
			<h4 ><a href="/news/zhivot_4/pochti-vseki-mozhe-da-ti-donese-bolka-ili-udovolstvie-vazhnoto-e-koj-170487.html" title="Батериите за ел. автомобили, които издържат по-дълго от предвиденото, забавят програмите за рециклиране">Почти всеки може да ти донесе</a></h4>
			<h4 ><a href="/news/zhivot_4/naj-dobriiat-nachin-da-ne-ti-razbiiat-sartceto-e-da-se-pravish-che-n-170662.html" title="С река на сърцето с предпремиера  в крепостта Баба Вида    ">Най-добрият начин да не ти</a></h4>
			<h4 ><a href="/news/zhivot_4/sartce-ot-kamak-tropea-italiia-foto-na-denia-170709.html" title="САЩ анализират как могат да окажат дългосрочна подкрепа на украинската армия">  Сърце от камък, Тропеа, Италия:</a></h4>
			<h4 ><a href="/news/zhivot_4/otnemi-na-horata-pravoto-da-reshavat-koj-si-nisargadatta-170706.html" title="Медик от Пирогов намери колата си залепена с монтажна пяна ">Отнеми на хората правото да</a></h4>
			<h4 ><a href="/news/tehnologii_5/vizhte-2026-porsche-988-proektirano-ot-colorsponge-i-invisive-170531.html" title="   Кали заведе музикантите си в Гърция">Вижте 2026 Porsche 988, проектирано от</a></h4>
			<h4 class="last"><a href="/news/zhivot_4/stalbata-kam-nebesata-havai-sasht-foto-na-denia-170708.html" title="Смях"> Стълбата към небесата, Хаваи,</a></h4>
		</div>
</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a31d65b4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a31d65b4' border='0' alt='' /></a></noscript>
	
	</div>
</div>
<div id="week" class="rightBox clearfix vevent">
	<h2 class="titler">
		<a href="">към тв програма</a>
		тв програма
	</h2>
	<div class="img">
		<img src="/images/week/1340/1662366617_5_xl.jpg" alt="" />
		<p><span class="location">бТВ Синема</span> <abbr class="dtstart" title="20220911T210000EEST">11 септември 21:00ч.</abbr></p>
	</div>
	<div class="info">
		<h3 class="summary">Годзила: Кралят на чудовищата</h3>
		<p class="description">
			<strong>Режисьор:</strong> Майкъл Дохърти<br />			<strong>В ролите:</strong> Аиша Хайндс, Кен Уатанабе, Сали Хоукинс, Чарлс Данс, Брадли Уитфорд, Вера Фармига, Кайл Чандлър, Мили Боби Браун, Томас Мидълдич, Джан Дзъи, О’Шей Джаксън-младши, Иширо Серидзава , Вивиан Греъм<br />		</p>
	</div>
</div>
<div id="anecdots" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/anecdots/">виц на деня</a>
	</h2>
	<div><!--[if gte mso 9]><xml>  <w:WordDocument>   <w:View>Normal</w:View>   <w:Zoom>0</w:Zoom>   <w:TrackMoves/>   <w:TrackFormatting/>   <w:PunctuationKerning/>   <w:ValidateAgainstSchemas/>   <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>   <w:IgnoreMixedContent>false</w:IgnoreMixedContent>   <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>   <w:DoNotPromoteQF/>   <w:LidThemeOther>EN-US</w:LidThemeOther>   <w:LidThemeAsian>X-NONE</w:LidThemeAsian>   <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>   <w:Compatibility>    <w:BreakWrappedTables/>    <w:SnapToGridInCell/>    <w:WrapTextWithPunct/>    <w:UseAsianBreakRules/>    <w:DontGrowAutofit/>    <w:SplitPgBreakAndParaMark/>    <w:DontVertAlignCellWithSp/>    <w:DontBreakConstrainedForcedTables/>    <w:DontVertAlignInTxbx/>    <w:Word11KerningPairs/>    <w:CachedColBalance/>    <w:UseFELayout/>   </w:Compatibility>   <w:DoNotOptimizeForBrowser/>   <m:mathPr>    <m:mathFont m:val="Cambria Math"/>    <m:brkBin m:val="before"/>    <m:brkBinSub m:val="&#45;-"/>    <m:smallFrac m:val="off"/>    <m:dispDef/>    <m:lMargin m:val="0"/>    <m:rMargin m:val="0"/>    <m:defJc m:val="centerGroup"/>    <m:wrapIndent m:val="1440"/>    <m:intLim m:val="subSup"/>    <m:naryLim m:val="undOvr"/>   </m:mathPr></w:WordDocument> </xml><![endif]-->  <p class="Standard">Блондинка опитва да постъпи на работа в полицията.</p>  <p class="Standard">Възрастният шеф в полицията я поглежда и пита:</p>  <p class="Standard">- Ще ви задам няколко въпроса. Колко е две по две?</p>  <p class="Standard">- Ъъъъ, четири.</p>  <p class="Standard">- Добре. Корен квадратен от 100?</p>  <p class="Standard">- Ами, десет!</p>  <p class="Standard">- Отлично. Кой е убил Ботев?</p>  <p class="Standard">Блондинката замълчава.</p>  <p class="Standard">- Не знам, - накрая казала тя.</p>  <p class="Standard">- Добре, помислете и елате утре</p>  <p class="Standard">Блондинката се обажда на приятелка. Тя я пита:</p>  <p class="Standard">- Взеха ли те на работа?</p>  <p class="Standard">- Не само, че ме взеха, но вече ми поръчаха и разследване на убийство!</p>  <!--[if gte mso 9]><xml>  <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"   DefSemiHidden="true" DefQFormat="false" DefPriority="99"   LatentStyleCount="267">   <w:LsdException Locked="false" Priority="0" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Normal"/>   <w:LsdException Locked="false" Priority="9" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="heading 1"/>   <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2"/>   <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3"/>   <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4"/>   <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5"/>   <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6"/>   <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7"/>   <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8"/>   <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9"/>   <w:LsdException Locked="false" Priority="39" Name="toc 1"/>   <w:LsdException Locked="false" Priority="39" Name="toc 2"/>   <w:LsdException Locked="false" Priority="39" Name="toc 3"/>   <w:LsdException Locked="false" Priority="39" Name="toc 4"/>   <w:LsdException Locked="false" Priority="39" Name="toc 5"/>   <w:LsdException Locked="false" Priority="39" Name="toc 6"/>   <w:LsdException Locked="false" Priority="39" Name="toc 7"/>   <w:LsdException Locked="false" Priority="39" Name="toc 8"/>   <w:LsdException Locked="false" Priority="39" Name="toc 9"/>   <w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption"/>   <w:LsdException Locked="false" Priority="10" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Title"/>   <w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font"/>   <w:LsdException Locked="false" Priority="11" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Subtitle"/>   <w:LsdException Locked="false" Priority="22" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Strong"/>   <w:LsdException Locked="false" Priority="20" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Emphasis"/>   <w:LsdException Locked="false" Priority="59" SemiHidden="false"    UnhideWhenUsed="false" Name="Table Grid"/>   <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text"/>   <w:LsdException Locked="false" Priority="1" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="No Spacing"/>   <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading"/>   <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List"/>   <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid"/>   <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1"/>   <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2"/>   <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1"/>   <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2"/>   <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1"/>   <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2"/>   <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3"/>   <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List"/>   <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading"/>   <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List"/>   <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid"/>   <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 1"/>   <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 1"/>   <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 1"/>   <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1"/>   <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1"/>   <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 1"/>   <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision"/>   <w:LsdException Locked="false" Priority="34" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="List Paragraph"/>   <w:LsdException Locked="false" Priority="29" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Quote"/>   <w:LsdException Locked="false" Priority="30" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Intense Quote"/>   <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 1"/>   <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1"/>   <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1"/>   <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1"/>   <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 1"/>   <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 1"/>   <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 1"/>   <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 1"/>   <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 2"/>   <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 2"/>   <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 2"/>   <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2"/>   <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2"/>   <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 2"/>   <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 2"/>   <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2"/>   <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2"/>   <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2"/>   <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 2"/>   <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 2"/>   <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 2"/>   <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 2"/>   <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 3"/>   <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 3"/>   <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 3"/>   <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3"/>   <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3"/>   <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 3"/>   <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 3"/>   <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3"/>   <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3"/>   <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3"/>   <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 3"/>   <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 3"/>   <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 3"/>   <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 3"/>   <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 4"/>   <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 4"/>   <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 4"/>   <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4"/>   <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4"/>   <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 4"/>   <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 4"/>   <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4"/>   <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4"/>   <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4"/>   <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 4"/>   <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 4"/>   <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 4"/>   <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 4"/>   <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 5"/>   <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 5"/>   <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 5"/>   <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5"/>   <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5"/>   <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 5"/>   <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 5"/>   <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5"/>   <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5"/>   <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5"/>   <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 5"/>   <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 5"/>   <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 5"/>   <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 5"/>   <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 6"/>   <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 6"/>   <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 6"/>   <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6"/>   <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6"/>   <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 6"/>   <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 6"/>   <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6"/>   <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6"/>   <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6"/>   <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 6"/>   <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 6"/>   <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 6"/>   <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 6"/>   <w:LsdException Locked="false" Priority="19" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis"/>   <w:LsdException Locked="false" Priority="21" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis"/>   <w:LsdException Locked="false" Priority="31" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference"/>   <w:LsdException Locked="false" Priority="32" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Intense Reference"/>   <w:LsdException Locked="false" Priority="33" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Book Title"/>   <w:LsdException Locked="false" Priority="37" Name="Bibliography"/>   <w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading"/>  </w:LatentStyles> </xml><![endif]--><!--[if gte mso 10]> <style>  /* Style Definitions */  table.MsoNormalTable 	{mso-style-name:"Table Normal"; 	mso-tstyle-rowband-size:0; 	mso-tstyle-colband-size:0; 	mso-style-noshow:yes; 	mso-style-priority:99; 	mso-style-qformat:yes; 	mso-style-parent:""; 	mso-padding-alt:0cm 5.4pt 0cm 5.4pt; 	mso-para-margin:0cm; 	mso-para-margin-bottom:.0001pt; 	mso-pagination:none; 	mso-hyphenate:none; 	text-autospace:ideograph-other; 	font-size:11.0pt; 	font-family:"Calibri","sans-serif"; 	mso-ascii-font-family:Calibri; 	mso-ascii-theme-font:minor-latin; 	mso-fareast-font-family:"Times New Roman"; 	mso-fareast-theme-font:minor-fareast; 	mso-hansi-font-family:Calibri; 	mso-hansi-theme-font:minor-latin; 	mso-bidi-font-family:"Times New Roman"; 	mso-bidi-theme-font:minor-bidi;} </style> <![endif]--></div>
</div>
<div id="horoscope" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/horoscope/">към хороскоп</a>
		хороскоп
	</h2>
	<a href="/horoscope/рак/d.html"><img src="/images/horoscope/4.gif" alt="рак" title="рак - Стремеж към свобода" border="0" /></a>
    <h3><a href="/horoscope/рак/d.html">Стремеж към свобода</a></h3>
    <p>
				Стремеж към свобода и необходимост от приятели. Днес
	</p>
	<div class="clear"></div>
	<ul>
	</ul>
</div>
			<div id="commreadBox" class="rightBox clearfix galleriesPop">
			<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
			</div>
		</div>
	</div>

	</div>
	<div class="friendslinks clearfix"><strong>Приятели:</strong> <a href="https://slava.bg" target="_new">slava.bg</a> | <a href="https://sofia.media" target="_new">София медиа</a> | <a href="https://vinetki.bg/?utm_medium=googleads&utm_campaign=search&utm_source=search_main&utm_content=text1&gclid=Cj0KCQjw_4-SBhCgARIsAAlegrUc1furMjfsTf226G4N8bkst33XdzwUIIX264NQX6d5kjgYtoVTyPcaAupDEALw_wcB" target="_new">Винетки</a></div>
</div>
	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/11.html" class="brnone" title="" >Права за ползване</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
		</div>

			<p>
				© 2022 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-908978-53"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-908978-53');
</script>

</body>
</html>