<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Няма го досието на Горановия джип в КАТ | Новини | Новини от България и Света | 19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="Досието на   джипа &amp;quot;Тойота&amp;quot;  , с който бившият финансов министър Владислав Горанов не успя да излезе от..." />
	<meta name='country' content='Bulgaria' />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news&amp;cat=8" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20190517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />
	<script type="text/javascript" src="/js/jquery.2.1.1.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=2019073v1"></script>

		
		<meta property="og:type" content="article"/>
	<meta property="og:title" content="Няма го досието на Горановия джип в КАТ" />
	<meta property="og:description" content="Досието на   джипа &amp;quot;Тойота&amp;quot;  , с който бившият финансов министър Владислав Горанов не успя да излезе от страната, защото се оказа издирван, го няма в КАТ. Това каза   вътрешният министър Бойко Рашков   в предаването &amp;quot;Денят с Веселин Дремджиев&amp;quot;.  &amp;quot;Този автомобил е..." />
	<link rel="image_src" href="https://19min.bg/images/events/2022/01/05/160928/1641367140_0.jpg"/>
	<meta property="og:image" content="https://19min.bg/images/events/2022/01/05/160928/1641367140_0.jpg" />
	<!--GoogleDFP-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/618609029/19min/300x250', [[300, 600],[300, 250]], 'div-gpt-ad-1570256184871-0').addService(googletag.pubads());
    googletag.defineSlot('/618609029/19min/640x200', ['fluid'], 'div-gpt-ad-1570257262346-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3235782718875618",
          enable_page_level_ads: false
     });
</script>

<meta name="axl-verification" content="b21f8b90-ca49-11e9-b68a-a5210de8cc29">
</head>
<body >
<div ><ins class='hstpnetworkads' style='display: none'></ins></div>
	<div id="header" class="clearfix">
		<div class="logo clearfix">
			<h1><a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a></h1>
			<div class="banner">
				
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.4 -->
<ins data-revive-zoneid="14" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="b10192e8af836835927d135a9cdd9c49"></ins>
<script async src="//ads.slava.bg/www/delivery/asyncjs.php"></script>
				
			</div>
			<time class="date"> 5 януари 2022 | сряда</time>
		</div>
		<div class="nav">
			<div class="inav clearfix">
				<div>
					<ul class="clearfix">
	<li>
		<a href="/news/8/" class="on">Новини</a>
	</li>
	<li>
		<a href="/news/2/" >Спорт</a>
	</li>
	<li>
		<a href="/news/3/" >Слава</a>
	</li>
	<li>
		<a href="/news/4/" >Живот</a>
	</li>
	<li>
		<a href="/news/5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" >Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>
					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>
				</div>
			</div>
		</div>
 	</div>
<div id="frame">
	<div class="content clearfix">
		<div id="wall_l">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>

</div>
<div id="wall_r">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>


</div>
	<div id="topbanner970">

<!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.0.4 -->
<iframe id='aef39813' name='aef39813' src='https://ads.slava.bg/www/delivery/afr.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' frameborder='0' scrolling='no' width='970' height="250" allow='autoplay'><a href='http://ads.slava.bg/www/delivery/ck.php?n=a2164972&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2164972&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></iframe>

</div>
		<div class="left">
			
<div class="detailNews clearfix">

	<div class="path">
		<div class="userBox">
			<a href="javascript:print_window('/print.php?act=news&amp;do=detailed&amp;cat=8&amp;rec=160928')" class="print" title="изпечатай">&nbsp;</a><a href="javascript:new_window('/sendtoafriend.php?title=Няма го досието на Горановия джип в КАТ&amp;url=19min.bg%252Fnews%252F8%252F160928.html')" class="letter" title="изпрати на приятел">&nbsp;</a>
		</div>
		<a href="/news/8/" class="on">Новини</a>
	</div>


		<div class="relatedBox column">

		<div class="image">
					<img class="mainimage" src="/images/events/2022/01/05/160928/1641367140_0_xm.jpg" alt="Владислав Горанов" width="290"  />
						</div>

		<script type="text/javascript">
			var im = 0;
		</script>


				<h3 class="title">Свързани новини</h3>
		<div class="Block">
			<ul class="clearfix">
										<li class="first clearfix">
																<a href="/news/8/160650.html" title="бойко рашков">
							<img src="/images/events/2021/12/22/160650/1640183178_9_xs.jpg" alt="бойко рашков" border="0" />
						</a>
															<div class="otext">
						<h3><a href="/news/8/160650.html" title="Защо полицаите са пуснали Горанов да си тръгне: Рашков">Защо полицаите са пуснали Горанов да си тръгне: Рашков</a></h3>
						<p>В МВР започна проверка за поведението на ...</p>
					</div>
				</li>
								</li>
										<li class="list">
					<h4 ><a href="/news/8/160460.html" title="  Горанов не е декларирал крадената кола, чл. 313 от НК     ">  Горанов не е декларирал крадената кола, чл.</a></h4>
								</li>
										<li class="list">
					<h4 class="last"><a href="/news/8/160451.html" title="Владислав Горанов пътувал с издирвана от Интерпол кола ">Владислав Горанов пътувал с издирвана от</a></h4>
								</li>
				</ul>
		</div>
				<div style="text-align:center;margin:10px;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=aad4bae2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad4bae2' border='0' alt='' /></a></noscript>

		</div>

				
	</div>
	
	<span class="date" >
		 05.01.2022 09:23
	</span>

	<h2>Няма го досието на Горановия джип в КАТ</h2>

	<div class="stats">
		Видян 131 пъти | <a href="#comments">Коментари 0</a>
		<br />
		Гласували <span id="voted">0</span> <span><img style="margin:5px 0 0 5px;" src="/design/0-stars.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: 0.0000" border="0" /></span>
		<br />
			</div>

	<script type="text/javascript">
		var userRating=0;
		var design = '/design/';
		var id = '160928';
		var act = 'news';
		var suffix = 'stars';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

	<div class="article">
	Досието на <a target="_blank" href="https://19min.bg/news/8/160460.html?&amp;qstr=%D0%B3%D0%BE%D1%80%D0%B0%D0%BD%D0%BE%D0%B2"><strong>джипа &quot;Тойота&quot;</strong></a>, с който бившият финансов министър Владислав Горанов не успя да излезе от страната, защото се оказа издирван, го няма в КАТ. Това каза <a target="_blank" href="https://19min.bg/news/8/160929.html"><strong>вътрешният министър Бойко Рашков</strong></a> в предаването &quot;Денят с Веселин Дремджиев&quot;.<br /><br />&quot;Този автомобил е посещавал няколко държави, включително и извън Европа. Той е бил в собственост не само на &quot;Мото пфое&quot;, има редица впечатляващи факти в документацията. Не съвпада времето на производство с времето на регистрацията в КАТ. Досието на тази кола отсъства от КАТ&quot;, обясни Рашков.<br /><br />В края на миналата година се разбра, че Горанов е опитал да премине границата към Сърбия с &quot;Тойота&quot;, която е обявена за издирване. Вместо колата да бъде задържана на границата обаче, Горанов обръща и се връща във вътрешността на страната, а когато по-късно се появява отново на граничния пункт, но с друг джип и придружен от шеф на голяма автобусна фирма, е пуснат да премине в Сърбия. Версията на Горанов е, че става дума за грешка, а &quot;Тойота&quot;-та е клонирана. &quot;Джипът на Владислав Горанов е напълно редовен. Купен е от Хамбург от официален дилър на &quot;Тойота&quot; и всички документи са налични. Просто някой е направил двойник на тази кола и той се издирва в Русия&quot;, обясни шефът на &quot;Мото пфое&quot; Атанас Фурнаджиев на 18 декември, веднага след като се разбра за случая.<br /><br />Рашков обясни, че това изказване на Фурнаджиев &quot;срина добрия образ на този човек на много служители, които работят по случая - как знае дали тази кола е клонирана, това подлежи на доказване&quot;.<br /><br />Министърът беше категоричен и че ще бъде санкционирано поведението на служителите на гранична полиция. &quot;Тече дисциплинарно производство, което изисква време&quot;, обясни той.<br /><br />
	</div>
	<div>
		<br>
	</div>
		<div class="labels">
		<strong>Етикети</strong><br /> <a href="/tags/горанов/" rel="tag">горанов</a>, <a href="/tags/Горановия джип/" rel="tag">Горановия джип</a>, <a href="/tags/досието/" rel="tag">досието</a>, <a href="/tags/калотина/" rel="tag">калотина</a>, <a href="/tags/кат/" rel="tag">кат</a>, <a href="/tags/рашков/" rel="tag">рашков</a>, <a href="/tags/тойота/" rel="tag">тойота</a>	</div>
		<div class="labels">
				<strong>Добави в:</strong><br />
		<a href="https://svejo.net/story/submit_by_url?url=https://19min.bg/news/8/160928.html&amp;title=Няма го досието на Горановия джип в КАТ" target="_blank" rel="nofollow" title="Svejo.net"><img src="/images/social/svejonet.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Svejo.net" title="Svejo.net" /> svejo.net </a>
	    <br /><a href="https://facebook.com/sharer.php?u=https://19min.bg/news/8/160928.html&amp;t=Няма го досието на Горановия джип в КАТ" target="_blank" rel="nofollow" title="Facebook"><img src="/images/social/facebook.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Facebook" title="Facebook" /> facebook.com</a>
	    	</div>

<div>
<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=19");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>

</div>
</div>
<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(0)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=160928&amp;modul=news">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<input type="hidden" name="captcha3" value="" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>
<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<p id="comments">
	Няма коментари към тази новина
 !
</p>



<!-- The Modal -->
    <div id="myModal" class="modal">
        <span class="close">&times;</span>
        <img class="modal-content" style="max-width:80%;max-height:80%" id="img01">
        <div id="caption"></div>
    </div>
		</div>

		<div class="right clearfix">
			<div id="commreadBox" class="rightBox clearfix">
	<a href="/rss.php?act=news" class="rss">RSS</a>
	<h2 class="title">
		Най-нови
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#latest" class="on">Най-нови</a></li>
		<li><a href="#comment">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
	</ul>
	<div class="rightnews clearfix">
		<div id="latest-top" class="clearfix">
						<a class="image" href="/news/4/160934.html" title="Кирил добрев}"><img src="/images/events/2022/01/05/160934/1641369007_4_xl.jpg" alt="Кирил добрев" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/4/160934.html" title=" Нинова не може да преживее, че Радев е по-популярен и обичан от социалистите човек: Кирил Добрев"> Нинова не може да преживее, че Радев е по-популярен и обичан от социалистите човек: Кирил Добрев</a></h3>
				<p>  Нинова не може да преживее, че Радев е ...</p>
			</div>
		</div>
		<div id="comment-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/160673.html" title="Кирил Петков"><img src="/images/events/2021/12/23/160673/1640251306_9_xl.jpg" alt="Кирил Петков" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/160673.html" title="Кирил Петков">Дават 75 лв. на всеки ваксиниран пенсионер (Видео)</a></h3>
				<p>  75 лева добавка  към пенсиите на всеки, ...</p>
			</div>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/160772.html" title="2022 хороскоп"><img src="/images/events/2021/12/29/160772/1640767481_0_xl.jpg" alt="2022 хороскоп" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/160772.html" title="2022 хороскоп"> 2022: Добра за Рибите и Овните, много пари при Водолеите</a></h3>
				<p> Овен  &nbsp;  След 12 г. отсъствие Юпитер ...</p>
			</div>
		</div>
	</div>
	<div id="latest" class="commreadText">
			<h4 ><a href="/news/8/160933.html" title="Нинова ще взриви правителството чрез Калоян Методиев: Велислава Дърева">Нинова ще взриви правителството</a></h4>
			<h4 ><a href="/news/2/160932.html" title=" Сами ще си слагат медалите на олимпиадата в Пекин"> Сами ще си слагат медалите на</a></h4>
			<h4 ><a href="/news/8/160931.html" title="  Автомагистрали е скрила още документи от Сметната палата ">  Автомагистрали е скрила още</a></h4>
			<h4 ><a href="/news/8/160930.html" title="Над 5000 лв./мес. за 50 000 българи">Над 5000 лв./мес. за 50 000 българи</a></h4>
			<h4 ><a href="/news/8/160929.html" title="Нямам доверие в прокуратурата, ако кажа факти, информацията ще отиде при Борисов: Рашков">Нямам доверие в прокуратурата,</a></h4>
			<h4 ><a href="/news/8/160928.html" title="Няма го досието на Горановия джип в КАТ">Няма го досието на Горановия</a></h4>
			<h4 class="last"><a href="/news/3/160925.html" title="Епщайн платил $500 000 на Вирджиния Джуфре да не съди принц Андрю">Епщайн платил $500 000 на Вирджиния</a></h4>
		</div>
	<div id="comment" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/160711.html" title="Нинова ще взриви правителството чрез Калоян Методиев: Велислава Дърева">Ако Рашков ме арестува, в ГЕРБ ще</a></h4>
			<h4 ><a href="/news/8/160688.html" title=" Сами ще си слагат медалите на олимпиадата в Пекин"> Слави: За Дилов от квотата на</a></h4>
			<h4 ><a href="/news/8/160239.html" title="  Автомагистрали е скрила още документи от Сметната палата ">  КЕВР атакува със скандални цени</a></h4>
			<h4 ><a href="/news/8/160712.html" title="Над 5000 лв./мес. за 50 000 българи"> №2 сме в света по смъртност от К19</a></h4>
			<h4 ><a href="/news/8/160234.html" title="Нямам доверие в прокуратурата, ако кажа факти, информацията ще отиде при Борисов: Рашков"> Бизнесът да въведе Зелен</a></h4>
			<h4 ><a href="/news/8/160728.html" title="Няма го досието на Горановия джип в КАТ">6,2% спад на К19 за седмица  </a></h4>
			<h4 class="last"><a href="/news/8/160869.html" title="Епщайн платил $500 000 на Вирджиния Джуфре да не съди принц Андрю">Вдигане на блокадата върху</a></h4>
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/160369.html" title="Нинова ще взриви правителството чрез Калоян Методиев: Велислава Дърева"> Каква 2022 г. ни очаква според</a></h4>
			<h4 ><a href="/news/8/160761.html" title=" Сами ще си слагат медалите на олимпиадата в Пекин">Златев измести Булгаргаз в</a></h4>
			<h4 ><a href="/news/3/160857.html" title="  Автомагистрали е скрила още документи от Сметната палата ">Г. Христов 2022: Шок и ужас</a></h4>
			<h4 ><a href="/news/8/160829.html" title="Над 5000 лв./мес. за 50 000 българи">България защити Украйна и беше</a></h4>
			<h4 ><a href="/news/3/160734.html" title="Нямам доверие в прокуратурата, ако кажа факти, информацията ще отиде при Борисов: Рашков">Хари и Меган пуснаха първата</a></h4>
			<h4 ><a href="/news/3/160735.html" title="Няма го досието на Горановия джип в КАТ"> Кейт подаде маслинова клонка на</a></h4>
			<h4 class="last"><a href="/news/8/160795.html" title="Епщайн платил $500 000 на Вирджиния Джуфре да не съди принц Андрю"> Нинова махна 12 от 14-те си души</a></h4>
		</div>
</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a31d65b4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a31d65b4' border='0' alt='' /></a></noscript>
	
	</div>
</div>
<div id="weather" class="rightBox clearfix">
	<h2 class="titler">
		<a href="http://e-novinar.com/weather/" target="_new">цяла българия</a>
		времето в момента
	</h2>
	<ul>
		</ul>
</div><div id="week" class="rightBox clearfix vevent">
	<h2 class="titler">
		<a href="">към тв програма</a>
		тв програма
	</h2>
	<div class="img">
		<img src="/images/week/1320/1641198864_6_xl.jpg" alt="" />
		<p><span class="location">бТВ Синема</span> <abbr class="dtstart" title="20220109T210000EET">09 януари 21:00ч.</abbr></p>
	</div>
	<div class="info">
		<h3 class="summary">Отвличане</h3>
		<p class="description">
			<strong>Режисьор:</strong> Луис Прието<br />			<strong>В ролите:</strong> Хали Бери, Кристофър Бери, Малиа Роуз<br />		</p>
	</div>
</div>
<div id="anecdots" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/anecdots/">виц на деня</a>
	</h2>
	<div><!--[if gte mso 9]><xml>  <w:WordDocument>   <w:View>Normal</w:View>   <w:Zoom>0</w:Zoom>   <w:TrackMoves/>   <w:TrackFormatting/>   <w:PunctuationKerning/>   <w:ValidateAgainstSchemas/>   <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>   <w:IgnoreMixedContent>false</w:IgnoreMixedContent>   <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>   <w:DoNotPromoteQF/>   <w:LidThemeOther>EN-US</w:LidThemeOther>   <w:LidThemeAsian>X-NONE</w:LidThemeAsian>   <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>   <w:Compatibility>    <w:BreakWrappedTables/>    <w:SnapToGridInCell/>    <w:WrapTextWithPunct/>    <w:UseAsianBreakRules/>    <w:DontGrowAutofit/>    <w:SplitPgBreakAndParaMark/>    <w:DontVertAlignCellWithSp/>    <w:DontBreakConstrainedForcedTables/>    <w:DontVertAlignInTxbx/>    <w:Word11KerningPairs/>    <w:CachedColBalance/>   </w:Compatibility>   <m:mathPr>    <m:mathFont m:val="Cambria Math"/>    <m:brkBin m:val="before"/>    <m:brkBinSub m:val="&#45;-"/>    <m:smallFrac m:val="off"/>    <m:dispDef/>    <m:lMargin m:val="0"/>    <m:rMargin m:val="0"/>    <m:defJc m:val="centerGroup"/>    <m:wrapIndent m:val="1440"/>    <m:intLim m:val="subSup"/>    <m:naryLim m:val="undOvr"/>   </m:mathPr></w:WordDocument> </xml><![endif]--><span style="font-size: 10.5pt; font-family: &quot;Helvetica&quot;,&quot;sans-serif&quot;; color: #1d2129; background: white none repeat scroll 0% 0%" /><span style="font-size: 10.5pt; font-family: &quot;Comic Sans MS&quot;; color: #2c2c2c; background: white none repeat scroll 0% 0%">Детето на японка и българин е странна комбинация: Много му се работи, ама го мързи да стане.</span><span style="font-size: 10.5pt; font-family: &quot;Comic Sans MS&quot;; color: #2c2c2c; background: white none repeat scroll 0% 0%" />  </div>
</div>
<div id="horoscope" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/horoscope/">към хороскоп</a>
		хороскоп
	</h2>
	<a href="/horoscope/водолей/d.html"><img src="/images/horoscope/11.gif" alt="водолей" title="водолей - " border="0" /></a>
    <h3><a href="/horoscope/водолей/d.html"></a></h3>
    <p>
				
	</p>
	<div class="clear"></div>
	<ul>
	</ul>
</div>
			<div id="commreadBox" class="rightBox clearfix galleriesPop">
			<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
			</div>
		</div>
	</div>

	</div>


	<div class="friendslinks clearfix">
		<strong>Приятели:</strong>
		<a href="//www.elmaz.com/index.php?page=main" target="_blank" title="Запознанства - Elmaz.com">Запознанства</a> |
		<a href="//www.far.bg/index.php?page=main" title="Работа - Far.bg" target="_blank">Работа в туризма</a> |
		<a href="//www.fermer.bg/news/" target="_blank" title="Селскостопански новини от Социалната мрежа на Българските фермери: Фермер.БГ">Селскостопански новини</a> |
		<a href="//vitaslim.bg/" target="_blank" title="Красота">Красота</a> |
		<a href="//www.look-estates.com/" target="_blank" title="Недвижими имоти">Недвижими имоти</a> |
		<a target="_blank" href="//impulsemp3.com/" title="mp3, музика">mp3</a> |
		<a target="_blank" href="//www.sosauto.eu/" title="Пътна Помощ">Пътна Помощ</a> | 
		<a target="_blank" href="//roadhelp.bg" title="Репатрак София">Репатрак София</a>
	</div>
</div>
	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/11.html" class="brnone" title="" >Права за ползване</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
		</div>

			<p>
				© 2022 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-908978-53"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-908978-53');
</script>

</body>
</html>