<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Нужна е консолидация около принципи в политиката и морал в нейното провеждане: Нинова | Новини | Новини от България и Света | 19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="&amp;quot;Скъпи делегати, поздравявам ви с избора ви. Този новоизбран състав на  конгреса ще заседава в следващите..." />
	<meta name='country' content='Bulgaria' />
	<meta property="fb:pages" content="192304112010" />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='www.19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news&amp;cat=8" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20190517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />
	<script type="text/javascript" src="/js/jquery.2.1.1.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=2019073v1"></script>

		
		<meta property="og:type" content="article"/>
	<meta property="og:site_name" content="19min.bg"/>
	<meta property="og:title" content="Нужна е консолидация около принципи в политиката и морал в нейното провеждане: Нинова" />
	<meta property="og:description" content="&amp;quot;Скъпи делегати, поздравявам ви с избора ви. Този новоизбран състав на  конгреса ще заседава в следващите четири години. Пожелавам ви да бъдат  ползотворни и успешни. Но преди да започнем към следващите четири  години, нека оценим отминалите четири. Започнахме ги с..." />
	<link rel="image_src" href="https://19min.bg/images/events/2020/09/26/139911/1601118062_9.jpg"/>
	<meta property="og:image" content="https://19min.bg/images/events/2020/09/26/139911/1601118062_9.jpg" />
	
<!--GoogleFundingChoices-->
<script>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</script>

<!--GoogleDFP-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/618609029/19min/300x250', [[300, 600],[300, 250]], 'div-gpt-ad-1570256184871-0').addService(googletag.pubads());
    googletag.defineSlot('/618609029/19min/640x200', ['fluid'], 'div-gpt-ad-1570257262346-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3235782718875618",
          enable_page_level_ads: false
     });
</script>

<meta name="axl-verification" content="b21f8b90-ca49-11e9-b68a-a5210de8cc29">
</head>
<body >
	<div id="header" class="clearfix">
<div><ins class='hstpnetworkads' style='display: none'></ins></div>
		<div class="logo clearfix">
			<h1><a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a></h1>
			<div class="banner">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=14");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3a94582&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a94582' border='0' alt='' /></a></noscript>
				
			</div>
			<time class="date">26 септември 2020 | събота</time>
		</div>
		<div class="nav">
			<div class="inav clearfix">
				<div>
					<ul class="clearfix">
	<li>
		<a href="/news/8/" class="on">Новини</a>
	</li>
	<li>
		<a href="/news/2/" >Спорт</a>
	</li>
	<li>
		<a href="/news/3/" >Слава</a>
	</li>
	<li>
		<a href="/news/4/" >Живот</a>
	</li>
	<li>
		<a href="/news/5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" >Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>
					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>
				</div>
			</div>
		</div>
 	</div>
<div id="frame">
	<div class="content clearfix">
		<div id="wall_l">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>

</div>
<div id="wall_r">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>


</div>
	<div>

<div style="text-align:center;max-height:260px;">

<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a5e0ed9d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5e0ed9d&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>


</div>
		<div class="left">
			
<div class="detailNews clearfix">

	<div class="path">
		<div class="userBox">
			<a href="javascript:print_window('/print.php?act=news&amp;do=detailed&amp;cat=8&amp;rec=139911')" class="print" title="изпечатай">&nbsp;</a><a href="javascript:new_window('/sendtoafriend.php?title=Нужна е консолидация около принципи в политиката и морал в нейното провеждане: Нинова&amp;url=19min.bg%252Fnews%252F8%252F139911.html')" class="letter" title="изпрати на приятел">&nbsp;</a>
		</div>
		<a href="/news/8/" class="on">Новини</a>
	</div>


		<div class="relatedBox column">

		<div class="image">
					<img class="mainimage" src="/images/events/2020/09/26/139911/1601118062_9_xm.jpg" alt="" width="290"  />
						</div>

		<script type="text/javascript">
			var im = 0;
		</script>


				<h3 class="title">Свързани новини</h3>
		<div class="Block">
			<ul class="clearfix">
										<li class="first clearfix">
																<a href="/news/8/139569.html" title="    Новият дълг- всички плащаме, за да харчи Борисов еднолично и безотчетно нашите пари: Нинова">
							<img src="/images/events/2020/09/18/139569/1600424692_1_xs.jpg" alt="    Новият дълг- всички плащаме, за да харчи Борисов еднолично и безотчетно нашите пари: Нинова" border="0" />
						</a>
															<div class="otext">
						<h3><a href="/news/8/139569.html" title="    Новият дълг- всички плащаме, за да харчи Борисов еднолично и безотчетно нашите пари: Нинова">    Новият дълг- всички плащаме, за да харчи Борисов еднолично и безотчетно нашите пари: Нинова</a></h3>
						<p> На 15 септември правителството на Борисов ...</p>
					</div>
				</li>
								</li>
										<li class="list">
					<h4 class="last"><a href="/news/8/139214.html" title="  81,5% за Нинова в БСП">  81,5% за Нинова в БСП</a></h4>
								</li>
				</ul>
		</div>
				<div style="text-align:center;margin:10px;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=aad4bae2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad4bae2' border='0' alt='' /></a></noscript>

		</div>

				
	</div>
	
	<span class="date" >
		 26.09.2020 14:20
	</span>

	<h2>Нужна е консолидация около принципи в политиката и морал в нейното провеждане: Нинова</h2>

	<div class="stats">
		Видян 230 пъти | <a href="#comments">Коментари 0</a>
		<br />
		Гласували <span id="voted">0</span> <span><img style="margin:5px 0 0 5px;" src="/design/0-stars.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: 0.0000" border="0" /></span>
		<br />
			</div>

	<script type="text/javascript">
		var userRating=0;
		var design = '/design/';
		var id = '139911';
		var act = 'news';
		var suffix = 'stars';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

	<div class="article">
	<p>&quot;Скъпи делегати, поздравявам ви с избора ви. Този новоизбран състав на  конгреса ще заседава в следващите четири години. Пожелавам ви да бъдат  ползотворни и успешни. Но преди да започнем към следващите четири  години, нека оценим отминалите четири. Започнахме ги с обещание да  променим БСП, за да променим България. Поставихме си 6 задачи и през  тези четири години ги изпълнихме&quot;, заяви лидерът на <a target="_blank" href="https://19min.bg/news/8/139214.html?&amp;qstr=81,5"><strong>БСП Корнелия Нинова пред съпартийците си</strong></a>  на заседанието на 50-ия конгрес, който се провежда днес и утре в зала 1 на НДК и който трябва да утвърди преизбирането й за председател и да гласува ново ръководство.&nbsp; </p><p><br />&nbsp;&nbsp; &quot;Първата, още през 2016 обявихме  &bdquo;Правителството на Борисов е вредно за държавата и я води към  катастрофа.&ldquo;  Поехме ангажимент да превърнем БСП в ударна опозиция на  този модел на управление и го изпълнихме. Само за периода на действие на  44-тото Народно събрание ПГ на &bdquo;БСП за България&ldquo;  внесе 138  законопроекта и 72 проекта за решение. Всеки от тях беше подчинен на  необходимостта от създаването на законови условия за изграждането на  солидарно общество от свободни граждани, живеещи в справедлива държава.  Много от предложенията ни в икономическата и социалната сфера намериха  отражение в ежегодно изготвените и публично представени алтернативни  бюджети на БСП. Една традиция, която ние създадохме, ние започнахме  първи и вече е утвърдена от българския парламент. Чрез тези предложения  доказахме, че нашата политика за повишаване на доходи, за преизчисляване  на пенсии, за въвеждане на по-справедлива и прогресивна данъчна система  могат да бъдат финансово обезпечени в рамките на напълно приемливи  бюджетни параметри. Последователно беше усилието на ПГ за подпомагане на  българското производство и за възстановяване на икономическата роля на  държавата като регулатор в ключови сектори. Със серия законодателни  инициативи наложихме качествени промени в сферата на здравеопазването и  образованието, чрез промяна в статута на търговските дружества на  болниците и прекратяване действието на принципа &ldquo;парите следват  ученика&ldquo;.</p><p> Освен чувствителното и устойчиво повишаване на пенсиите, чрез  тяхното редовно преизчисляване, настоявахме и предложихме закона за  възрастните хора, който да регламентира основни техни права и дължимия  от нас обществен комфорт. Настоящият мандат на Народното събрание беше  белязан и от приемане на ново антикорупционно законодателство. Една  много актуална сега тема. И като че ли се позабрави, че ПГ на &bdquo;БСП за  Бългрия&ldquo; се противопостави на идеите на управляващите и представи свои  закони, с които да гарантираме независимостта и ефективността на  специализирания антикорупционен орган. Народните представители от нашата  група зададохме 1219 въпроса, отправихме 177 питания, 25 от които  прераснаха в разисквания. Активността на нашата ПГ при осъществяване на  парламентарния контрол е в пъти по-голяма от тази, на всички други  групи, взети заедно.</p><p> Внесохме 5 искания на вот на недоверие на  правителството,  на ГЕРБ и Обединени патриоти. Два от които вота за  провал в областта на противодействието на корупцията. Другите за  несправяне в сферата на сигурността, здравеопазването и опазването на  околната среда. Освен това групата предложи създаването на десетки  временни комисии, които да проучат случаите на неизплатени заплати, на  замърсяване на питейни води, пропуски и нарушения в дейността на агенция  пътна инфраструктура, корупционни практики в изпълнение на програмата  за саниране и др. Групата ни активно се възползва и от възможността си  да се обръща към конституционния съд. Подадохме 11 искания за  установяване на противоконституционни актове на НС. 9 закона, 1 решение и  1 отказ. Към момента 4 от исканията ни са уважени от конституционния  съд, предстои решаването на 2 от делата. В обобщение, ПГ превърна  програмата на партията в реални законодателни действия. Беше изключитело  активна и заслужава високата оценка на конгреса и на партията.  Благодаря ви, скъпи депутати. Вие сте бойци. Благодаря.</p><p><br /> На второ  място, преди 4 години си поставихме задача. Казахме, че няма да влизаме в  явни и скрити задкулисни договорки за власт и облагодетелстване на  малцина от нас за сметка на 1 млн българи, които ни дадоха доверието си.  Изпълнихме го. Не приехме предложението да имаме председател на НС и  министри в кабинета на Борисов. Това би било пагубно. Не само за БСП, но  и за България. Опитът на държавите в ЕС, където леви и десни се</p><p>&nbsp;</p>
	</div>
	<div>
				<div style="float:right;width:100px;">
			<a href="/news/8/139911.html?page=2"><h5>продължи &gt;&gt;</h5></a>
		</div>
				<br>
	</div>
		<div class="labels">
		<strong>Етикети</strong><br /> <a href="/tags/50-и/" rel="tag">50-и</a>, <a href="/tags/БСП/" rel="tag">БСП</a>, <a href="/tags/конгрес/" rel="tag">конгрес</a>, <a href="/tags/консолидация/" rel="tag">консолидация</a>, <a href="/tags/морал/" rel="tag">морал</a>, <a href="/tags/нейно/" rel="tag">нейно</a>, <a href="/tags/нинова/" rel="tag">нинова</a>, <a href="/tags/нужна/" rel="tag">нужна</a>, <a href="/tags/политика/" rel="tag">политика</a>, <a href="/tags/принципи/" rel="tag">принципи</a>, <a href="/tags/провеждане/" rel="tag">провеждане</a>	</div>
		<div class="labels">
				<strong>Добави в:</strong><br />
		<a href="https://svejo.net/story/submit_by_url?url=https://19min.bg/news/8/139911.html&amp;title=Нужна е консолидация около принципи в политиката и морал в нейното провеждане: Нинова" target="_blank" rel="nofollow" title="Svejo.net"><img src="/images/social/svejonet.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Svejo.net" title="Svejo.net" /> svejo.net </a>
	    <br /><a href="https://facebook.com/sharer.php?u=https://19min.bg/news/8/139911.html&amp;t=Нужна е консолидация около принципи в политиката и морал в нейното провеждане: Нинова" target="_blank" rel="nofollow" title="Facebook"><img src="/images/social/facebook.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Facebook" title="Facebook" /> facebook.com</a>
	    	</div>

<div>
<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=19");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>

</div>
</div>
<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(0)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=139911&amp;modul=news">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<input type="hidden" name="captcha3" value="" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>
<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<p id="comments">
	Няма коментари към тази новина
 !
</p>



<!-- The Modal -->
    <div id="myModal" class="modal">
        <span class="close">&times;</span>
        <img class="modal-content" style="max-width:80%;max-height:80%" id="img01">
        <div id="caption"></div>
    </div>
		</div>

		<div class="right clearfix">
			<div id="commreadBox" class="rightBox clearfix">
	<a href="/rss.php?act=news" class="rss">RSS</a>
	<h2 class="title">
		Най-нови
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#latest" class="on">Най-нови</a></li>
		<li><a href="#comment">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
	</ul>
	<div class="rightnews clearfix">
		<div id="latest-top" class="clearfix">
						<a class="image" href="/news/8/139919.html" title="хОди пеша, бе: Караянчева към българите(ВИДЕО)}"><img src="/images/events/2020/09/26/139919/1601129792_1_xl.jpg" alt="хОди пеша, бе: Караянчева към българите(ВИДЕО)" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/139919.html" title="хОди пеша, бе: Караянчева към българите(ВИДЕО)">хОди пеша, бе: Караянчева към българите(ВИДЕО)</a></h3>
				<p>  В своя реч на партийно събрание в Лом ...</p>
			</div>
		</div>
		<div id="comment-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/138922.html" title=""Изроди и изверги": Марешки за протестиращите българи"><img src="/images/events/2020/09/05/138922/1599327028_6_xl.jpg" alt=""Изроди и изверги": Марешки за протестиращите българи" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/138922.html" title=""Изроди и изверги": Марешки за протестиращите българи">"Изроди и изверги": Марешки за протестиращите българи</a></h3>
				<p> Зам.-председателят на Народното събрание ...</p>
			</div>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/139663.html" title="К19 пресуши язовирите: Ц. Караянчева"><img src="/images/events/2020/09/21/139663/1600695541_2_xl.jpg" alt="К19 пресуши язовирите: Ц. Караянчева" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/139663.html" title="К19 пресуши язовирите: Ц. Караянчева">К19 пресуши язовирите: Ц. Караянчева</a></h3>
				<p>   &quot;Язовирите в България са празни ...</p>
			</div>
		</div>
	</div>
	<div id="latest" class="commreadText">
			<h4 ><a href="/news/4/139918.html" title="В ГЕРБ сме само жени, а където има мъж, и той е жена: Борисов">В ГЕРБ сме само жени, а където има</a></h4>
			<h4 ><a href="/news/8/139917.html" title="Германската ARD за протестите у нас: ЕС, сляп ли си? ">Германската ARD за протестите у</a></h4>
			<h4 ><a href="/news/8/139916.html" title="БСП няма да влиза през задния вход във властта за 5 мес., а ще влезе през официалния за 4 г.: Нинова">БСП няма да влиза през задния</a></h4>
			<h4 ><a href="/news/8/139915.html" title="Трябва да построим поне още три язовира: Борисов">Трябва да построим поне още три</a></h4>
			<h4 ><a href="/news/8/139911.html" title="Нужна е консолидация около принципи в политиката и морал в нейното провеждане: Нинова">Нужна е консолидация около</a></h4>
			<h4 ><a href="/news/8/139914.html" title=" Двама 17-годишни загинаха след удар на БМВ в дърво"> Двама 17-годишни загинаха след</a></h4>
			<h4 class="last"><a href="/news/8/139913.html" title="Ново огнище на К19 в кланица с български работници в Германия ">Ново огнище на К19 в кланица с</a></h4>
		</div>
	<div id="comment" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/139663.html" title="В ГЕРБ сме само жени, а където има мъж, и той е жена: Борисов">К19 пресуши язовирите: Ц.</a></h4>
			<h4 ><a href="/news/8/138746.html" title="Германската ARD за протестите у нас: ЕС, сляп ли си? ">Бият и арестуват без адвокат на</a></h4>
			<h4 ><a href="/news/8/139069.html" title="БСП няма да влиза през задния вход във властта за 5 мес., а ще влезе през официалния за 4 г.: Нинова">Следват тежки процедури срещу</a></h4>
			<h4 ><a href="/news/8/138838.html" title="Трябва да построим поне още три язовира: Борисов">Не съм чел проекта за</a></h4>
			<h4 ><a href="/news/8/139151.html" title="Нужна е консолидация около принципи в политиката и морал в нейното провеждане: Нинова">Иде мегаскандал с ЕС за Белене:</a></h4>
			<h4 ><a href="/news/8/138631.html" title=" Двама 17-годишни загинаха след удар на БМВ в дърво">  30% незаконен скок на заплатите</a></h4>
			<h4 class="last"><a href="/news/8/138765.html" title="Ново огнище на К19 в кланица с български работници в Германия ">Марешки получи плажна концесия</a></h4>
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/139523.html" title="В ГЕРБ сме само жени, а където има мъж, и той е жена: Борисов">  358,1 млн. лв. спря ЕС след</a></h4>
			<h4 ><a href="/news/8/139622.html" title="Германската ARD за протестите у нас: ЕС, сляп ли си? ">Мафията взема легални бизнеси,</a></h4>
			<h4 ><a href="/news/8/139745.html" title="БСП няма да влиза през задния вход във властта за 5 мес., а ще влезе през официалния за 4 г.: Нинова">Радев ще подкрепи партия през</a></h4>
			<h4 ><a href="/news/8/139626.html" title="Трябва да построим поне още три язовира: Борисов"> Ружа на Бориславова и GP в</a></h4>
			<h4 ><a href="/news/8/139509.html" title="Нужна е консолидация около принципи в политиката и морал в нейното провеждане: Нинова"> Има и вроден имунитет за К19:</a></h4>
			<h4 ><a href="/news/4/139549.html" title=" Двама 17-годишни загинаха след удар на БМВ в дърво">Ангелкова си правила носа по</a></h4>
			<h4 class="last"><a href="/news/8/139702.html" title="Ново огнище на К19 в кланица с български работници в Германия ">   ВМРО бута правителството </a></h4>
		</div>
</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=acce06c5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acce06c5' border='0' alt='' /></a></noscript>
	
	</div>
</div>
<div id="weather" class="rightBox clearfix">
	<h2 class="titler">
		<a href="http://e-novinar.com/weather/" target="_new">цяла българия</a>
		времето в момента
	</h2>
	<ul>
											<li  style="width:100px;">
			<h3>Бургас</h3>
			<img src="https://openweathermap.org/img/wn/10d@2x.png"  />
			<p>
				темп. 27.35 &deg;
			</p>
			<p>
				вятър. 9.3 м/с
			</p>
		</li>
							<li  style="width:100px;">
			<h3>Варна</h3>
			<img src="https://openweathermap.org/img/wn/03d@2x.png"  />
			<p>
				темп. 26.03 &deg;
			</p>
			<p>
				вятър. 7.7 м/с
			</p>
		</li>
																																																																																														<li  style="width:100px;">
			<h3>София</h3>
			<img src="https://openweathermap.org/img/wn/10d@2x.png"  />
			<p>
				темп. 13 &deg;
			</p>
			<p>
				вятър. 2.6 м/с
			</p>
		</li>
													</ul>
</div><div id="week" class="rightBox clearfix vevent">
	<h2 class="titler">
		<a href="">към тв програма</a>
		тв програма
	</h2>
	<div class="img">
		<img src="/images/week/1247/1600859408_6_xl.jpg" alt="" />
		<p><span class="location">бТВ Синема</span> <abbr class="dtstart" title="20200927T210000EEST">27 септември 21:00ч.</abbr></p>
	</div>
	<div class="info">
		<h3 class="summary">Ченгето от Белвил</h3>
		<p class="description">
						<strong>В ролите:</strong> Омар Си, Луи Гузман, Ерик Ебуане, Исака Савадого, Жюли Ферие, Франк Гастамбид<br />		</p>
	</div>
</div>
<div id="anecdots" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/anecdots/">виц на деня</a>
	</h2>
	<div>Гошко, имаш си сестричка! Какво ще кажеш? - Какво да кажа, татко? Та вие сте ме поставили пред свършен факт!  <div>&nbsp;</div></div>
</div>
<div id="horoscope" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/horoscope/">към хороскоп</a>
		хороскоп
	</h2>
	<a href="/horoscope/скорпион/d.html"><img src="/images/horoscope/8.gif" alt="скорпион" title="скорпион - Днес може да чуете неща, които няма да ви зарадват" border="0" /></a>
    <h3><a href="/horoscope/скорпион/d.html">Днес може да чуете неща, които няма да ви зарадват</a></h3>
    <p>
				Днес може да чуете неща, които няма да ви зарадват
	</p>
	<div class="clear"></div>
	<ul>
	</ul>
</div>
			<div id="commreadBox" class="rightBox clearfix galleriesPop">
			<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
			</div>
		</div>
	</div>

	</div>


	<div class="friendslinks clearfix">
		<strong>Приятели:</strong>
		<a href="//slava.bg/" target="_blank" title="online списанието за слава, шоу, ключки звезди">Слава бг</a> |
				<a href="//bulsailing.com/" target="_blank" title="Плавания с ветроходни яхти. Практически курсове и ваканции при най-добри условия по отношение на дестинация, цена, комфорт и сигурност : Булсейлинг">Плавания с ветроходни яхти</a> |
		<a target="_blank" href="//pimodo.com/" rel="nofollow" title="Електронна книжарница PIMODO.com | Oтстъпки за всеки на добри цени">Книги за вас</a> |
		<a target="_blank" href="//e-novinar.com/" rel="nofollow" title="Tърсачкa за новини : e-novinar.com">Tърсачкa за новини</a> |
	</div>
</div>
	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/11.html" class="brnone" title="" >Права за ползване</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
		</div>

			<p>
				© 2020 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
<div>
</div>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-908978-53"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-908978-53');
</script>


<script id="yseIYJakCCyfFFA" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/gblcdnp.js?pubid=9ee497d0-ca49-11e9-862d-ddbfc55c50fb&pid=yseIYJakCCyfFFA&renderD=0&limitT=0&limitH=24&t=i"; document.body.appendChild(a); document.getElementById('yseIYJakCCyfFFA').remove(); }); }) (document, window); </script> 
<!-- advertising KE9vlBAkrZTLNdmnTaveCr5LDn-Ngp2FBU7Y-VpUTDg4d-ShUPb42j4YETjWbp_49MX_AYprBGIkwTHRjpLyyg==-->
			    <script data-cfasync="false"  id="clevernt" type="text/javascript">
			     (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader38615";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/68fdda54341513a9ba780d6339b8152f.min.js?20191112=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
</script>
<!-- end advertising -->
</body>
</html>