<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>България трябва да потърси вариант за нов икономически модел: Доц. Сарийски | Новини | Новини от България и Света | 19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="&amp;ldquo;Едно от нещата, които открои пандемията, беше крехкостта на съюзите и особено на Европейския съюз. Ако..." />
	<meta name='country' content='Bulgaria' />
	<meta property="fb:pages" content="192304112010" />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='www.19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news&amp;cat=8" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20190517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />
	<script type="text/javascript" src="/js/jquery.2.1.1.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=2019073v1"></script>

		
		<meta property="og:type" content="article"/>
	<meta property="og:site_name" content="19min.bg"/>
	<meta property="og:title" content="България трябва да потърси вариант за нов икономически модел: Доц. Сарийски" />
	<meta property="og:description" content="&amp;ldquo;Едно от нещата, които открои пандемията, беше крехкостта на съюзите и особено на Европейския съюз. Ако някой беше казал преди една година, че страните в ЕС биха могли да се изпокарат за неща като фондове за стимули или за това кой какъв дял да получи от договорените..." />
	<link rel="image_src" href="https://19min.bg/images/events/2021/02/24/146785/1614162293_9.jpg"/>
	<meta property="og:image" content="https://19min.bg/images/events/2021/02/24/146785/1614162293_9.jpg" />
	<!--GoogleDFP-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/618609029/19min/300x250', [[300, 600],[300, 250]], 'div-gpt-ad-1570256184871-0').addService(googletag.pubads());
    googletag.defineSlot('/618609029/19min/640x200', ['fluid'], 'div-gpt-ad-1570257262346-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3235782718875618",
          enable_page_level_ads: false
     });
</script>

<meta name="axl-verification" content="b21f8b90-ca49-11e9-b68a-a5210de8cc29">
</head>
<body >
<div ><ins class='hstpnetworkads' style='display: none'></ins></div>
	<div id="header" class="clearfix">
		<div class="logo clearfix">
			<h1><a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a></h1>
			<div class="banner">
				
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 19min_728x90_top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3235782718875618"
     data-ad-slot="7693218308"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				
			</div>
			<time class="date">24 февруари 2021 | сряда</time>
		</div>
		<div class="nav">
			<div class="inav clearfix">
				<div>
					<ul class="clearfix">
	<li>
		<a href="/news/8/" class="on">Новини</a>
	</li>
	<li>
		<a href="/news/2/" >Спорт</a>
	</li>
	<li>
		<a href="/news/3/" >Слава</a>
	</li>
	<li>
		<a href="/news/4/" >Живот</a>
	</li>
	<li>
		<a href="/news/5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" >Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>
					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>
				</div>
			</div>
		</div>
 	</div>
<div id="frame">
	<div class="content clearfix">
		<div id="wall_l">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>

</div>
<div id="wall_r">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>


</div>
	<div id="topbanner970">

<!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.0.4 -->
<iframe id='aef39813' name='aef39813' src='https://ads.slava.bg/www/delivery/afr.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' frameborder='0' scrolling='no' width='970' height="250" allow='autoplay'><a href='http://ads.slava.bg/www/delivery/ck.php?n=a2164972&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2164972&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></iframe>

</div>
		<div class="left">
			
<div class="detailNews clearfix">

	<div class="path">
		<div class="userBox">
			<a href="javascript:print_window('/print.php?act=news&amp;do=detailed&amp;cat=8&amp;rec=146785')" class="print" title="изпечатай">&nbsp;</a><a href="javascript:new_window('/sendtoafriend.php?title=България трябва да потърси вариант за нов икономически модел: Доц. Сарийски&amp;url=19min.bg%252Fnews%252F8%252F146785.html')" class="letter" title="изпрати на приятел">&nbsp;</a>
		</div>
		<a href="/news/8/" class="on">Новини</a>
	</div>


		<div class="relatedBox column">

		<div class="image">
					<img class="mainimage" src="/images/events/2021/02/24/146785/1614162293_9_xm.jpg" alt="" width="290"  />
						</div>

		<script type="text/javascript">
			var im = 0;
		</script>


				<h3 class="title">Свързани новини</h3>
		<div class="Block">
			<ul class="clearfix">
										<li class="first clearfix">
																<a href="/news/8/146371.html" title="НСИ: Спад на БВП с 3,8% през последното тримесечие на 2020 г. спрямо година по-рано ">
							<img src="/images/events/2021/02/16/146371/1613468174_8_xs.jpg" alt="НСИ: Спад на БВП с 3,8% през последното тримесечие на 2020 г. спрямо година по-рано " border="0" />
						</a>
															<div class="otext">
						<h3><a href="/news/8/146371.html" title="НСИ: Спад на БВП с 3,8% през последното тримесечие на 2020 г. спрямо година по-рано ">НСИ: Спад на БВП с 3,8% през последното тримесечие на 2020 г. спрямо година по-рано </a></h3>
						<p>Българската икономика нараства през ...</p>
					</div>
				</li>
								</li>
										<li class="list">
					<h4 class="last"><a href="/news/8/145806.html" title="България е дефектна демокрация: Икономист ">България е дефектна демокрация: Икономист </a></h4>
								</li>
				</ul>
		</div>
				<div style="text-align:center;margin:10px;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=aad4bae2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad4bae2' border='0' alt='' /></a></noscript>

		</div>

				
	</div>
	
	<span class="date" >
		 24.02.2021 11:44
	</span>

	<h2>България трябва да потърси вариант за нов икономически модел: Доц. Сарийски</h2>

	<div class="stats">
		Видян 149 пъти | <a href="#comments">Коментари 1</a>
		<br />
		Гласували <span id="voted">1</span> <span><img style="margin:5px 0 0 5px;" src="/design/5-stars.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: 5.0000" border="0" /></span>
		<br />
			</div>

	<script type="text/javascript">
		var userRating=5;
		var design = '/design/';
		var id = '146785';
		var act = 'news';
		var suffix = 'stars';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

	<div class="article">
	<p>&ldquo;Едно от нещата, които открои пандемията, беше крехкостта на съюзите и особено на Европейския съюз. Ако някой беше казал преди една година, че страните в ЕС биха могли да се изпокарат за неща като фондове за стимули или за това кой какъв дял да получи от договорените ваксини, едва ли някой би повярвал, тази година ни убеди точно в обратното.&ldquo; &ndash; казва в &ldquo;Нашият ден&ldquo; доц. Григор Сарийски от Института за икономически изследвания при БАН.<br /><br />&ldquo;На практика преговорите по т.нар. &quot;Програма за обновяване на Европа&quot; бяха на път да се провалят от т.нар. &quot;страни пестеливци&quot;, защото на тях вече не им се даваха пари, те не искаха вече да субсидират нетните получатели на средствата. Дори в името на такава сериозна кауза, каквато е изваждането на Европа от блатото, в което е затънала.<br /><br />Все по-често започнаха да се чуват прогнози, че е напълно възможно крайните партии да вземат много сериозен превес, включително и тези, чиято основна цел е насочена към изваждането на техните страни от ЕС.&ldquo;<br /><br />&ldquo;Второ нещо, което е изключително важно &ndash; показа ни, че Европа е вървяла по изключително грешен път. Тъй като след 2008 г. в Европа и в света изобщо бяха стартирани доста такива програми за стимули, които целяха да стабилизират икономиката, но се оказа, че са постигнали точно обратното. Това само показва колко тази система е обречена. Предлагането на все по-големи стимули не може да продължава до безкрай. Появиха се вече и суперзомби компаниите...&quot;<br /><br />&ldquo;Третото нещо, е, че всичко си има цена. Допреди пандемията не осъзнавахме каква е цената, която ще платим за все по-интензивната глобализация. Малко преди нея хората бяха с нагласата, че могат спокойно да отидат да пият кафе във Виена. Да, но се оказа, че именно това хвърчене насам-натам, включително и конферентния туризъм, е един от начините, по които разнасяте вируса.<br /><br />Ако не бяха толкова интензивни темповете на глобализацията, ние и досега щяхме да имаме съвсем бавни темпове на разпространение на вируса. Това интензивно движение на хора доведе до този взривообразен скок в броя на заболелите. Това е цената, която плащаме за удобството и за ниските цени, на които се радваме в момента, и удоволствието да можем да пътуваме в цял свят.&quot;</p>
	</div>
	<div>
				<div style="float:right;width:100px;">
			<a href="/news/8/146785.html?page=2"><h5>продължи &gt;&gt;</h5></a>
		</div>
				<br>
	</div>
		<div class="labels">
		<strong>Етикети</strong><br /> <a href="/tags/вариант/" rel="tag">вариант</a>, <a href="/tags/Доц. Сарийски/" rel="tag">Доц. Сарийски</a>, <a href="/tags/икономически/" rel="tag">икономически</a>, <a href="/tags/модел/" rel="tag">модел</a>, <a href="/tags/нов/" rel="tag">нов</a>, <a href="/tags/пандемия/" rel="tag">пандемия</a>	</div>
		<div class="labels">
				<strong>Добави в:</strong><br />
		<a href="https://svejo.net/story/submit_by_url?url=https://19min.bg/news/8/146785.html&amp;title=България трябва да потърси вариант за нов икономически модел: Доц. Сарийски" target="_blank" rel="nofollow" title="Svejo.net"><img src="/images/social/svejonet.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Svejo.net" title="Svejo.net" /> svejo.net </a>
	    <br /><a href="https://facebook.com/sharer.php?u=https://19min.bg/news/8/146785.html&amp;t=България трябва да потърси вариант за нов икономически модел: Доц. Сарийски" target="_blank" rel="nofollow" title="Facebook"><img src="/images/social/facebook.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Facebook" title="Facebook" /> facebook.com</a>
	    	</div>

<div>
<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=19");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>

</div>
</div>
<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(1)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=146785&amp;modul=news">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<input type="hidden" name="captcha3" value="" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>
<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<ul id="comments">
	<li id="comment104087" class="clearfix">
		<h5>
			<span class="num">001</span>
			Anonimen
			<span class="date">24.02.2021 11:50</span>
		</h5>
		<p>Нов модел но с образовани, компетентни и морални хора, не като тези крадливи апаши при това тъпи като галош! </p>
		<div class="clear"></div>
	</li>
</ul>



<!-- The Modal -->
    <div id="myModal" class="modal">
        <span class="close">&times;</span>
        <img class="modal-content" style="max-width:80%;max-height:80%" id="img01">
        <div id="caption"></div>
    </div>
		</div>

		<div class="right clearfix">
			<div id="commreadBox" class="rightBox clearfix">
	<a href="/rss.php?act=news" class="rss">RSS</a>
	<h2 class="title">
		Най-нови
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#latest" class="on">Най-нови</a></li>
		<li><a href="#comment">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
	</ul>
	<div class="rightnews clearfix">
		<div id="latest-top" class="clearfix">
						<a class="image" href="/news/8/146789.html" title="Депутатът Владислав Николов напуска ГЕРБ, става водач в листа на Цветанов }"><img src="/images/events/2021/02/24/146789/1614161954_5_xl.jpg" alt="Депутатът Владислав Николов напуска ГЕРБ, става водач в листа на Цветанов " border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/146789.html" title="Депутатът Владислав Николов напуска ГЕРБ, става водач в листа на Цветанов ">Депутатът Владислав Николов напуска ГЕРБ, става водач в листа на Цветанов </a></h3>
				<p>   &nbsp;Народният представител Владислав ...</p>
			</div>
		</div>
		<div id="comment-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/146375.html" title="ВМРО обира патриотичния вот: Барометър"><img src="/images/events/2021/02/16/146375/1613470144_6_xl.jpg" alt="ВМРО обира патриотичния вот: Барометър" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/146375.html" title="ВМРО обира патриотичния вот: Барометър">ВМРО обира патриотичния вот: Барометър</a></h3>
				<p>      Ниска избирателна активност от 34,6%, ...</p>
			</div>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/146411.html" title=" Богаташка №1: при Божков или при съакционера си помирително в Дубай?"><img src="/images/events/2021/02/16/146411/1613490773_5_xl.jpg" alt=" Богаташка №1: при Божков или при съакционера си помирително в Дубай?" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/146411.html" title=" Богаташка №1: при Божков или при съакционера си помирително в Дубай?"> Богаташка №1: при Божков или при съакционера си помирително в Дубай?</a></h3>
				<p>  Най-богатата българка Петя Славова    е ...</p>
			</div>
		</div>
	</div>
	<div id="latest" class="commreadText">
			<h4 ><a href="/news/8/146788.html" title=" Готви ли ГЕРБ подарък за концесионера на летище София: Нинова"> Готви ли ГЕРБ подарък за</a></h4>
			<h4 ><a href="/news/8/146787.html" title="Пресечена е търговия с фалшиви американски и български документи за самоличност ">Пресечена е търговия с фалшиви</a></h4>
			<h4 ><a href="/news/8/146786.html" title="Екзакта: Желаещите да се ваксинират – висшисти от столицата на около 40 г. ">Екзакта: Желаещите да се</a></h4>
			<h4 ><a href="/news/8/146785.html" title="България трябва да потърси вариант за нов икономически модел: Доц. Сарийски">България трябва да потърси</a></h4>
			<h4 ><a href="/news/8/146784.html" title="Не може да има коалиция с ГЕРБ: Нинова">Не може да има коалиция с ГЕРБ:</a></h4>
			<h4 ><a href="/news/8/146783.html" title="Правителството увеличили субсидията на БЧК с 500 000 лв.">Правителството увеличили</a></h4>
			<h4 class="last"><a href="/news/8/146780.html" title="С над 9 милиона лева продължаваме да подкрепяме общините в България: Премиерът">С над 9 милиона лева продължаваме</a></h4>
		</div>
	<div id="comment" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/146419.html" title=" Готви ли ГЕРБ подарък за концесионера на летище София: Нинова">  ДБ няма да участва в кабинет на</a></h4>
			<h4 ><a href="/news/8/145403.html" title="Пресечена е търговия с фалшиви американски и български документи за самоличност "> ЕП пита на кои медии дава пари</a></h4>
			<h4 ><a href="/news/8/145576.html" title="Екзакта: Желаещите да се ваксинират – висшисти от столицата на около 40 г. ">Русия брани властта у нас от</a></h4>
			<h4 ><a href="/news/8/145520.html" title="България трябва да потърси вариант за нов икономически модел: Доц. Сарийски">България е в корупционна</a></h4>
			<h4 ><a href="/news/8/146049.html" title="Не може да има коалиция с ГЕРБ: Нинова">1 млн. лв. за артисти, близки на</a></h4>
			<h4 ><a href="/news/8/146276.html" title="Правителството увеличили субсидията на БЧК с 500 000 лв."> Започна купуването на 400 хил.</a></h4>
			<h4 class="last"><a href="/news/8/146496.html" title="С над 9 милиона лева продължаваме да подкрепяме общините в България: Премиерът">  Обявиха номинациите в листата</a></h4>
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/146441.html" title=" Готви ли ГЕРБ подарък за концесионера на летище София: Нинова">300 млн.лв. бизнес за депутат от</a></h4>
			<h4 ><a href="/news/8/146502.html" title="Пресечена е търговия с фалшиви американски и български документи за самоличност ">Двойна цена на прегледите заради</a></h4>
			<h4 ><a href="/news/8/146754.html" title="Екзакта: Желаещите да се ваксинират – висшисти от столицата на около 40 г. "> AstraZeneca може да е токсична и</a></h4>
			<h4 ><a href="/news/8/146550.html" title="България трябва да потърси вариант за нов икономически модел: Доц. Сарийски">Министър Ботокс изгуби ума и</a></h4>
			<h4 ><a href="/news/8/146358.html" title="Не може да има коалиция с ГЕРБ: Нинова">65 мними пациенти за 238 667 лв. в</a></h4>
			<h4 ><a href="/news/8/146539.html" title="Правителството увеличили субсидията на БЧК с 500 000 лв.">   Плащаме 25 млн. лв. на</a></h4>
			<h4 class="last"><a href="/news/8/146602.html" title="С над 9 милиона лева продължаваме да подкрепяме общините в България: Премиерът"> Александър Томов с над €6 млн. по</a></h4>
		</div>
</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a31d65b4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a31d65b4' border='0' alt='' /></a></noscript>
	
	</div>
</div>
<div id="weather" class="rightBox clearfix">
	<h2 class="titler">
		<a href="http://e-novinar.com/weather/" target="_new">цяла българия</a>
		времето в момента
	</h2>
	<ul>
											<li  style="width:100px;">
			<h3>Бургас</h3>
			<img src="https://openweathermap.org/img/wn/50n@2x.png"  />
			<p>
				темп. 6 &deg;
			</p>
			<p>
				вятър. 3.09 м/с
			</p>
		</li>
							<li  style="width:100px;">
			<h3>Варна</h3>
			<img src="https://openweathermap.org/img/wn/50n@2x.png"  />
			<p>
				темп. 2.88 &deg;
			</p>
			<p>
				вятър. 1.54 м/с
			</p>
		</li>
																																																																																														<li  style="width:100px;">
			<h3>София</h3>
			<img src="https://openweathermap.org/img/wn/01n@2x.png"  />
			<p>
				темп. 5 &deg;
			</p>
			<p>
				вятър. 1.54 м/с
			</p>
		</li>
													</ul>
</div><div id="vote" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/polls/">виж всички анкети</a>
		Aнкета
	</h2>
	<div id="voteRight">
			<p>ЗА КОГО ЩЕ ГЛАСУВАТЕ НА ПРЕДСТОЯЩИТЕ ИЗБОРИ НА 4 АПРИЛ 2021 Г.?</p>
			<form action="/requests.php?act=vote&amp;rec=52" method="post" id="voteForm">
								<label ><input type="radio" name="a_id" value="264" /> ГЕРБ</label>
								<label ><input type="radio" name="a_id" value="265" /> БСП</label>
								<label ><input type="radio" name="a_id" value="266" /> Демократична България</label>
								<label ><input type="radio" name="a_id" value="267" /> Има такъв народ - Слави Трифонов</label>
								<label ><input type="radio" name="a_id" value="268" /> Републиканци за България - Цв. Цветанов</label>
								<label ><input type="radio" name="a_id" value="269" /> ВМРО</label>
								<label ><input type="radio" name="a_id" value="270" /> Изправи се! Мутри вън! - Мая Манолова</label>
								<label ><input type="radio" name="a_id" value="271" /> НФСБ - ВОЛЯ</label>
								<label ><input type="radio" name="a_id" value="272" /> ДПС</label>
								<label ><input type="radio" name="a_id" value="273" /> АТАКА</label>
								<label class="last"><input type="radio" name="a_id" value="274" /> България на труда и разума - БТР</label>
								<div id="voteButtons">
					<a class="butt voting" href="javascript:document.getElementById('voteForm').submit();">гласувай</a>
					<a class="butt result" href="/requests.php?act=vote&amp;rec=52" title="">резултати</a>
				</div>
			</form>
	</div>
</div><div id="week" class="rightBox clearfix vevent">
	<h2 class="titler">
		<a href="">към тв програма</a>
		тв програма
	</h2>
	<div class="img">
		<img src="/images/week/1277/1613986306_9_xl.jpg" alt="" />
		<p><span class="location">бТВ Синема</span> <abbr class="dtstart" title="20210228T210000EET">28 февруари 21:00ч.</abbr></p>
	</div>
	<div class="info">
		<h3 class="summary">Върхът на Данте </h3>
		<p class="description">
			<strong>Режисьор:</strong>  Роджър Доналдсън<br />			<strong>В ролите:</strong> Пиърс Броснан, Линда Хамилтън, Джейми Рене Смит<br />		</p>
	</div>
</div>
<div id="anecdots" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/anecdots/">виц на деня</a>
	</h2>
	<div><br /><br />COVID-19 е като рогата:<br /><br />- Едни го имат.<br />- Други ще го имат.<br />- А трети никога няма да знаят, че са го имали ...<br /><br /></div>
</div>
<div id="horoscope" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/horoscope/">към хороскоп</a>
		хороскоп
	</h2>
	<a href="/horoscope/скорпион/d.html"><img src="/images/horoscope/8.gif" alt="скорпион" title="скорпион - Живейте по-ведро" border="0" /></a>
    <h3><a href="/horoscope/скорпион/d.html">Живейте по-ведро</a></h3>
    <p>
				  Живейте по-ведро, има какво да направите за онези,
	</p>
	<div class="clear"></div>
	<ul>
	</ul>
</div>
			<div id="commreadBox" class="rightBox clearfix galleriesPop">
			<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
			</div>
		</div>
	</div>

	</div>


	<div class="friendslinks clearfix">
		<strong>Приятели:</strong>
		<a href="//ams.bg/" target="_blank" title="online списанието за автомобили">Автомобилният свят</a> |
		<a href="//atol.bg/" target="_blank" title="Открий съученици и приятели">Atol.bg</a> |
		<a href="//www.sibir.bg/index.php?page=videos" target="_blank" title="Видео – Sibir.bg">Видео</a> |
		<a href="//www.elmaz.com/index.php?page=main" target="_blank" title="Запознанства - Elmaz.com">Запознанства</a> |
		<a href="//www.far.bg/index.php?page=main" title="Работа - Far.bg" target="_blank">Работа в туризма</a> |
		<a href="//www.fermer.bg/news/" target="_blank" title="Селскостопански новини от Социалната мрежа на Българските фермери: Фермер.БГ">Селскостопански новини</a> |
		<a target="_blank" href="//pimodo.com/" rel="nofollow" title="Електронна книжарница PIMODO.com | Oтстъпки за всеки на добри цени">Книги за вас</a> |
		<a href="//vitaslim.bg/" target="_blank" title="Красота">Красота</a> |
		<a href="//www.look-estates.com/" target="_blank" title="Недвижими имоти">Недвижими имоти</a> |
		<a target="_blank" href="//impulsemp3.com/" title="mp3, музика">mp3</a> |
		<a target="_blank" href="//e-novinar.com/" rel="nofollow" title="Tърсачкa за новини : e-novinar.com">Tърсачкa за новини</a> |
	</div>
</div>
	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/11.html" class="brnone" title="" >Права за ползване</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
		</div>

			<p>
				© 2021 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-908978-53"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-908978-53');
</script>

</body>
</html>