<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Новини ::  3 млн.лв. надплатени за Ларгото, доказа АДФИ 19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="Злоупотребите около Антична Сердика са факт, сочи доклад на Агенцията за държавна финансова инспекция..." />
	<meta name='country' content='Bulgaria' />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='www.19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news&amp;cat=8" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20120517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />

	<script type="text/javascript" src="/js/jquery-1.3.2.min.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/dimensions.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=20120517v1"></script>

		
		<meta property="og:type" content="article"/>
	<meta property="og:site_name" content="19min.bg"/>
	<meta property="og:title" content="19min.bg - Новини ::  3 млн.лв. надплатени за Ларгото, доказа АДФИ" />
	<meta property="og:description" content="Злоупотребите около Антична Сердика са факт, сочи доклад на Агенцията за държавна финансова инспекция (АДФИ), пише Фрогнюз. Инспекторите подробно се запознават с процедурите и самия градеж още в края на 2016 г.. Финансовият инспектор от АДФИ констатира, че с утвърждаването..." />
	<link rel="image_src" href="http://19min.bg/images/events/2019/02/04/109559/1549265762_2.jpg"/>
	<meta property="og:image" content="http://19min.bg/images/events/2019/02/04/109559/1549265762_2.jpg" />
		
</head>
<body >
	<div id="header" class="clearfix">
		<div class="logo clearfix">
			<h1><a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a></h1>
			<div class="banner">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=14");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3a94582&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a94582' border='0' alt='' /></a></noscript>
				
			</div>
			<time class="date"> 4 февруари 2019 | понеделник</time>
		</div>
		<div class="nav">
			<div class="inav clearfix">
				<div>
					<ul class="clearfix">
	<li>
		<a href="/news/8/" class="on">Новини</a>
	</li>
	<li>
		<a href="/news/2/" >Спорт</a>
	</li>
	<li>
		<a href="/news/3/" >Слава</a>
	</li>
	<li>
		<a href="/news/4/" >Живот</a>
	</li>
	<li>
		<a href="/news/5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" >Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>
					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>
				</div>
			</div>
		</div>
 	</div>
<div id="frame">
	<div class="content clearfix">
		<div id="wall_l">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>

</div>
<div id="wall_r">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>


</div>
<div><div class="left">
			
<div class="detailNews clearfix">

	<div class="path">
		<div class="userBox">
			<a href="javascript:print_window('/print.php?act=news&amp;do=detailed&amp;cat=8&amp;rec=109559')" class="print" title="изпечатай">&nbsp;</a><a href="javascript:new_window('/sendtoafriend.php?title= 3 млн.лв. надплатени за Ларгото, доказа АДФИ&amp;url=19min.bg%252Fnews%252F8%252F109559.html')" class="letter" title="изпрати на приятел">&nbsp;</a>
		</div>
		<a href="/news/8/" class="on">Новини</a>
	</div>


		<div class="relatedBox column">

		<div class="image">
					<img src="/images/events/2019/02/04/109559/1549265762_2_xm.jpg" alt="" width="290"  />
						</div>

		<script type="text/javascript">
			var im = 0;
		</script>


				<h3 class="title">Свързани новини</h3>
		<div class="Block">
			<ul class="clearfix">
										<li class="first clearfix">
																<a href="/news/8/109556.html" title="  Нови документи по аферата Банов">
							<img src="/images/events/2019/02/03/109556/1549196044_8_xs.jpg" alt="  Нови документи по аферата Банов" border="0" />
						</a>
															<div class="otext">
						<h3><a href="/news/8/109556.html" title="  Нови документи по аферата Банов">  Нови документи по аферата Банов</a></h3>
						<p>&bdquo;Щеше ли прокуратурата веднага да се ...</p>
					</div>
				</li>
								</li>
										<li class="list">
					<h4 ><a href="/news/8/109546.html" title="2,3 млн.лв. откраднати от Ларгото, доказа АДФИ">2,3 млн.лв. откраднати от Ларгото, доказа АДФИ</a></h4>
								</li>
										<li class="list">
					<h4 ><a href="/news/8/109461.html" title="  БСП: Актовете за Ларгото трябваше да надминат 1,76 млн. лв.">  БСП: Актовете за Ларгото трябваше да</a></h4>
								</li>
										<li class="list">
					<h4 class="last"><a href="/news/8/109433.html" title="   Министър „спестил” 754 000 лв. на строител, потвърдено и от съда">   Министър „спестил” 754 000 лв. на строител,</a></h4>
								</li>
				</ul>
		</div>
				<div style="text-align:center;margin:10px;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=aad4bae2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad4bae2' border='0' alt='' /></a></noscript>

		</div>

				
	</div>
	
	<span class="date" >
		 04.02.2019 09:32
	</span>

	<h2> 3 млн.лв. надплатени за Ларгото, доказа АДФИ</h2>

	<div class="stats">
		Видян 158 пъти | <a href="#comments">Коментари 0</a>
		<br />
		Гласували <span id="voted">0</span> <span><img style="margin:5px 0 0 5px;" src="/design/0-stars.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: 0.0000" border="0" /></span>
		<br />
			</div>

	<script type="text/javascript">
		var userRating=0;
		var design = '/design/';
		var id = '109559';
		var act = 'news';
		var suffix = 'stars';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

	<div class="article">
	<br />Злоупотребите около Антична Сердика са факт, сочи доклад на Агенцията за държавна финансова инспекция (АДФИ), пише Фрогнюз. Инспекторите подробно се запознават с процедурите и самия градеж още в края на 2016 г.. Финансовият инспектор от АДФИ констатира, че с утвърждаването на документацията за обществената поръчка е утвърдена и методика за оценка на офертите. В крайна метка участникът ДЗЗД Антична Сердика получава максимален брой точки.Проверяващите установиха, че в рамките на поръчката се сключва и втори договор с фирмата на стойност 2 271 464,86 лв. с ДДС.<br /><br /><strong>Тези пари са дадени чрез процедура Договаряне без обявление от страна на Министерството на културата (МК) заради т. нар. обща формулировка &bdquo;непредвидени разходи&ldquo; за СМР. За изпълнението</strong> на СМР, предмет на договора, не е определено конкретно отговорно длъжностно лице.&nbsp; Такова не е определено и в сключеното допълнително споразумение към договора.Според Фрог&nbsp; прокуратурата през 2017г. е знаела за проблемите при строежа на Ларгото, след като АДФИ приключва проверката и предава доклада на държавното обвинение. <br />В крайна сметка такива &bdquo;непредвидени разходи&rdquo; наистина възникват. Чрез процедура Договаряне без обявление МК сключва нов договор с ДЗЗД Антична Сердика за извършване на нововъзникнали, поради непредвидени обстоятелства, допълнителни СМР. Общият размер на изплатените суми от Министерство на културата на ДЗЗД Антична Сердика по втория договор за СМР е 2 226 914, 87 лв. с ДДС.<br />За основание за сключване на Допълнителното споразумение от МК са посочени непредвидени обстоятелства, наложили промяна в сроковете на договора&nbsp; - неприключили археологически проучвания на новооткрити археологически структури, наложили спиране на дейностите.<br />&nbsp;<br />В писмо от гл. секретар на МК е посочено, че сключването на допълнителното споразумение е обусловено и от наличието на краен срок за плащания, както и от верифицирането на разходите от Управляващия орган по&nbsp; съответната ОП. <strong>Посочено е, че плащанията по европейския проект след датата 31.12.2015 г. ще са за сметка на бюджета на МК, което е нецелесъобразно с оглед реализирането на проекта и разходването на публични средства.</strong><br /><br />Самата финансова инспекция е<strong> възложена във връзка с постановление на прокурор</strong> от СГС, по повод на постъпил в прокуратурата сигнал.<br />Агенцията илзиза с проверка за законосъобразност при разходване на средствата, отпуснати за осъществяване на проект Антична Сердика. След приключването на финансови инспекции, възложени от органите на прокуратурата, докладите се изпращат на прокурора, възложил инспекцията.<strong> Финансовият инспектор установява, че строителството на обекта е спирано многократно.<br /></strong><br /><br />Проверка на АДФИ установява, че е<strong> &quot;налице незавършване на СМР до степен на съществено завършване до датата на приключване&quot;.<br /></strong><br />Съгласно договора в случай че Изпълнителят не е завършил СМР до степен на съществено завършване до датата на приключване, той задължава да плати неустойка на Възложителя в размер на 0,2% на ден от цената за изпълнение на договора, за всеки ден от забавеното изпълнение, но не повече от 20 % от цената за изпълнение на договора.<br /><br /><strong>Финансовият инспектор констатира, че МК не е начислило дължимата неустойка в размер на 753 796, 08 лева, за това че изпълнителят - ДЗЗД Антична София е завършил СМР до степен на съществено завършване до датата на приключване със 36 дни закъснение.<br /></strong><br />След изготвяне на доклада е получено уведомление от МК, че са&nbsp; предприети действия по събиране на начислената неустойка&nbsp; и се завежда дело в СГС.<br /><br /><br />Ф<strong>инансовият инспектор е изискал и писмени обяснения защо, след като са установени пропуски, включително неизвършени и незавършени и/ или недобре извършени видове СМР на строежа, предвидени в одобрените проекти и договора за строителство, МК не е начислило неустойка.</strong><br /><br /><br />От АДФИ не успяха да установят и размера на дължимата неустойка в размер&nbsp; на 100 % от стойността на некачествено или неточно извършените СМР, т.к. в<strong> писмото от МК не е посочена общата стойност на лошо или частично изпълнените СМР.<br /></strong><br /><br /><br /><br /><br /><br /><br /><br /><br />
	</div>
	<div>
		<br>
	</div>
		<div class="labels">
		<strong>Етикети</strong><br /> <a href="/tags/ 3 млн.лв./" rel="tag"> 3 млн.лв.</a>, <a href="/tags/АДФИ/" rel="tag">АДФИ</a>, <a href="/tags/ларгото/" rel="tag">ларгото</a>, <a href="/tags/надплатени/" rel="tag">надплатени</a>	</div>
		<div class="labels">
				<strong>Добави в:</strong><br />
		<a href="http://svejo.net/story/submit_by_url?url=http://19min.bg/news/8/109559.html&amp;title= 3 млн.лв. надплатени за Ларгото, доказа АДФИ" target="_blank" rel="nofollow" title="Svejo.net"><img src="/images/social/svejonet.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Svejo.net" title="Svejo.net" /> svejo.net </a>
	    <br /><a href="http://facebook.com/sharer.php?u=http://19min.bg/news/8/109559.html&amp;t= 3 млн.лв. надплатени за Ларгото, доказа АДФИ" target="_blank" rel="nofollow" title="Facebook"><img src="/images/social/facebook.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Facebook" title="Facebook" /> facebook.com</a>
	    	</div>

<div>
<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=19");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>

</div>
</div>
<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(0)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=109559&amp;modul=news">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>
<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<p id="comments">
	Няма коментари към тази новина
 !
</p>


		</div>

		<div class="right clearfix">
			<div id="commreadBox" class="rightBox clearfix">
	<a href="/rss.php?act=news" class="rss">RSS</a>
	<h2 class="title">
		Най-нови
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#latest" class="on">Най-нови</a></li>
		<li><a href="#comment">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
	</ul>
	<div class="rightnews clearfix">
		<div id="latest-top" class="clearfix">
						<a class="image" href="/news/4/109567.html" title="  ДА! The Coffee Shop с кафе от Бурунди или как ще ги стигнем румънците}"><img src="/images/events/2019/02/04/109567/1549269322_8_xl.jpg" alt="  ДА! The Coffee Shop с кафе от Бурунди или как ще ги стигнем румънците" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/4/109567.html" title="  ДА! The Coffee Shop с кафе от Бурунди или как ще ги стигнем румънците">  ДА! The Coffee Shop с кафе от Бурунди или как ще ги стигнем румънците</a></h3>
				<p> The Coffee Shop, на Дондуков и на Раковски, на ...</p>
			</div>
		</div>
		<div id="comment-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/109297.html" title="Човек на Горанов и жена му – шефката на Шел, са виновни за проблема с винетките, признава АПИ"><img src="/images/events/2019/01/28/109297/1548660107_0_xl.jpg" alt="Човек на Горанов и жена му – шефката на Шел, са виновни за проблема с винетките, признава АПИ" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/109297.html" title="Човек на Горанов и жена му – шефката на Шел, са виновни за проблема с винетките, признава АПИ">Човек на Горанов и жена му – шефката на Шел, са виновни за проблема с винетките, признава АПИ</a></h3>
				<p> Човек на финансовия министър Владислав ...</p>
			</div>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/109339.html" title="   АПИ натиска световен гигант за „правилен” подизпълнител на тола срещу 40 млн.лв."><img src="/images/events/2019/01/28/109339/1548680381_9_xl.jpg" alt="   АПИ натиска световен гигант за „правилен” подизпълнител на тола срещу 40 млн.лв." border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/109339.html" title="   АПИ натиска световен гигант за „правилен” подизпълнител на тола срещу 40 млн.лв.">   АПИ натиска световен гигант за „правилен” подизпълнител на тола срещу 40 млн.лв.</a></h3>
				<p> &nbsp;&nbsp;&nbsp; Чуждестранните инвестиции у ...</p>
			</div>
		</div>
	</div>
	<div id="latest" class="commreadText">
			<h4 ><a href="/news/8/109565.html" title=" Жълтите жилетки избраха президент на площада, Мадуро иска парламентарни избори"> Жълтите жилетки избраха</a></h4>
			<h4 ><a href="/news/8/109566.html" title=" И Русия излезе от договора, който пази Европа, след САЩ"> И Русия излезе от договора,</a></h4>
			<h4 ><a href="/news/8/109563.html" title="  Напрежение в 4 от Топ 10 петролни страни">  Напрежение в 4 от Топ 10 петролни</a></h4>
			<h4 ><a href="/news/8/109562.html" title="Прокуратурата крие резултата от проверката за Горанов">Прокуратурата крие резултата от</a></h4>
			<h4 ><a href="/news/8/109561.html" title=" Отиде си Лорина - едно от децата на Системата ни убива"> Отиде си Лорина - едно от децата</a></h4>
			<h4 ><a href="/news/8/109560.html" title="   Колкото за Ф16, толкова и за Турски поток от джоба ни">   Колкото за Ф16, толкова и за</a></h4>
			<h4 class="last"><a href="/news/8/109559.html" title=" 3 млн.лв. надплатени за Ларгото, доказа АДФИ"> 3 млн.лв. надплатени за Ларгото,</a></h4>
		</div>
	<div id="comment" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/109277.html" title=" Жълтите жилетки избраха президент на площада, Мадуро иска парламентарни избори">  Шефът на ДНСК с 97,8 кв.м.</a></h4>
			<h4 ><a href="/news/8/109417.html" title=" И Русия излезе от договора, който пази Европа, след САЩ"> Йончева обвини в корупция</a></h4>
			<h4 ><a href="/news/8/109282.html" title="  Напрежение в 4 от Топ 10 петролни страни">  Китай: Думите на Сорос не</a></h4>
			<h4 ><a href="/news/8/109298.html" title="Прокуратурата крие резултата от проверката за Горанов">   Йончева: Начело на страната е</a></h4>
			<h4 ><a href="/news/8/109504.html" title=" Отиде си Лорина - едно от децата на Системата ни убива">Сред тийнейджърите: Дигитални</a></h4>
			<h4 ><a href="/news/8/109279.html" title="   Колкото за Ф16, толкова и за Турски поток от джоба ни">  Ел. системата на митници в срив</a></h4>
			<h4 class="last"><a href="/news/8/109280.html" title=" 3 млн.лв. надплатени за Ларгото, доказа АДФИ">  Лекарка ромка: Бях тормозена и</a></h4>
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/109297.html" title=" Жълтите жилетки избраха президент на площада, Мадуро иска парламентарни избори">Човек на Горанов и жена му –</a></h4>
			<h4 ><a href="/news/8/109390.html" title=" И Русия излезе от договора, който пази Европа, след САЩ">Ето писмото на АПИ до</a></h4>
			<h4 ><a href="/news/8/109482.html" title="  Напрежение в 4 от Топ 10 петролни страни">  Фактите за Банов са потвърдени</a></h4>
			<h4 ><a href="/news/8/109551.html" title="Прокуратурата крие резултата от проверката за Горанов"> Разследват депутата от ГЕРБ</a></h4>
			<h4 ><a href="/news/8/109340.html" title=" Отиде си Лорина - едно от децата на Системата ни убива">  БНТ не предаде словото на Радев,</a></h4>
			<h4 ><a href="/news/8/109546.html" title="   Колкото за Ф16, толкова и за Турски поток от джоба ни">2,3 млн.лв. откраднати от Ларгото,</a></h4>
			<h4 class="last"><a href="/news/8/109483.html" title=" 3 млн.лв. надплатени за Ларгото, доказа АДФИ">25-те млн. кредит са за Русенската</a></h4>
		</div>
</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=acce06c5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acce06c5' border='0' alt='' /></a></noscript>
	
	</div>
</div><div id="week" class="rightBox clearfix vevent">
	<h2 class="titler">
		<a href="">към тв програма</a>
		тв програма
	</h2>
	<div class="img">
		<img src="/images/week/1074/1549269182_9_xl.jpg" alt="" />
		<p><span class="location">бТВ Синема</span> <abbr class="dtstart" title="20190206T230000EET">06 февруари 23:00ч.</abbr></p>
	</div>
	<div class="info">
		<h3 class="summary">Странният случай с Бенджамин Бътън</h3>
		<p class="description">
			<strong>Режисьор:</strong> Дейвид Финчър<br />			<strong>В ролите:</strong> Брад Пит, Кейт Бланшет, Джулия Ормънд, Джейсън Флеминг, Елиас Котеас, Джаред Харис и др<br />		</p>
	</div>
</div>
<div id="anecdots" class="rightBox clearfix">
	<h2 class="titler">
		виц на деня
	</h2>
	<div>Недей, бе жена ме вини!<br />Че както е казал народа -<br />по добре луд по жени, <br />отколкото луд по природа...<br />Димитър Динев, поет</div>
</div>
<div id="horoscope" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/horoscope/">към хороскоп</a>
		хороскоп
	</h2>
	<a href="/horoscope/рак/d.html"><img src="/images/horoscope/4.gif" alt="рак" title="рак - Организирайте се" border="0" /></a>
    <h3><a href="/horoscope/рак/d.html">Организирайте се</a></h3>
    <p>
				  Организирайте се и свършете заплануваното за днес.
	</p>
	<div class="clear"></div>
	<ul>
	</ul>
</div>
			<div id="commreadBox" class="rightBox clearfix galleriesPop">
			<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
			</div>
		</div>
	</div>

	</div>


	<div class="friendslinks clearfix">
		<strong>Приятели:</strong>
		<a href="//ams.bg/" target="_blank" title="online списанието за автомобили">Автомобилният свят</a> |
		<a href="//atol.bg/" target="_blank" title="Открий съученици и приятели">Atol.bg</a> |
		<a href="//www.sibir.bg/index.php?page=videos" target="_blank" title="Видео – Sibir.bg">Видео</a> |
		<a href="//www.elmaz.com/index.php?page=main" target="_blank" title="Запознанства - Elmaz.com">Запознанства</a> |
		<a href="//www.far.bg/index.php?page=main" title="Работа - Far.bg" target="_blank">Работа в туризма</a> |
		<a href="//www.fermer.bg/news/" target="_blank" title="Селскостопански новини от Социалната мрежа на Българските фермери: Фермер.БГ">Селскостопански новини</a> |
		<a target="_blank" href="//pimodo.com/" rel="nofollow" title="Електронна книжарница PIMODO.com | Oтстъпки за всеки на добри цени">Книги за вас</a> |
		<a href="//vitaslim.bg/" target="_blank" title="Красота">Красота</a> |
		<a href="//www.look-estates.com/" target="_blank" title="Недвижими имоти">Недвижими имоти</a> |
		<a target="_blank" href="//impulsemp3.com/" title="mp3, музика">mp3</a> |
		<a target="_blank" href="//e-novinar.com/" rel="nofollow" title="Tърсачкa за новини : e-novinar.com">Tърсачкa за новини</a> |
	</div>
</div>
	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/11.html" class="brnone" title="" >Права за ползване</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
			<!-- NACHALO NA TYXO.BG BROYACH -->
			<script  type="text/javascript">
			d=document;
			d.write('<a href="//www.tyxo.bg/?57444" title="Tyxo.bg counter" target=" blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
			d.write(' src="//cnt.tyxo.bg/57444?rnd='+Math.round(Math.random()*2147483647));
			d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /><\/a>');
			//-->
			</script>
			<noscript><a href="//www.tyxo.bg/?57444" title="Tyxo.bg counter" target=" blank"><img src="//cnt.tyxo.bg/57444" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
			<!-- KRAI NA TYXO.BG BROYACH -->
		</div>

			<p>
				© 2019 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
	
	<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-908978-53");
	pageTracker._trackPageview();
	</script>
	
	</body>
</html>