<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>За Путин е все едно дали ще нападне Одеса или Варна, трябва да поискаме войски на НАТО у нас: Ивайло Мирчев | Новини | Новини от България и Света | 19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="&amp;ldquo;Само в България от НАТО-вските страни в Европа няма батальонна бойна група на Алианса. Не само трябва да..." />
	<meta name='country' content='Bulgaria' />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news&amp;cat=8" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20220517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />
	<script type="text/javascript" src="/js/jquery.2.1.1.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=2019073v1"></script>

		
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="За Путин е все едно дали ще нападне Одеса или Варна, трябва да поискаме войски на НАТО у нас: Ивайло Мирчев" />
	<meta property="og:description" content="&amp;ldquo;Само в България от НАТО-вските страни в Европа няма батальонна бойна група на Алианса. Не само трябва да има такава, а като една от най-слабите армии в НАТО, ние трябва сами да я поискаме и да има максимално много съюзници тук.  &amp;nbsp;   Защото дали ще направи   десант в Одеса..." />
	<link rel="image_src" href="https://19min.bg/images/events/2022/02/25/163268/1645781328_1.jpg"/>
	<meta property="og:image" content="https://19min.bg/images/events/2022/02/25/163268/1645781328_1.jpg" />
		<!--GoogleDFP-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/618609029/19min/300x250', [[300, 600],[300, 250]], 'div-gpt-ad-1570256184871-0').addService(googletag.pubads());
    googletag.defineSlot('/618609029/19min/640x200', ['fluid'], 'div-gpt-ad-1570257262346-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3235782718875618",
          enable_page_level_ads: false
     });
</script>

<meta name="axl-verification" content="b21f8b90-ca49-11e9-b68a-a5210de8cc29">
</head>
<body >
<div ><ins class='hstpnetworkads' style='display: none'></ins></div>
	<div id="header" class="clearfix">
		<div class="logo clearfix">
			<h1><a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a></h1>
			<div class="banner">
				
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.4 -->
<ins data-revive-zoneid="14" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="b10192e8af836835927d135a9cdd9c49"></ins>
<script async src="//ads.slava.bg/www/delivery/asyncjs.php"></script>
				
			</div>
			<time class="date">25 февруари 2022 | петък</time>
		</div>
		<div class="nav">
			<div class="inav clearfix">
				<div>
					<ul class="clearfix">
	<li>
		<a href="/news/8/" class="on">Новини</a>
	</li>
	<li>
		<a href="/news/2/" >Спорт</a>
	</li>
	<li>
		<a href="/news/3/" >Слава</a>
	</li>
	<li>
		<a href="/news/4/" >Живот</a>
	</li>
	<li>
		<a href="/news/5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" >Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>
					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>
				</div>
			</div>
		</div>
 	</div>
<div id="frame">
	<div class="content clearfix">
		<div id="wall_l">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>

</div>
<div id="wall_r">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>


</div>
	<div id="topbanner970">

<!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.0.4 -->
<iframe id='aef39813' name='aef39813' src='https://ads.slava.bg/www/delivery/afr.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' frameborder='0' scrolling='no' width='970' height="250" allow='autoplay'><a href='http://ads.slava.bg/www/delivery/ck.php?n=a2164972&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2164972&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></iframe>

</div>
		<div class="left">
			
<div class="detailNews clearfix">

	<div class="path">
		<div class="userBox">
			<a href="javascript:print_window('/print.php?act=news&amp;do=detailed&amp;cat=8&amp;rec=163268')" class="print" title="изпечатай">&nbsp;</a><a href="javascript:new_window('/sendtoafriend.php?title=За Путин е все едно дали ще нападне Одеса или Варна, трябва да поискаме войски на НАТО у нас: Ивайло Мирчев&amp;url=19min.bg%252Fnews%252F8%252F163268.html')" class="letter" title="изпрати на приятел">&nbsp;</a>
		</div>
		<a href="/news/8/" class="on">Новини</a>
	</div>


		<div class="relatedBox column">

		<div class="image">
					<img class="mainimage" src="/images/events/2022/02/25/163268/1645781328_1_xm.jpg" alt="Ивайло Мирчев" width="290"  />
						</div>

		<script type="text/javascript">
			var im = 0;
		</script>


				<h3 class="title">Свързани новини</h3>
		<div class="Block">
			<ul class="clearfix">
										<li class="first clearfix">
																<a href="/news/8/163262.html" title="След ракетна атака в Киев, Украйна, в петък">
							<img src="/images/events/2022/02/25/163262/1645779887_7_xs.jpg" alt="След ракетна атака в Киев, Украйна, в петък" border="0" />
						</a>
															<div class="otext">
						<h3><a href="/news/8/163262.html" title=" Украински официални лица съобщават за ракетни атаки в Киев: Ню Йорк Таймс"> Украински официални лица съобщават за ракетни атаки в Киев: Ню Йорк Таймс</a></h3>
						<p>    Президентът   на    Украйна       осъди ...</p>
					</div>
				</li>
								</li>
										<li class="list">
					<h4 class="last"><a href="/news/8/163260.html" title="Зеленски иска антивоенна коалиция с източноевропейските държави">Зеленски иска антивоенна коалиция с</a></h4>
								</li>
				</ul>
		</div>
				<div style="text-align:center;margin:10px;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=aad4bae2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad4bae2' border='0' alt='' /></a></noscript>

		</div>

				
	</div>
	
	<span class="date" >
		 25.02.2022 11:42
	</span>

	<h1>За Путин е все едно дали ще нападне Одеса или Варна, трябва да поискаме войски на НАТО у нас: Ивайло Мирчев</h1>

	<div class="stats">
		Видян 80 пъти | <a href="#comments">Коментари 0</a>
		<br />
		Гласували <span id="voted">0</span> <span><img style="margin:5px 0 0 5px;" src="/design/0-stars.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: 0.0000" border="0" /></span>
		<br />
			</div>

	<script type="text/javascript">
		var userRating=0;
		var design = '/design/';
		var id = '163268';
		var act = 'news';
		var suffix = 'stars';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

	<div class="article">
	<p><br />&ldquo;Само в България от НАТО-вските страни в Европа няма батальонна бойна група на Алианса. Не само трябва да има такава, а като една от най-слабите армии в НАТО, ние трябва сами да я поискаме и да има максимално много съюзници тук.</p><p>&nbsp;</p><p> Защото дали ще направи<a target="_blank" href="https://19min.bg/news/8/163253.html#163253"><strong> десант в Одеса</strong></a>, или във Варна, за Путин голяма разлика няма.&rdquo; Това каза народният представител от &ldquo;Демократична България&rdquo; Ивайло Мирчев в ефира на Нова телевизия от кулоарите на парламента преди началото на днешното редовно заседание на Народното събрание. </p><p>&nbsp;</p><p>Мирчев напомни, преди година никой не е очаквал да има пълномащабна военна атака срещу Украйна. И ако сега си казваме, че няма никаква военна опасност, не знаем как ще бъде след една година, затова трябва да сме подготвени. &ldquo;Когато армията ни не е достатъчно подготвена, когато няма достатъчно хора в нея, когато няма достатъчно техника, ние сме длъжни да се обърнем към НАТО, на който сме член&rdquo;, категоричен е депутатът.</p><p>&nbsp;</p><p>Като непосредствени заплахи за страната от войната в Украйна депутатът от &ldquo;Демократична България&rdquo; открои евентуални бежанска вълна и енергийна криза.</p><p>&nbsp;</p><p> Газовата гръцка връзка с Гърция трябва да е готова до 1 юли и дотогава, по думите му, има голяма опасност от недостиг на природен газ. Може да има и недостиг на горива при прекъсване на доставките на руски петрол, тъй като рафинерията в Бургас работи основно с такъв. </p><p>&nbsp;</p>
	</div>
	<div>
		<br>
	</div>
		<div class="labels">
		<strong>Етикети</strong><br /> <a href="/tags/Варна/" rel="tag">Варна</a>, <a href="/tags/войски/" rel="tag">войски</a>, <a href="/tags/Ивайло Мирчев/" rel="tag">Ивайло Мирчев</a>, <a href="/tags/нападна/" rel="tag">нападна</a>, <a href="/tags/НАТО/" rel="tag">НАТО</a>, <a href="/tags/Одеса/" rel="tag">Одеса</a>, <a href="/tags/Путин/" rel="tag">Путин</a>	</div>
		<div class="labels">
				<strong>Добави в:</strong><br />
		<a href="https://svejo.net/story/submit_by_url?url=https://19min.bg/news/8/163268.html&amp;title=За Путин е все едно дали ще нападне Одеса или Варна, трябва да поискаме войски на НАТО у нас: Ивайло Мирчев" target="_blank" rel="nofollow" title="Svejo.net"><img src="/images/social/svejonet.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Svejo.net" title="Svejo.net" /> svejo.net </a>
	    <br /><a href="https://facebook.com/sharer.php?u=https://19min.bg/news/8/163268.html&amp;t=За Путин е все едно дали ще нападне Одеса или Варна, трябва да поискаме войски на НАТО у нас: Ивайло Мирчев" target="_blank" rel="nofollow" title="Facebook"><img src="/images/social/facebook.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Facebook" title="Facebook" /> facebook.com</a>
	    	</div>

<div>
<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=19");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>

</div>
</div>
<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(0)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=163268&amp;modul=news">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<input type="hidden" name="captcha3" value="" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>
<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<p id="comments">
	Няма коментари към тази новина
 !
</p>



<!-- The Modal -->
    <div id="myModal" class="modal">
        <span class="close">&times;</span>
        <img class="modal-content" style="max-width:80%;max-height:80%" id="img01">
        <div id="caption"></div>
    </div>
		</div>

		<div class="right clearfix">
			<div id="commreadBox" class="rightBox clearfix">
	<a href="/rss.php?act=news" class="rss">RSS</a>
	<h2 class="title">
		Най-нови
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#latest" class="on">Най-нови</a></li>
		<li><a href="#comment">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
	</ul>
	<div class="rightnews clearfix">
		<div id="latest-top" class="clearfix">
						<a class="image" href="/news/8/163269.html" title="Кирил Петков в Брюксел}"><img src="/images/events/2022/02/25/163269/1645782312_3_xl.jpg" alt="Кирил Петков в Брюксел" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/163269.html" title="Зеленски се включи и каза: Не знам дали ще ви видя отново: Петков">Зеленски се включи и каза: Не знам дали ще ви видя отново: Петков</a></h3>
				<p>  До 2 ч. посреднощ  водихме разговори. Беше ...</p>
			</div>
		</div>
		<div id="comment-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/4/162090.html" title="Христо Иванов"><img src="/images/events/2022/01/31/162090/1643641688_7_xl.jpg" alt="Христо Иванов" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/4/162090.html" title="Христо Иванов">   Цацаров е по-умен от Гешев: Христо Иванов</a></h3>
				<p> &nbsp;&nbsp; Цацаров е по-умен от Гешев ...</p>
			</div>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/163185.html" title="Експлозии в Украйна"><img src="/images/events/2022/02/24/163185/1645687235_0_xl.jpg" alt="Експлозии в Украйна" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/163185.html" title="Експлозии в Украйна">Противовъздушната отбрана на Украйна е унищожена: Русия</a></h3>
				<p>  Русия   е   унищожила   противовъздушната ...</p>
			</div>
		</div>
	</div>
	<div id="latest" class="commreadText">
			<h4 ><a href="/news/8/163268.html" title="За Путин е все едно дали ще нападне Одеса или Варна, трябва да поискаме войски на НАТО у нас: Ивайло Мирчев">За Путин е все едно дали ще</a></h4>
			<h4 ><a href="/news/4/163267.html" title="  Втори златен бутон за сезона в новия епизод на България търси талант">  Втори златен бутон за сезона в</a></h4>
			<h4 ><a href="/news/3/163266.html" title="  Музикалният гигант TRACE стъпва в България">  Музикалният гигант TRACE стъпва в</a></h4>
			<h4 ><a href="/news/3/163264.html" title="  Царица Елеонора Българска се завръща">  Царица Елеонора Българска се</a></h4>
			<h4 ><a href="/news/8/163263.html" title="Русия затваря въздушното пространство за британски самолети">Русия затваря въздушното</a></h4>
			<h4 ><a href="/news/8/163262.html" title=" Украински официални лица съобщават за ракетни атаки в Киев: Ню Йорк Таймс"> Украински официални лица</a></h4>
			<h4 class="last"><a href="/news/4/163265.html" title=" Безплатни прегледи в рамките на Световния месец за борба с ендометриозата"> Безплатни прегледи в рамките на</a></h4>
		</div>
	<div id="comment" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/162845.html" title="За Путин е все едно дали ще нападне Одеса или Варна, трябва да поискаме войски на НАТО у нас: Ивайло Мирчев">Не уво, а съд за Рановски на</a></h4>
			<h4 ><a href="/news/4/162934.html" title="  Втори златен бутон за сезона в новия епизод на България търси талант">Да управляваш след Борисов е</a></h4>
			<h4 ><a href="/news/8/162445.html" title="  Музикалният гигант TRACE стъпва в България"> Съобразявам се със законите в</a></h4>
			<h4 ><a href="/news/8/161895.html" title="  Царица Елеонора Българска се завръща"> БНТ пак скандализира нарочно,</a></h4>
			<h4 ><a href="/news/8/162081.html" title="Русия затваря въздушното пространство за британски самолети"> Келнерка е депутатката от ПП,</a></h4>
			<h4 ><a href="/news/8/162377.html" title=" Украински официални лица съобщават за ракетни атаки в Киев: Ню Йорк Таймс">  Атанасов и Бачкова в битката за</a></h4>
			<h4 class="last"><a href="/news/8/161840.html" title=" Безплатни прегледи в рамките на Световния месец за борба с ендометриозата">Байдън заплаши Путин с</a></h4>
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/news/4/162847.html" title="За Путин е все едно дали ще нападне Одеса или Варна, трябва да поискаме войски на НАТО у нас: Ивайло Мирчев"> Ситуацията е в много лоша</a></h4>
			<h4 ><a href="/news/4/162934.html" title="  Втори златен бутон за сезона в новия епизод на България търси талант">Да управляваш след Борисов е</a></h4>
			<h4 ><a href="/news/4/163026.html" title="  Музикалният гигант TRACE стъпва в България">  Най-мощната огледална дата за</a></h4>
			<h4 ><a href="/news/8/163116.html" title="  Царица Елеонора Българска се завръща"> Китай заплаши САЩ и Тайван с</a></h4>
			<h4 ><a href="/news/8/162845.html" title="Русия затваря въздушното пространство за британски самолети">Не уво, а съд за Рановски на</a></h4>
			<h4 ><a href="/news/8/162901.html" title=" Украински официални лица съобщават за ракетни атаки в Киев: Ню Йорк Таймс"> 85 млн.лв. за Маджо от подресорния</a></h4>
			<h4 class="last"><a href="/news/8/162980.html" title=" Безплатни прегледи в рамките на Световния месец за борба с ендометриозата">Китайски военен кораб е насочил</a></h4>
		</div>
</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a31d65b4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a31d65b4' border='0' alt='' /></a></noscript>
	
	</div>
</div>
<div id="vote" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/polls/">виж всички анкети</a>
		Aнкета
	</h2>
	<div id="voteRight">
			<p> Кой е кулинарният символ на София?</p>
			<form action="/requests.php?act=vote&amp;rec=66" method="post" id="voteForm">
								<label ><input type="radio" name="a_id" value="355" /> Софийска баница със сирене/извара</label>
								<label ><input type="radio" name="a_id" value="356" /> Качамак</label>
								<label ><input type="radio" name="a_id" value="357" /> Торта „Гараш”</label>
								<label ><input type="radio" name="a_id" value="358" /> Сирене по шопски</label>
								<label ><input type="radio" name="a_id" value="359" /> Шопска салата</label>
								<label class="last"><input type="radio" name="a_id" value="360" /> Крем „Надежда”</label>
								<div id="voteButtons">
					<a class="butt voting" href="javascript:document.getElementById('voteForm').submit();">гласувай</a>
					<a class="butt result" href="/requests.php?act=vote&amp;rec=66" title="">резултати</a>
				</div>
			</form>
	</div>
</div><div id="week" class="rightBox clearfix vevent">
	<h2 class="titler">
		<a href="">към тв програма</a>
		тв програма
	</h2>
	<div class="img">
		<img src="/images/week/1327/1645435385_6_xl.jpg" alt="" />
		<p><span class="location">бТВ Синема</span> <abbr class="dtstart" title="20220227T210000EET">27 февруари 21:00ч.</abbr></p>
	</div>
	<div class="info">
		<h3 class="summary">Хана</h3>
		<p class="description">
			<strong>Режисьор:</strong>  Джо Райт<br />			<strong>В ролите:</strong>  Сърша Ронан,  Ерик Бана (Ерик Хелер)<br />		</p>
	</div>
</div>
<div id="anecdots" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/anecdots/">виц на деня</a>
	</h2>
	<div><br />- Скъпа, ако умра, не ме жали дълго, омъжи се повторно, радвай се на живота, бъди щастлива. Само те моля да възпитаваш добре децата ни.<br />- Престани вече! Най-нормална супа е. Като не искаш, не яж!</div>
</div>
<div id="horoscope" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/horoscope/">към хороскоп</a>
		хороскоп
	</h2>
	<a href="/horoscope/овен/d.html"><img src="/images/horoscope/1.gif" alt="овен" title="овен - Ако днес искате нещо, не бъдете прекалено настойчиви" border="0" /></a>
    <h3><a href="/horoscope/овен/d.html">Ако днес искате нещо, не бъдете прекалено настойчиви</a></h3>
    <p>
		Сякаш служебните дела са поели властта над живота ви днес. Разбира се,  важно е да свършите всичко и то по най-добрия възможен начин, както само  вие можете, но не забравяйте и другите области на живота. А те могат да  са много, много вълнуващи. Не се страхувайте да се срещнете с  вътрешната си същност, това може само да ви направи по-силни и  по-цялостни.							Ако днес искате нещо, не бъдете прекалено настойчиви,
	</p>
	<div class="clear"></div>
	<ul>
	</ul>
</div>
			<div id="commreadBox" class="rightBox clearfix galleriesPop">
			<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
			</div>
		</div>
	</div>

	</div>


	<div class="friendslinks clearfix">
		<strong>Приятели:</strong>
		<a href="//www.elmaz.com/index.php?page=main" target="_blank" title="Запознанства - Elmaz.com">Запознанства</a> |
		<a href="//www.far.bg/index.php?page=main" title="Работа - Far.bg" target="_blank">Работа в туризма</a> |
		<a href="//www.fermer.bg/news/" target="_blank" title="Селскостопански новини от Социалната мрежа на Българските фермери: Фермер.БГ">Селскостопански новини</a> |
		<a href="//vitaslim.bg/" target="_blank" title="Красота">Красота</a> |
		<a href="//www.look-estates.com/" target="_blank" title="Недвижими имоти">Недвижими имоти</a> |
		<a target="_blank" href="//impulsemp3.com/" title="mp3, музика">mp3</a> |
		<a target="_blank" href="//www.sosauto.eu/" title="Пътна Помощ">Пътна Помощ</a> | 
		<a target="_blank" href="//roadhelp.bg" title="Репатрак София">Репатрак София</a>
	</div>
</div>
	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/11.html" class="brnone" title="" >Права за ползване</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
		</div>

			<p>
				© 2022 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-908978-53"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-908978-53');
</script>

</body>
</html>