<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Епидемичната обстановка да се удължи с 3 месеца: Ангелов | Новини | Новини от България и Света | 19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="Ще направим предложение да бъде удължена епидемичната обстановка с 3 месеца.  Това заяви в отговор на въпрос..." />
	<meta name='country' content='Bulgaria' />
	<meta property="fb:pages" content="192304112010" />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='www.19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news&amp;cat=8" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20190517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />
	<script type="text/javascript" src="/js/jquery.2.1.1.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=2019073v1"></script>

		
		<meta property="og:type" content="article"/>
	<meta property="og:site_name" content="19min.bg"/>
	<meta property="og:title" content="Епидемичната обстановка да се удължи с 3 месеца: Ангелов" />
	<meta property="og:description" content="Ще направим предложение да бъде удължена епидемичната обстановка с 3 месеца.  Това заяви в отговор на въпрос министърът на здравеопазването проф. Костадин Ангелов, който бе изслушан в парламентарната здравна комисия.  &amp;bdquo;Допускаме, че   новият щам    е вече тук. Това..." />
	<link rel="image_src" href="https://19min.bg/images/events/2021/01/21/145196/1611238871_4.jpg"/>
	<meta property="og:image" content="https://19min.bg/images/events/2021/01/21/145196/1611238871_4.jpg" />
	<!--GoogleDFP-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/618609029/19min/300x250', [[300, 600],[300, 250]], 'div-gpt-ad-1570256184871-0').addService(googletag.pubads());
    googletag.defineSlot('/618609029/19min/640x200', ['fluid'], 'div-gpt-ad-1570257262346-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3235782718875618",
          enable_page_level_ads: false
     });
</script>

<meta name="axl-verification" content="b21f8b90-ca49-11e9-b68a-a5210de8cc29">
</head>
<body >
<div ><ins class='hstpnetworkads' style='display: none'></ins></div>
	<div id="header" class="clearfix">
		<div class="logo clearfix">
			<h1><a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a></h1>
			<div class="banner">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=14");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3a94582&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a94582' border='0' alt='' /></a></noscript>
				
			</div>
			<time class="date">21 януари 2021 | четвъртък</time>
		</div>
		<div class="nav">
			<div class="inav clearfix">
				<div>
					<ul class="clearfix">
	<li>
		<a href="/news/8/" class="on">Новини</a>
	</li>
	<li>
		<a href="/news/2/" >Спорт</a>
	</li>
	<li>
		<a href="/news/3/" >Слава</a>
	</li>
	<li>
		<a href="/news/4/" >Живот</a>
	</li>
	<li>
		<a href="/news/5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" >Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>
					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>
				</div>
			</div>
		</div>
 	</div>
<div id="frame">
	<div class="content clearfix">
		<div id="wall_l">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>

</div>
<div id="wall_r">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>


</div>
	<div id="topbanner970">

<!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.0.4 -->
<iframe id='aef39813' name='aef39813' src='https://ads.slava.bg/www/delivery/afr.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' frameborder='0' scrolling='no' width='970' height="250" allow='autoplay'><a href='http://ads.slava.bg/www/delivery/ck.php?n=a2164972&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2164972&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></iframe>

</div>
		<div class="left">
			
<div class="detailNews clearfix">

	<div class="path">
		<div class="userBox">
			<a href="javascript:print_window('/print.php?act=news&amp;do=detailed&amp;cat=8&amp;rec=145196')" class="print" title="изпечатай">&nbsp;</a><a href="javascript:new_window('/sendtoafriend.php?title=Епидемичната обстановка да се удължи с 3 месеца: Ангелов&amp;url=19min.bg%252Fnews%252F8%252F145196.html')" class="letter" title="изпрати на приятел">&nbsp;</a>
		</div>
		<a href="/news/8/" class="on">Новини</a>
	</div>


		<div class="relatedBox column">

		<div class="image">
					<img class="mainimage" src="/images/events/2021/01/21/145196/1611238871_4_xm.jpg" alt="" width="290"  />
						</div>

		<script type="text/javascript">
			var im = 0;
		</script>


				<h3 class="title">Свързани новини</h3>
		<div class="Block">
			<ul class="clearfix">
										<li class="first clearfix">
																<a href="/news/8/145192.html" title="Заведенията обявиха национален протест на 27 януари">
							<img src="/images/events/2021/01/21/145192/1611236120_3_xs.jpg" alt="Заведенията обявиха национален протест на 27 януари" border="0" />
						</a>
															<div class="otext">
						<h3><a href="/news/8/145192.html" title="Заведенията обявиха национален протест на 27 януари">Заведенията обявиха национален протест на 27 януари</a></h3>
						<p>    Собствениците на заведения и ...</p>
					</div>
				</li>
								</li>
										<li class="list">
					<h4 ><a href="/news/8/145066.html" title="  Електронният сертификат е факт и всеки ваксиниран може да го получи: Министър Ангелов">  Електронният сертификат е факт и всеки</a></h4>
								</li>
										<li class="list">
					<h4 ><a href="/news/8/144833.html" title=" Първите дози от ваксината на Модерна ще бъдат само за РЗИ-София: Ангелов"> Първите дози от ваксината на Модерна ще</a></h4>
								</li>
										<li class="list">
					<h4 ><a href="/news/8/144750.html" title="От 1-ви отварят заведения, гимназии, фитнеси">От 1-ви отварят заведения, гимназии, фитнеси</a></h4>
								</li>
										<li class="list">
					<h4 class="last"><a href="/news/8/144644.html" title="Важно е заразените с К19 да бъдат спокойни: Пулмологът д-р София Ангелова">Важно е заразените с К19 да бъдат спокойни:</a></h4>
								</li>
				</ul>
		</div>
				<div style="text-align:center;margin:10px;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=aad4bae2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad4bae2' border='0' alt='' /></a></noscript>

		</div>

				
	</div>
	
	<span class="date" >
		 21.01.2021 16:22
	</span>

	<h2>Епидемичната обстановка да се удължи с 3 месеца: Ангелов</h2>

	<div class="stats">
		Видян 513 пъти | <a href="#comments">Коментари 1</a>
		<br />
		Гласували <span id="voted">0</span> <span><img style="margin:5px 0 0 5px;" src="/design/0-stars.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: 0.0000" border="0" /></span>
		<br />
			</div>

	<script type="text/javascript">
		var userRating=0;
		var design = '/design/';
		var id = '145196';
		var act = 'news';
		var suffix = 'stars';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

	<div class="article">
	Ще направим предложение да бъде удължена епидемичната обстановка с 3 месеца.<br /><br />Това заяви в отговор на въпрос министърът на здравеопазването проф. Костадин Ангелов, който бе изслушан в парламентарната здравна комисия.<br /><br />&bdquo;Допускаме, че<a target="_blank" href="https://19min.bg/news/8/144054.html?&amp;qstr=%D0%BA%D0%BE%D0%B2%D0%B8%D0%B4%2020"><strong> новият щам</strong></a>  е вече тук. Това поставя в опасност бъдещите противоепидемични мерки&ldquo;, каза Ангелов, предаде БНР.<br /><br />Той заяви, че ще има известно <a target="_blank" href="https://19min.bg/news/8/145192.html"><strong>разпускане на мерките</strong></a>  според начертаните приоритети.<br /><br />Това ще важи за сектори като образование, здравеопазване, спорт и култура, като в рамките на 14 дни ще бъде проследено развитието на ситуацията у нас.<br /><br /><br />
	</div>
	<div>
		<br>
	</div>
		<div class="labels">
		<strong>Етикети</strong><br /> <a href="/tags/3 месеца/" rel="tag">3 месеца</a>, <a href="/tags/ангелов/" rel="tag">ангелов</a>, <a href="/tags/Епидемичната/" rel="tag">Епидемичната</a>, <a href="/tags/обстановка/" rel="tag">обстановка</a>, <a href="/tags/увеличи/" rel="tag">увеличи</a>	</div>
		<div class="labels">
				<strong>Добави в:</strong><br />
		<a href="https://svejo.net/story/submit_by_url?url=https://19min.bg/news/8/145196.html&amp;title=Епидемичната обстановка да се удължи с 3 месеца: Ангелов" target="_blank" rel="nofollow" title="Svejo.net"><img src="/images/social/svejonet.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Svejo.net" title="Svejo.net" /> svejo.net </a>
	    <br /><a href="https://facebook.com/sharer.php?u=https://19min.bg/news/8/145196.html&amp;t=Епидемичната обстановка да се удължи с 3 месеца: Ангелов" target="_blank" rel="nofollow" title="Facebook"><img src="/images/social/facebook.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Facebook" title="Facebook" /> facebook.com</a>
	    	</div>

<div>
<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=19");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>

</div>
</div>
<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(1)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=145196&amp;modul=news">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<input type="hidden" name="captcha3" value="" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>
<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<ul id="comments">
	<li id="comment102334" class="clearfix">
		<h5>
			<span class="num">001</span>
			селски хитрец
			<span class="date">21.01.2021 22:15</span>
		</h5>
		<p>До като минат изборите и вълненията от резултатите, колко време го мъдрувахте? </p>
		<div class="clear"></div>
	</li>
</ul>



<!-- The Modal -->
    <div id="myModal" class="modal">
        <span class="close">&times;</span>
        <img class="modal-content" style="max-width:80%;max-height:80%" id="img01">
        <div id="caption"></div>
    </div>
		</div>

		<div class="right clearfix">
			<div id="commreadBox" class="rightBox clearfix">
	<a href="/rss.php?act=news" class="rss">RSS</a>
	<h2 class="title">
		Най-нови
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#latest" class="on">Най-нови</a></li>
		<li><a href="#comment">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
	</ul>
	<div class="rightnews clearfix">
		<div id="latest-top" class="clearfix">
						<a class="image" href="/news/4/145202.html" title="Бойко и Вучич пускат газ-соцреализмът е жив}"><img src="/images/events/2021/01/21/145202/1611252608_4_xl.jpg" alt="Бойко и Вучич пускат газ-соцреализмът е жив" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/4/145202.html" title="Бойко и Вучич пускат газ-соцреализмът е жив">Бойко и Вучич пускат газ-соцреализмът е жив</a></h3>
				<p>    Бойко и Вучич пускат газ    - ...</p>
			</div>
		</div>
		<div id="comment-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/144528.html" title="Операция Наследник: закъсня ли Борисов"><img src="/images/events/2021/01/07/144528/1610004243_1_xl.jpg" alt="Операция Наследник: закъсня ли Борисов" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/144528.html" title="Операция Наследник: закъсня ли Борисов">Операция Наследник: закъсня ли Борисов</a></h3>
				<p>  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Изпусна ли   Борисов ...</p>
			</div>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/5/144848.html" title="  Бил Гейтс пръска прах в атмосферата, за да блокира Слънцето: Форбс"><img src="/images/events/2021/01/14/144848/1610612767_0_xl.jpg" alt="  Бил Гейтс пръска прах в атмосферата, за да блокира Слънцето: Форбс" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/5/144848.html" title="  Бил Гейтс пръска прах в атмосферата, за да блокира Слънцето: Форбс">  Бил Гейтс пръска прах в атмосферата, за да блокира Слънцето: Форбс</a></h3>
				<p>Основателят на Microsoft MSFT + 0,7% милиардерът ...</p>
			</div>
		</div>
	</div>
	<div id="latest" class="commreadText">
			<h4 ><a href="/news/8/145201.html" title="Условни присъди за трима от обвиняемите по делото за опасните отпадъци ">Условни присъди за трима от</a></h4>
			<h4 ><a href="/news/8/145199.html" title="Труп на 14-метров кит беше изхвърлен на плаж на остров Бали ">Труп на 14-метров кит беше</a></h4>
			<h4 ><a href="/news/8/145200.html" title="София осъмна с плакати: ВЪН ОТ ЕС">София осъмна с плакати: ВЪН ОТ ЕС</a></h4>
			<h4 ><a href="/news/4/145198.html" title="  София през погледа на Софиянци - в нова документална поредица по Bulgaria ON AIR ">  София през погледа на Софиянци -</a></h4>
			<h4 ><a href="/news/8/145197.html" title="Отпадат сделките за студен резерв с окончателно приети законови промени ">Отпадат сделките за студен</a></h4>
			<h4 ><a href="/news/8/145196.html" title="Епидемичната обстановка да се удължи с 3 месеца: Ангелов">Епидемичната обстановка да се</a></h4>
			<h4 class="last"><a href="/news/4/145195.html" title="Сингълът на Оливия Родриго с рекорден успех">Сингълът на Оливия Родриго с</a></h4>
		</div>
	<div id="comment" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/144991.html" title="Условни присъди за трима от обвиняемите по делото за опасните отпадъци ">Сечкова обидена за</a></h4>
			<h4 ><a href="/news/8/144985.html" title="Труп на 14-метров кит беше изхвърлен на плаж на остров Бали ">Сечкова тури консулски очила</a></h4>
			<h4 ><a href="/news/8/144824.html" title="София осъмна с плакати: ВЪН ОТ ЕС">Борисов 3 одобри гола почетна</a></h4>
			<h4 ><a href="/news/8/144640.html" title="  София през погледа на Софиянци - в нова документална поредица по Bulgaria ON AIR ">Рухна открит преди 10 дни от</a></h4>
			<h4 ><a href="/news/8/144356.html" title="Отпадат сделките за студен резерв с окончателно приети законови промени ">Борисов "пусна" газ по неработеща</a></h4>
			<h4 ><a href="/news/8/144460.html" title="Епидемичната обстановка да се удължи с 3 месеца: Ангелов">    Българи отвъд спасяват</a></h4>
			<h4 class="last"><a href="/news/8/144660.html" title="Сингълът на Оливия Родриго с рекорден успех">Борисов открил свлеклия се обект</a></h4>
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/145030.html" title="Условни присъди за трима от обвиняемите по делото за опасните отпадъци ">Закриваният Пернишки</a></h4>
			<h4 ><a href="/news/8/144824.html" title="Труп на 14-метров кит беше изхвърлен на плаж на остров Бали ">Борисов 3 одобри гола почетна</a></h4>
			<h4 ><a href="/news/8/144883.html" title="София осъмна с плакати: ВЪН ОТ ЕС">60 000 ресторанта и 60 000 фитнеса в</a></h4>
			<h4 ><a href="/news/4/144878.html" title="  София през погледа на Софиянци - в нова документална поредица по Bulgaria ON AIR "> Кирил Ананиев е чичото на Вл.</a></h4>
			<h4 ><a href="/news/8/144885.html" title="Отпадат сделките за студен резерв с окончателно приети законови промени ">Консул Сечкова е Мата-Хари: Хр.</a></h4>
			<h4 ><a href="/news/8/144991.html" title="Епидемичната обстановка да се удължи с 3 месеца: Ангелов">Сечкова обидена за</a></h4>
			<h4 class="last"><a href="/news/8/144901.html" title="Сингълът на Оливия Родриго с рекорден успех">04.04 е перфектно число:</a></h4>
		</div>
</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=acce06c5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acce06c5' border='0' alt='' /></a></noscript>
	
	</div>
</div>
<div id="weather" class="rightBox clearfix">
	<h2 class="titler">
		<a href="http://e-novinar.com/weather/" target="_new">цяла българия</a>
		времето в момента
	</h2>
	<ul>
											<li  style="width:100px;">
			<h3>Бургас</h3>
			<img src="https://openweathermap.org/img/wn/01n@2x.png"  />
			<p>
				темп. -5 &deg;
			</p>
			<p>
				вятър. 3.6 м/с
			</p>
		</li>
							<li  style="width:100px;">
			<h3>Варна</h3>
			<img src="https://openweathermap.org/img/wn/01n@2x.png"  />
			<p>
				темп. -4.06 &deg;
			</p>
			<p>
				вятър. 1.54 м/с
			</p>
		</li>
																																																																																														<li  style="width:100px;">
			<h3>София</h3>
			<img src="https://openweathermap.org/img/wn/03n@2x.png"  />
			<p>
				темп. -5.78 &deg;
			</p>
			<p>
				вятър. 1.49 м/с
			</p>
		</li>
													</ul>
</div><div id="week" class="rightBox clearfix vevent">
	<h2 class="titler">
		<a href="">към тв програма</a>
		тв програма
	</h2>
	<div class="img">
		<img src="/images/week/1272/1610957768_2_xl.jpg" alt="" />
		<p><span class="location">бТВ Синема</span> <abbr class="dtstart" title="20210124T210000EET">24 януари 21:00ч.</abbr></p>
	</div>
	<div class="info">
		<h3 class="summary">Ваканция</h3>
		<p class="description">
			<strong>Режисьор:</strong> Джон Франсис Дейли и Джонатан Голдстийн<br />			<strong>В ролите:</strong> Ед Хелмс, Кристина Апългейт, Лесли Ман, Крис Хемсуърт<br />		</p>
	</div>
</div>
<div id="anecdots" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/anecdots/">виц на деня</a>
	</h2>
	<div><br />&quot;Моля, не повръщайте под масите! И там има ора...&quot; - Надпис във врачанска кръчма<br /><br /></div>
</div>
<div id="horoscope" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/horoscope/">към хороскоп</a>
		хороскоп
	</h2>
	<a href="/horoscope/телец/d.html"><img src="/images/horoscope/2.gif" alt="телец" title="телец - Ще има доста тичане около работата ви" border="0" /></a>
    <h3><a href="/horoscope/телец/d.html">Ще има доста тичане около работата ви</a></h3>
    <p>
				Ще можете да докажете предаността си на приятел в беда.
	</p>
	<div class="clear"></div>
	<ul>
	</ul>
</div>
			<div id="commreadBox" class="rightBox clearfix galleriesPop">
			<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
			</div>
		</div>
	</div>

	</div>


	<div class="friendslinks clearfix">
		<strong>Приятели:</strong>
		<a href="//ams.bg/" target="_blank" title="online списанието за автомобили">Автомобилният свят</a> |
		<a href="//atol.bg/" target="_blank" title="Открий съученици и приятели">Atol.bg</a> |
		<a href="//www.sibir.bg/index.php?page=videos" target="_blank" title="Видео – Sibir.bg">Видео</a> |
		<a href="//www.elmaz.com/index.php?page=main" target="_blank" title="Запознанства - Elmaz.com">Запознанства</a> |
		<a href="//www.far.bg/index.php?page=main" title="Работа - Far.bg" target="_blank">Работа в туризма</a> |
		<a href="//www.fermer.bg/news/" target="_blank" title="Селскостопански новини от Социалната мрежа на Българските фермери: Фермер.БГ">Селскостопански новини</a> |
		<a target="_blank" href="//pimodo.com/" rel="nofollow" title="Електронна книжарница PIMODO.com | Oтстъпки за всеки на добри цени">Книги за вас</a> |
		<a href="//vitaslim.bg/" target="_blank" title="Красота">Красота</a> |
		<a href="//www.look-estates.com/" target="_blank" title="Недвижими имоти">Недвижими имоти</a> |
		<a target="_blank" href="//impulsemp3.com/" title="mp3, музика">mp3</a> |
		<a target="_blank" href="//e-novinar.com/" rel="nofollow" title="Tърсачкa за новини : e-novinar.com">Tърсачкa за новини</a> |
	</div>
</div>
	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/11.html" class="brnone" title="" >Права за ползване</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
		</div>

			<p>
				© 2021 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-908978-53"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-908978-53');
</script>
<script id="yseIYJakCCyfFFA" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/gblcdnp.js?pubid=9ee497d0-ca49-11e9-862d-ddbfc55c50fb&pid=yseIYJakCCyfFFA&renderD=0&limitT=0&limitH=24&t=i"; document.body.appendChild(a); document.getElementById('yseIYJakCCyfFFA').remove(); }); }) (document, window); </script> 
<!-- advertising KE9vlBAkrZTLNdmnTaveCr5LDn-Ngp2FBU7Y-VpUTDg4d-ShUPb42j4YETjWbp_49MX_AYprBGIkwTHRjpLyyg==-->
			    <script data-cfasync="false"  id="clevernt" type="text/javascript">
			     (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader38615";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/68fdda54341513a9ba780d6339b8152f.min.js?20191112=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
</script>
<!-- end advertising -->

</body>
</html>