<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Фото :: ДА! The Scene в златния час | Новини от България и Света | 19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="" />
	<meta name='country' content='Bulgaria' />
	<meta property="fb:pages" content="192304112010" />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='www.19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news&amp;cat=7" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20190517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />
	<script type="text/javascript" src="/js/jquery.2.1.1.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=2019073v1"></script>

		
	
<!--GoogleFundingChoices-->
<script>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</script>

<!--GoogleDFP-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/618609029/19min/300x250', [[300, 600],[300, 250]], 'div-gpt-ad-1570256184871-0').addService(googletag.pubads());
    googletag.defineSlot('/618609029/19min/640x200', ['fluid'], 'div-gpt-ad-1570257262346-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3235782718875618",
          enable_page_level_ads: false
     });
</script>

<meta name="axl-verification" content="b21f8b90-ca49-11e9-b68a-a5210de8cc29">
</head>
<body >
	<div id="header" class="clearfix">
<div><ins class='hstpnetworkads' style='display: none'></ins></div>
		<div class="logo clearfix">
			<h1><a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a></h1>
			<div class="banner">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=14");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3a94582&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a94582' border='0' alt='' /></a></noscript>
				
			</div>
			<time class="date">26 октомври 2020 | понеделник</time>
		</div>
		<div class="nav">
			<div class="inav clearfix">
				<div>
					<ul class="clearfix">
	<li>
		<a href="/news/8/" >Новини</a>
	</li>
	<li>
		<a href="/news/2/" >Спорт</a>
	</li>
	<li>
		<a href="/news/3/" >Слава</a>
	</li>
	<li>
		<a href="/news/4/" >Живот</a>
	</li>
	<li>
		<a href="/news/5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" class="on">Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>
					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>
				</div>
			</div>
		</div>
 	</div>
<div id="frame">
	<div class="content clearfix">
		<div id="wall_l">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>

</div>
<div id="wall_r">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>


</div>
	<div>

<div style="text-align:center;max-height:260px;">

<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a5e0ed9d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5e0ed9d&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>


</div>
		<div class="left">
			<div class="clearBox galleryDetails">

	<div class="userBox">
				<a href="javascript:new_window('/sendtoafriend.php?title=ДА! The Scene в златния час&amp;url=19min.bg%252Fgalleries%252F7%252F12454_12456.html')" class="letter">Изпрати на приятел</a>
	</div>

	<h2 class="title" id="galmarker" style="border-bottom:none;"><a href="/galleries/">Фото</a></h2>

	<div class="gallerycateg" style="clear:both;">

		<div class="imagetext clearfix">

			<div class="data">
				Видян 60 пъти<br />
				<span style="color:#FC5000">Коментари 0</span><br />
				Гласували <span id="voted">0</span> <img src="/design/0-stars_black.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: " border="0" />
							</div>

			<span class="date">11:27 ч. 26.10.2020</span>
			<h2>ДА! The Scene в златния час</h2>
			
		</div>

		<div class="bigimg image">
							<img src="/images/galleries/12454/1603704462_3_xx.jpg" alt="ДА! The Scene в златния час" class="mainimage"/>
					</div>

		<div class="pageimg">
												<a class="leftp" href="/galleries/7/12454_12455.html#galmarker"></a>
																			<a class="rightp" href="/galleries/7/12454_12457.html#galmarker"></a>
										<div class="opacity"></div>
			<ul class="clearfix">
						<li>
										<a  href="/galleries/7/12454_12455.html#galmarker" title="ДА! The Scene в златния час">
											<img  src="/images/galleries/12454/1603704439_6_ms.jpg" alt="ДА! The Scene в златния час" />
					</a>
				</li>
						<li>
										<a  href="/galleries/7/12454_12456.html#galmarker" title="">
											<img class="on" src="/images/galleries/12454/1603704462_3_ms.jpg" alt="" />
					</a>
				</li>
						<li>
										<a  href="/galleries/7/12454_12457.html#galmarker" title="">
											<img  src="/images/galleries/12454/1603704482_6_ms.jpg" alt="" />
					</a>
				</li>
						<li>
										<a class="last" href="/galleries/7/12454_12458.html#galmarker" title="">
											<img  src="/images/galleries/12454/1603704502_3_ms.jpg" alt="" />
					</a>
				</li>
					</ul>
		</div>

	</div>

	<script type="text/javascript">
		var userRating=0;
		var design = '/design/';
		var id = '12454';
		var act = 'gallery';
		var suffix = 'stars_black';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

</div>



<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(0)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=12454&amp;modul=galleries">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<input type="hidden" name="captcha3" value="" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>

<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<p id="comments">
	Няма коментари към тази галерия
 !
</p>




<!-- The Modal -->
    <div id="myModal" class="modal">
        <span class="close">&times;</span>
        <img class="modal-content" style="max-width:80%;max-height:80%" id="img01">
        <div id="caption"></div>
    </div>
		</div>

		<div class="right clearfix">
			<div class="galleryright clearfix">
	<a href="/rss.php?act=galleries" class="rss">RSS</a>
	<div id="topGalleries">

		<ul>
			<li id="item-12459" class="clearfix">
				<div class="image">
					<a href="/galleries/7/12459_12460.html" class="images" title="€4000 на кв.м искат Цеките за дом на 19-ия етаж в Артекс, продава ексжената на Доган">
						<img src="/images/galleries/12459/1603716040_5_ms.jpg" alt="€4000 на кв.м искат Цеките за дом на 19-ия етаж в Артекс, продава ексжената на Доган" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">14:40 ч. 26.10.2020</div>	
				<h3><a href="/galleries/7/12459_12460.html">€4000 на кв.м искат Цеките...</a></h3>
				<div class="pics">04 фотоса</div>
			</li>
			<li id="item-12448" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/12448_12449.html" class="images" title="Maserati GranTurismo Targa изглежда убийствено">
						<img src="/images/galleries/12448/1603610758_9_ms.jpg" alt="Maserati GranTurismo Targa изглежда убийствено" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:25 ч. 25.10.2020</div>	
				<h3><a href="/galleries/7/12448_12449.html">Maserati GranTurismo Targa изглежда...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-12441" class="clearfix">
				<div class="image">
					<a href="/galleries/7/12441_12442.html" class="images" title="Концертът Кино и класика звуча два поредни дни в зала България">
						<img src="/images/galleries/12441/1603551522_5_ms.jpg" alt="Концертът Кино и класика звуча два поредни дни в зала България" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">17:58 ч. 24.10.2020</div>	
				<h3><a href="/galleries/7/12441_12442.html">Концертът Кино и класика...</a></h3>
				<div class="pics">06 фотоса</div>
			</li>
			<li id="item-12436" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/12436_12440.html" class="images" title="  9 ½-етажен блок израстна в Борово, където незаконни са повече от 5 нива, а уж Район Кр.село се бори с презастрояването">
						<img src="/images/galleries/12436/1603292935_2_ms.jpg" alt="  9 ½-етажен блок израстна в Борово, където незаконни са повече от 5 нива, а уж Район Кр.село се бори с презастрояването" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">18:07 ч. 21.10.2020</div>	
				<h3><a href="/galleries/7/12436_12440.html">  9 ½-етажен блок израстна...</a></h3>
				<div class="pics">04 фотоса</div>
			</li>
			<li id="item-12430" class="clearfix">
				<div class="image">
					<a href="/galleries/7/12430_12431.html" class="images" title="Ударно оправят НЛО-Бузлуджа">
						<img src="/images/galleries/12430/1603177321_3_ms.jpg" alt="Ударно оправят НЛО-Бузлуджа" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">10:01 ч. 20.10.2020</div>	
				<h3><a href="/galleries/7/12430_12431.html">Ударно оправят...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-12424" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/12424_12425.html" class="images" title="Димитър Караниколов стана въздушен фотограф на годината">
						<img src="/images/galleries/12424/1602761269_7_ms.jpg" alt="Димитър Караниколов стана въздушен фотограф на годината" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">14:27 ч. 15.10.2020</div>	
				<h3><a href="/galleries/7/12424_12425.html">Димитър Караниколов...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-12413" class="clearfix">
				<div class="image">
					<a href="/galleries/7/12413_12414.html" class="images" title=" Снахата на Доган избра тоалет на пловдивска дизайнерка за сватбата си">
						<img src="/images/galleries/12413/1602745139_6_ms.jpg" alt=" Снахата на Доган избра тоалет на пловдивска дизайнерка за сватбата си" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:58 ч. 15.10.2020</div>	
				<h3><a href="/galleries/7/12413_12414.html"> Снахата на Доган избра...</a></h3>
				<div class="pics">10 фотоса</div>
			</li>
			<li id="item-12402" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/12402_12403.html" class="images" title="Маджо: ВИП на погребението на Гоцев">
						<img src="/images/galleries/12402/1602506990_3_ms.jpg" alt="Маджо: ВИП на погребението на Гоцев" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">15:48 ч. 12.10.2020</div>	
				<h3><a href="/galleries/7/12402_12403.html">Маджо: ВИП на...</a></h3>
				<div class="pics">07 фотоса</div>
			</li>
			<li id="item-12395" class="clearfix">
				<div class="image">
					<a href="/galleries/7/12395_12396.html" class="images" title="   Продължава обновяването на Северния парк">
						<img src="/images/galleries/12395/1602162342_2_ms.jpg" alt="   Продължава обновяването на Северния парк" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">16:05 ч. 08.10.2020</div>	
				<h3><a href="/galleries/7/12395_12396.html">   Продължава...</a></h3>
				<div class="pics">06 фотоса</div>
			</li>
			<li id="item-12390" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/12390_12391.html" class="images" title="Софиянците ще гласуват за важните проекти за града">
						<img src="/images/galleries/12390/1601986195_2_ms.jpg" alt="Софиянците ще гласуват за важните проекти за града" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">15:09 ч. 06.10.2020</div>	
				<h3><a href="/galleries/7/12390_12391.html">Софиянците ще гласуват за...</a></h3>
				<div class="pics">04 фотоса</div>
			</li>
			<li id="item-12385" class="clearfix">
				<div class="image">
					<a href="/galleries/7/12385_12386.html" class="images" title="   Как ГЕРБери си прехвърлиха за ден затворения бутик с пасив 1,2 млн.евро в Барселона: Bird.bg">
						<img src="/images/galleries/12385/1601901051_9_ms.jpg" alt="   Как ГЕРБери си прехвърлиха за ден затворения бутик с пасив 1,2 млн.евро в Барселона: Bird.bg" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">15:30 ч. 05.10.2020</div>	
				<h3><a href="/galleries/7/12385_12386.html">   Как ГЕРБери си...</a></h3>
				<div class="pics">04 фотоса</div>
			</li>
			<li id="item-12381" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/12381_12382.html" class="images" title="Като дервиш се врътна Мира Добрева">
						<img src="/images/galleries/12381/1601893219_0_ms.jpg" alt="Като дервиш се врътна Мира Добрева" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">13:20 ч. 05.10.2020</div>	
				<h3><a href="/galleries/7/12381_12382.html">Като дервиш се врътна...</a></h3>
				<div class="pics">03 фотоса</div>
			</li>
			<li id="item-12375" class="clearfix">
				<div class="image">
					<a href="/galleries/7/12375_12376.html" class="images" title="София на Соня Йончева стана на 1 г.">
						<img src="/images/galleries/12375/1601562157_2_ms.jpg" alt="София на Соня Йончева стана на 1 г." />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">17:22 ч. 01.10.2020</div>	
				<h3><a href="/galleries/7/12375_12376.html">София на Соня Йончева...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-12362" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/12362_12363.html" class="images" title="Лекар показа снимки от Александровска болница, пита къде са милионите">
						<img src="/images/galleries/12362/1601448062_9_ms.jpg" alt="Лекар показа снимки от Александровска болница, пита къде са милионите" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:40 ч. 30.09.2020</div>	
				<h3><a href="/galleries/7/12362_12363.html">Лекар показа снимки от...</a></h3>
				<div class="pics">12 фотоса</div>
			</li>
			<li id="item-12349" class="clearfix">
				<div class="image">
					<a href="/galleries/7/12349_12352.html" class="images" title="Великолепният Крит или – кога ще ги стигнем гърците">
						<img src="/images/galleries/12349/1601209646_8_ms.jpg" alt="Великолепният Крит или – кога ще ги стигнем гърците" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">15:25 ч. 27.09.2020</div>	
				<h3><a href="/galleries/7/12349_12352.html">Великолепният Крит или –...</a></h3>
				<div class="pics">09 фотоса</div>
			</li>
			<li id="item-12345" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/12345_12346.html" class="images" title="3 пъти по-ниска смъртност от К19, отколкото от грип: д-р А. Първанова">
						<img src="/images/galleries/12345/1600936714_0_ms.jpg" alt="3 пъти по-ниска смъртност от К19, отколкото от грип: д-р А. Първанова" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">11:38 ч. 24.09.2020</div>	
				<h3><a href="/galleries/7/12345_12346.html">3 пъти по-ниска смъртност...</a></h3>
				<div class="pics">03 фотоса</div>
			</li>
			<li id="item-12339" class="clearfix">
				<div class="image">
					<a href="/galleries/7/12339_12340.html" class="images" title="Соня издаде дизайнерката си">
						<img src="/images/galleries/12339/1600851139_5_ms.jpg" alt="Соня издаде дизайнерката си" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">11:52 ч. 23.09.2020</div>	
				<h3><a href="/galleries/7/12339_12340.html">Соня издаде дизайнерката...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-12333" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/12333_12337.html" class="images" title=" 22,04% усвоени по селската европрограма. Кой лъже? Според премиера – Министерството на финансите и собственото му правителство">
						<img src="/images/galleries/12333/1600843995_6_ms.jpg" alt=" 22,04% усвоени по селската европрограма. Кой лъже? Според премиера – Министерството на финансите и собственото му правителство" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:26 ч. 23.09.2020</div>	
				<h3><a href="/galleries/7/12333_12337.html"> 22,04% усвоени по селската...</a></h3>
				<div class="pics">02 фотоса</div>
			</li>
			<li id="item-12324" class="clearfix">
				<div class="image">
					<a href="/galleries/7/12324_12325.html" class="images" title="Марион Котияр проектира колекция бижута за Шопар">
						<img src="/images/galleries/12324/1600579063_2_ms.jpg" alt="Марион Котияр проектира колекция бижута за Шопар" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">08:17 ч. 20.09.2020</div>	
				<h3><a href="/galleries/7/12324_12325.html">Марион Котияр проектира...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-12320" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/12320_12321.html" class="images" title="Всички били и влачили граждани на 2 септември са служители на МВР">
						<img src="/images/galleries/12320/1600418864_9_ms.jpg" alt="Всички били и влачили граждани на 2 септември са служители на МВР" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">11:47 ч. 18.09.2020</div>	
				<h3><a href="/galleries/7/12320_12321.html">Всички били и влачили...</a></h3>
				<div class="pics">03 фотоса</div>
			</li>
		</ul>

	</div>

	<div class="pageBox">
		<a class="prev" href="#">назад</a>
		<a class="next" href="#">напред</a>
		<div class="cwd">
			<a href="#0">01</a> <a href="#1">02</a> <a href="#2">03</a> <a href="#3">04</a> <a href="#4">05</a> <a href="#5">06</a> <a href="#6">07</a> <a href="#7">08</a> <a href="#8">09</a> <a href="#9">10</a>
		</div>
	</div>

</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=acce06c5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acce06c5' border='0' alt='' /></a></noscript>
	
	</div>
</div>
<div id="commreadBox" class="rightBox clearfix galleriesPop">
	<h2 class="title">
		Най-коментирани
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#comment" class="on">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
		<li><a href="#rate">Рейтинг</a></li>
	</ul>
	<div class="galleriesBox clearfix">
		<div id="comment-top" class="clearfix">
			<span class="opacity"></span>
			<span class="catname">
				Галерия
			</span>
			<a class="vimg" href="/galleries/7/8233_8234.html" title="Документна измама в имотната декларация на Пламен Георгиев">
				<img src="/images/galleries/8233/1553690983_7_ms.jpg" alt="Документна измама в имотната декларация на Пламен Георгиев" />
			</a>
			<div class="date">14:48ч 27.03.2019</div>
			<h3><a href="/galleries/7/8233_8234.html" title="Документна измама в имотната декларация на Пламен Георгиев">Документна измама в имотната декларация на Пламен Георгиев</a></h3>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
			<span class="opacity"></span>
			<span class="catname">
				Галерия
			</span>
			<a class="vimg" href="/galleries/7/10417_10418.html" title="Най-добре облечените звезди през 2019-та">
				<img src="/images/galleries/10417/1576157275_2_ms.jpg" alt="Най-добре облечените звезди през 2019-та" />
			</a>
			<div class="date">15:27ч 12.12.2019</div>
			<h3><a href="/galleries/7/10417_10418.html" title="Най-добре облечените звезди през 2019-та">Най-добре облечените звезди през 2019-та</a></h3>
		</div>
		<div id="rate-top" class="clearfix" style="display:none;">
			<span class="opacity"></span>
			<span class="catname">
				Галерия
			</span>
			<a class="vimg" href="/galleries/7/362_363.html" title="30-ти рожден рен на &quot;Всяка неделя&quot;">
				<img src="/images/galleries/362/1233321584_0_ms.jpg" alt="30-ти рожден рен на &quot;Всяка неделя&quot;" />
			</a>
			<div class="date">14:45ч 30.01.2009</div>
			<h3><a href="/galleries/7/362_363.html" title="30-ти рожден рен на "Всяка неделя"">30-ти рожден рен на "Всяка неделя"</a></h3>
		</div>
	</div>
	<div id="comment" class="commreadText">
			<h4 ><a href="/galleries/7/7054_7055.html">"ГрУтескно" пише зам-министър и</a></h4>
			<h4 ><a href="/galleries/7/236_237.html">Концерт на Лили Иванова</a></h4>
			<h4 ><a href="/galleries/7/11249_11250.html">Защо Щрабаг незаконно строи</a></h4>
			<h4 ><a href="/galleries/7/12086_12087.html">Голям БГ протест във Виена</a></h4>
			<h4 ><a href="/galleries/7/8161_8162.html">  90-годишна баба превърна цяло</a></h4>
			<h4 ><a href="/galleries/7/8214_8215.html">Данъчна със смущаващи по</a></h4>
			<h4 ><a href="/galleries/7/10417_10418.html">Най-добре облечените звезди през</a></h4>
			<h4 class="last"><a href="/galleries/7/11595_11596.html">Защитното облекло в ДО във Враца </a></h4>
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/galleries/7/236_237.html">Концерт на Лили Иванова</a></h4>
			<h4 ><a href="/galleries/7/8_9.html">Бойко Борисов</a></h4>
			<h4 ><a href="/galleries/7/962_967.html">Най-богата българка - Петя</a></h4>
			<h4 ><a href="/galleries/7/513_514.html">Мис България 2009</a></h4>
			<h4 ><a href="/galleries/7/396_397.html">Омъжихме най-красивата си</a></h4>
			<h4 ><a href="/galleries/7/247_248.html">Иван Костов</a></h4>
			<h4 ><a href="/galleries/7/14_15.html">Сергей Станишев</a></h4>
			<h4 ><a href="/galleries/7/253_254.html">Ахмед Доган</a></h4>
			<h4 class="last"><a href="/galleries/7/905_906.html">ГОЛА DJ ВЪЗБУЖДА МЪЖКАТА</a></h4>
		</div>
	<div id="rate" class="commreadText" style="display:none;">
			<h4 ><a href="/galleries/7/698_699.html">Боклуците в София</a></h4>
			<h4 ><a href="/galleries/7/728_729.html">Merilyn - представяне</a></h4>
			<h4 ><a href="/galleries/7/1002_1003.html">В очакване на пролет 2012</a></h4>
			<h4 ><a href="/galleries/7/1011_1012.html">Сирия 2012</a></h4>
			<h4 ><a href="/galleries/7/1018_1019.html">Владимир Владимирович Путин </a></h4>
			<h4 ><a href="/galleries/7/1025_1026.html">134 години от освобождението на</a></h4>
			<h4 ><a href="/galleries/7/1054_1055.html">Светът в действие - Април 2012</a></h4>
			<h4 ><a href="/galleries/7/1062_1063.html">Великден 2012</a></h4>
			<h4 class="last"><a href="/galleries/7/1070_1071.html">Сергей с дъщеря си на</a></h4>
		</div>
</div>

			<div id="commreadBox" class="rightBox clearfix galleriesPop">
			<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
			</div>
		</div>
	</div>

	</div>


	<div class="friendslinks clearfix">
		<strong>Приятели:</strong>
		<a href="//slava.bg/" target="_blank" title="online списанието за слава, шоу, ключки звезди">Слава бг</a> |
				<a href="//bulsailing.com/" target="_blank" title="Плавания с ветроходни яхти. Практически курсове и ваканции при най-добри условия по отношение на дестинация, цена, комфорт и сигурност : Булсейлинг">Плавания с ветроходни яхти</a> |
		<a target="_blank" href="//pimodo.com/" rel="nofollow" title="Електронна книжарница PIMODO.com | Oтстъпки за всеки на добри цени">Книги за вас</a> |
		<a target="_blank" href="//e-novinar.com/" rel="nofollow" title="Tърсачкa за новини : e-novinar.com">Tърсачкa за новини</a> |
	</div>
</div>
	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/11.html" class="brnone" title="" >Права за ползване</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
		</div>

			<p>
				© 2020 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
<div>
</div>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-908978-53"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-908978-53');
</script>


<script id="yseIYJakCCyfFFA" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/gblcdnp.js?pubid=9ee497d0-ca49-11e9-862d-ddbfc55c50fb&pid=yseIYJakCCyfFFA&renderD=0&limitT=0&limitH=24&t=i"; document.body.appendChild(a); document.getElementById('yseIYJakCCyfFFA').remove(); }); }) (document, window); </script> 
<!-- advertising KE9vlBAkrZTLNdmnTaveCr5LDn-Ngp2FBU7Y-VpUTDg4d-ShUPb42j4YETjWbp_49MX_AYprBGIkwTHRjpLyyg==-->
			    <script data-cfasync="false"  id="clevernt" type="text/javascript">
			     (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader38615";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/68fdda54341513a9ba780d6339b8152f.min.js?20191112=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
</script>
<!-- end advertising -->
</body>
</html>