<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Фото :: Олимпийският стадион в Токио бе официално открит  | Новини от България и Света | 19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="" />
	<meta name='country' content='Bulgaria' />
	<meta property="fb:pages" content="192304112010" />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='www.19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news&amp;cat=7" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20190517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />
	<script type="text/javascript" src="/js/jquery.2.1.1.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=2019073v1"></script>

		
	<!--GoogleDFP-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/618609029/19min/300x250', [[300, 600],[300, 250]], 'div-gpt-ad-1570256184871-0').addService(googletag.pubads());
    googletag.defineSlot('/618609029/19min/640x200', ['fluid'], 'div-gpt-ad-1570257262346-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3235782718875618",
          enable_page_level_ads: false
     });
</script>

<meta name="axl-verification" content="b21f8b90-ca49-11e9-b68a-a5210de8cc29">
</head>
<body >
<div ><ins class='hstpnetworkads' style='display: none'></ins></div>
	<div id="header" class="clearfix">
		<div class="logo clearfix">
			<h1><a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a></h1>
			<div class="banner">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=14");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3a94582&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a94582' border='0' alt='' /></a></noscript>
				
			</div>
			<time class="date">17 декември 2019 | вторник</time>
		</div>
		<div class="nav">
			<div class="inav clearfix">
				<div>
					<ul class="clearfix">
	<li>
		<a href="/news/8/" >Новини</a>
	</li>
	<li>
		<a href="/news/2/" >Спорт</a>
	</li>
	<li>
		<a href="/news/3/" >Слава</a>
	</li>
	<li>
		<a href="/news/4/" >Живот</a>
	</li>
	<li>
		<a href="/news/5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" class="on">Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>
					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>
				</div>
			</div>
		</div>
 	</div>
<div id="frame">
	<div class="content clearfix">
		<div id="wall_l">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>

</div>
<div id="wall_r">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>


</div>
	<div>

<div style="text-align:center;max-height:260px;">
	    
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="26" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="b10192e8af836835927d135a9cdd9c49"></ins>
<script async src="//ads.slava.bg/www/delivery/asyncjs.php"></script>

</div>
		<div class="left">
			<div class="clearBox galleryDetails">

	<div class="userBox">
				<a href="javascript:new_window('/sendtoafriend.php?title=Олимпийският стадион в Токио бе официално открит &amp;url=19min.bg%252Fgalleries%252F7%252F10451_10455.html')" class="letter">Изпрати на приятел</a>
	</div>

	<h2 class="title" id="galmarker" style="border-bottom:none;"><a href="/galleries/">Фото</a></h2>

	<div class="gallerycateg" style="clear:both;">

		<div class="imagetext clearfix">

			<div class="data">
				Видян 125 пъти<br />
				<span style="color:#FC5000">Коментари 0</span><br />
				Гласували <span id="voted">0</span> <img src="/design/0-stars_black.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: " border="0" />
							</div>

			<span class="date">07:30 ч. 16.12.2019</span>
			<h2>Олимпийският стадион в Токио бе официално открит </h2>
			
		</div>

		<div class="bigimg image">
							<img src="/images/galleries/10451/1576474258_9_xx.jpg" alt="Олимпийският стадион в Токио бе официално открит " class="mainimage"/>
					</div>

		<div class="pageimg">
												<a class="leftp" href="/galleries/7/10451_10454.html#galmarker"></a>
																			<a class="rightp" href="/galleries/7/10451_10456.html#galmarker"></a>
										<div class="opacity"></div>
			<ul class="clearfix">
						<li>
										<a  href="/galleries/7/10451_10453.html#galmarker" title="">
											<img  src="/images/galleries/10451/1576474216_2_ms.jpg" alt="" />
					</a>
				</li>
						<li>
										<a  href="/galleries/7/10451_10454.html#galmarker" title="">
											<img  src="/images/galleries/10451/1576474238_3_ms.jpg" alt="" />
					</a>
				</li>
						<li>
										<a  href="/galleries/7/10451_10455.html#galmarker" title="">
											<img class="on" src="/images/galleries/10451/1576474258_9_ms.jpg" alt="" />
					</a>
				</li>
						<li>
										<a  href="/galleries/7/10451_10456.html#galmarker" title="">
											<img  src="/images/galleries/10451/1576474282_4_ms.jpg" alt="" />
					</a>
				</li>
						<li>
										<a class="last" href="/galleries/7/10451_10457.html#galmarker" title="">
											<img  src="/images/galleries/10451/1576474351_2_ms.jpg" alt="" />
					</a>
				</li>
					</ul>
		</div>

	</div>

	<script type="text/javascript">
		var userRating=0;
		var design = '/design/';
		var id = '10451';
		var act = 'gallery';
		var suffix = 'stars_black';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

</div>



<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(0)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=10451&amp;modul=galleries">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<input type="hidden" name="captcha3" value="" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>

<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<p id="comments">
	Няма коментари към тази галерия
 !
</p>




<!-- The Modal -->
    <div id="myModal" class="modal">
        <span class="close">&times;</span>
        <img class="modal-content" style="max-width:80%;max-height:80%" id="img01">
        <div id="caption"></div>
    </div>
		</div>

		<div class="right clearfix">
			<div class="galleryright clearfix">
	<a href="/rss.php?act=galleries" class="rss">RSS</a>
	<div id="topGalleries">

		<ul>
			<li id="item-10445" class="clearfix">
				<div class="image">
					<a href="/galleries/7/10445_10446.html" class="images" title="Студентка от Ямайка стана Мис Свят 2019">
						<img src="/images/galleries/10445/1576474021_5_ms.jpg" alt="Студентка от Ямайка стана Мис Свят 2019" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">07:26 ч. 16.12.2019</div>	
				<h3><a href="/galleries/7/10445_10446.html">Студентка от Ямайка стана...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-10436" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/10436_10437.html" class="images" title="Криско показа дъщеря си">
						<img src="/images/galleries/10436/1576244364_7_ms.jpg" alt="Криско показа дъщеря си" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">15:39 ч. 13.12.2019</div>	
				<h3><a href="/galleries/7/10436_10437.html">Криско показа дъщеря си</a></h3>
				<div class="pics">08 фотоса</div>
			</li>
			<li id="item-10417" class="clearfix">
				<div class="image">
					<a href="/galleries/7/10417_10418.html" class="images" title="Най-добре облечените звезди през 2019-та">
						<img src="/images/galleries/10417/1576157275_2_ms.jpg" alt="Най-добре облечените звезди през 2019-та" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">15:27 ч. 12.12.2019</div>	
				<h3><a href="/galleries/7/10417_10418.html">Най-добре облечените...</a></h3>
				<div class="pics">18 фотоса</div>
			</li>
			<li id="item-10411" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/10411_10412.html" class="images" title="Кралицата и принцесите на Швеция изящни на Нобеловия бал">
						<img src="/images/galleries/10411/1576072894_7_ms.jpg" alt="Кралицата и принцесите на Швеция изящни на Нобеловия бал" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">16:01 ч. 11.12.2019</div>	
				<h3><a href="/galleries/7/10411_10412.html">Кралицата и принцесите на...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-10407" class="clearfix">
				<div class="image">
					<a href="/galleries/7/10407_10408.html" class="images" title="Тв звезда разби Кауфланд">
						<img src="/images/galleries/10407/1576070423_6_ms.jpg" alt="Тв звезда разби Кауфланд" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">15:19 ч. 11.12.2019</div>	
				<h3><a href="/galleries/7/10407_10408.html">Тв звезда разби Кауфланд</a></h3>
				<div class="pics">03 фотоса</div>
			</li>
			<li id="item-10399" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/10399_10400.html" class="images" title="Радев към деца от Българската Коледа: Вие сте вълшебниците на нашия празник">
						<img src="/images/galleries/10399/1576066603_9_ms.jpg" alt="Радев към деца от Българската Коледа: Вие сте вълшебниците на нашия празник" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">14:16 ч. 11.12.2019</div>	
				<h3><a href="/galleries/7/10399_10400.html">Радев към деца от...</a></h3>
				<div class="pics">07 фотоса</div>
			</li>
			<li id="item-10393" class="clearfix">
				<div class="image">
					<a href="/galleries/7/10393_10394.html" class="images" title="Бела Хадид - изящна бяла красота и сексапил ">
						<img src="/images/galleries/10393/1575968837_8_ms.jpg" alt="Бела Хадид - изящна бяла красота и сексапил " />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">11:07 ч. 10.12.2019</div>	
				<h3><a href="/galleries/7/10393_10394.html">Бела Хадид - изящна бяла...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-10382" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/10382_10383.html" class="images" title="България се прости със Стоянка Мутафова">
						<img src="/images/galleries/10382/1575901951_9_ms.jpg" alt="България се прости със Стоянка Мутафова" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">16:32 ч. 09.12.2019</div>	
				<h3><a href="/galleries/7/10382_10383.html">България се прости със...</a></h3>
				<div class="pics">10 фотоса</div>
			</li>
			<li id="item-10374" class="clearfix">
				<div class="image">
					<a href="/galleries/7/10374_10375.html" class="images" title="Кейт с БГ вълнени чорапи за благотворителна инициатива">
						<img src="/images/galleries/10374/1575897933_1_ms.jpg" alt="Кейт с БГ вълнени чорапи за благотворителна инициатива" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">15:25 ч. 09.12.2019</div>	
				<h3><a href="/galleries/7/10374_10375.html">Кейт с БГ вълнени чорапи...</a></h3>
				<div class="pics">07 фотоса</div>
			</li>
			<li id="item-10368" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/10368_10369.html" class="images" title="Четири дами с награда Човек на годината на People">
						<img src="/images/galleries/10368/1575618634_9_ms.jpg" alt="Четири дами с награда Човек на годината на People" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:50 ч. 06.12.2019</div>	
				<h3><a href="/galleries/7/10368_10369.html">Четири дами с награда...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-10352" class="clearfix">
				<div class="image">
					<a href="/galleries/7/10352_10353.html" class="images" title="Гришо и Нина Добрев на синия килим на Dior в Маями">
						<img src="/images/galleries/10352/1575532636_2_ms.jpg" alt="Гришо и Нина Добрев на синия килим на Dior в Маями" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:57 ч. 05.12.2019</div>	
				<h3><a href="/galleries/7/10352_10353.html">Гришо и Нина Добрев на...</a></h3>
				<div class="pics">14 фотоса</div>
			</li>
			<li id="item-10341" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/10341_10342.html" class="images" title="Радева, Мелания и Кейт на срещата на върха на НАТО">
						<img src="/images/galleries/10341/1575464168_6_ms.jpg" alt="Радева, Мелания и Кейт на срещата на върха на НАТО" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">14:55 ч. 04.12.2019</div>	
				<h3><a href="/galleries/7/10341_10342.html">Радева, Мелания и Кейт на...</a></h3>
				<div class="pics">10 фотоса</div>
			</li>
			<li id="item-10329" class="clearfix">
				<div class="image">
					<a href="/galleries/7/10329_10330.html" class="images" title="Връчиха Британските модни награди">
						<img src="/images/galleries/10329/1575438359_0_ms.jpg" alt="Връчиха Британските модни награди" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">07:45 ч. 04.12.2019</div>	
				<h3><a href="/galleries/7/10329_10330.html">Връчиха Британските...</a></h3>
				<div class="pics">11 фотоса</div>
			</li>
			<li id="item-10321" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/10321_10322.html" class="images" title="Стоичков в центъра на вниманието на церемонията за Златната топка">
						<img src="/images/galleries/10321/1575360685_0_ms.jpg" alt="Стоичков в центъра на вниманието на церемонията за Златната топка" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">10:11 ч. 03.12.2019</div>	
				<h3><a href="/galleries/7/10321_10322.html">Стоичков в центъра на...</a></h3>
				<div class="pics">07 фотоса</div>
			</li>
			<li id="item-10315" class="clearfix">
				<div class="image">
					<a href="/galleries/7/10315_10316.html" class="images" title="НиЛо с ЧРД в Бедрум ">
						<img src="/images/galleries/10315/1575279147_7_ms.jpg" alt="НиЛо с ЧРД в Бедрум " />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">11:32 ч. 02.12.2019</div>	
				<h3><a href="/galleries/7/10315_10316.html">НиЛо с ЧРД в Бедрум </a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-10309" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/10309_10310.html" class="images" title="Грейна Коледната елха в София">
						<img src="/images/galleries/10309/1575274366_5_ms.jpg" alt="Грейна Коледната елха в София" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">10:12 ч. 02.12.2019</div>	
				<h3><a href="/galleries/7/10309_10310.html">Грейна Коледната елха в...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-10303" class="clearfix">
				<div class="image">
					<a href="/galleries/7/10303_10304.html" class="images" title=" Фуксас, който ще прави Св.Неделя, проектира най-зеления град, сградите на Ферари и Армани, Канберското НДК">
						<img src="/images/galleries/10303/1575271553_4_ms.jpg" alt=" Фуксас, който ще прави Св.Неделя, проектира най-зеления град, сградите на Ферари и Армани, Канберското НДК" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:25 ч. 02.12.2019</div>	
				<h3><a href="/galleries/7/10303_10304.html"> Фуксас, който ще прави...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-10292" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/10292_10293.html" class="images" title="Диви и щастливи с гала премиера">
						<img src="/images/galleries/10292/1575020486_1_ms.jpg" alt="Диви и щастливи с гала премиера" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">11:41 ч. 29.11.2019</div>	
				<h3><a href="/galleries/7/10292_10293.html">Диви и щастливи с гала...</a></h3>
				<div class="pics">10 фотоса</div>
			</li>
			<li id="item-10283" class="clearfix">
				<div class="image">
					<a href="/galleries/7/10283_10284.html" class="images" title="Ивет Лалова е Атлет на Балканите за 2019-та">
						<img src="/images/galleries/10283/1574938758_3_ms.jpg" alt="Ивет Лалова е Атлет на Балканите за 2019-та" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">12:59 ч. 28.11.2019</div>	
				<h3><a href="/galleries/7/10283_10284.html">Ивет Лалова е Атлет на...</a></h3>
				<div class="pics">08 фотоса</div>
			</li>
			<li id="item-10276" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/10276_10277.html" class="images" title="Памела Андерсън отново по бански на плажа">
						<img src="/images/galleries/10276/1574932268_4_ms.jpg" alt="Памела Андерсън отново по бански на плажа" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">11:10 ч. 28.11.2019</div>	
				<h3><a href="/galleries/7/10276_10277.html">Памела Андерсън отново по...</a></h3>
				<div class="pics">06 фотоса</div>
			</li>
		</ul>

	</div>

	<div class="pageBox">
		<a class="prev" href="#">назад</a>
		<a class="next" href="#">напред</a>
		<div class="cwd">
			<a href="#0">01</a> <a href="#1">02</a> <a href="#2">03</a> <a href="#3">04</a> <a href="#4">05</a> <a href="#5">06</a> <a href="#6">07</a> <a href="#7">08</a> <a href="#8">09</a> <a href="#9">10</a>
		</div>
	</div>

</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=acce06c5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acce06c5' border='0' alt='' /></a></noscript>
	
	</div>
</div>
<div id="commreadBox" class="rightBox clearfix galleriesPop">
	<h2 class="title">
		Най-коментирани
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#comment" class="on">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
		<li><a href="#rate">Рейтинг</a></li>
	</ul>
	<div class="galleriesBox clearfix">
		<div id="comment-top" class="clearfix">
			<span class="opacity"></span>
			<span class="catname">
				Галерия
			</span>
			<a class="vimg" href="/galleries/7/8233_8234.html" title="Документна измама в имотната декларация на Пламен Георгиев">
				<img src="/images/galleries/8233/1553690983_7_ms.jpg" alt="Документна измама в имотната декларация на Пламен Георгиев" />
			</a>
			<div class="date">14:48ч 27.03.2019</div>
			<h3><a href="/galleries/7/8233_8234.html" title="Документна измама в имотната декларация на Пламен Георгиев">Документна измама в имотната декларация на Пламен Георгиев</a></h3>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
			<span class="opacity"></span>
			<span class="catname">
				Галерия
			</span>
			<a class="vimg" href="/galleries/7/236_237.html" title="Концерт на Лили Иванова">
				<img src="/images/galleries/236/1226676568_8_ms.jpg" alt="Концерт на Лили Иванова" />
			</a>
			<div class="date">17:28ч 14.11.2008</div>
			<h3><a href="/galleries/7/236_237.html" title="Концерт на Лили Иванова">Концерт на Лили Иванова</a></h3>
		</div>
		<div id="rate-top" class="clearfix" style="display:none;">
			<span class="opacity"></span>
			<span class="catname">
				Галерия
			</span>
			<a class="vimg" href="/galleries/7/362_363.html" title="30-ти рожден рен на &quot;Всяка неделя&quot;">
				<img src="/images/galleries/362/1233321584_0_ms.jpg" alt="30-ти рожден рен на &quot;Всяка неделя&quot;" />
			</a>
			<div class="date">14:45ч 30.01.2009</div>
			<h3><a href="/galleries/7/362_363.html" title="30-ти рожден рен на "Всяка неделя"">30-ти рожден рен на "Всяка неделя"</a></h3>
		</div>
	</div>
	<div id="comment" class="commreadText">
			<h4 ><a href="/galleries/7/236_237.html">Концерт на Лили Иванова</a></h4>
			<h4 ><a href="/galleries/7/7054_7055.html">"ГрУтескно" пише зам-министър и</a></h4>
			<h4 ><a href="/galleries/7/7989_8005.html">Интерхолд си бил платил за</a></h4>
			<h4 ><a href="/galleries/7/8161_8162.html">  90-годишна баба превърна цяло</a></h4>
			<h4 ><a href="/galleries/7/8214_8215.html">Данъчна със смущаващи по</a></h4>
			<h4 ><a href="/galleries/7/1404_1405.html">Откриване на 2-ри метродиаметър</a></h4>
			<h4 ><a href="/galleries/7/6667_6668.html"> Беновска прережда 10 за лекар</a></h4>
			<h4 class="last"><a href="/galleries/7/6692_6693.html">Кейт на кралската сватба с</a></h4>
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/galleries/7/8_9.html">Бойко Борисов</a></h4>
			<h4 ><a href="/galleries/7/962_967.html">Най-богата българка - Петя</a></h4>
			<h4 ><a href="/galleries/7/513_514.html">Мис България 2009</a></h4>
			<h4 ><a href="/galleries/7/396_397.html">Омъжихме най-красивата си</a></h4>
			<h4 ><a href="/galleries/7/247_248.html">Иван Костов</a></h4>
			<h4 ><a href="/galleries/7/14_15.html">Сергей Станишев</a></h4>
			<h4 ><a href="/galleries/7/253_254.html">Ахмед Доган</a></h4>
			<h4 ><a href="/galleries/7/905_906.html">ГОЛА DJ ВЪЗБУЖДА МЪЖКАТА</a></h4>
			<h4 class="last"><a href="/galleries/7/189_190.html">19 минути - винаги до Вас!</a></h4>
		</div>
	<div id="rate" class="commreadText" style="display:none;">
			<h4 ><a href="/galleries/7/698_699.html">Боклуците в София</a></h4>
			<h4 ><a href="/galleries/7/728_729.html">Merilyn - представяне</a></h4>
			<h4 ><a href="/galleries/7/1011_1012.html">Сирия 2012</a></h4>
			<h4 ><a href="/galleries/7/1018_1019.html">Владимир Владимирович Путин </a></h4>
			<h4 ><a href="/galleries/7/1025_1026.html">134 години от освобождението на</a></h4>
			<h4 ><a href="/galleries/7/1062_1063.html">Великден 2012</a></h4>
			<h4 ><a href="/galleries/7/1070_1071.html">Сергей с дъщеря си на</a></h4>
			<h4 ><a href="/galleries/7/1093_1094.html">Молив по молив</a></h4>
			<h4 class="last"><a href="/galleries/7/1102_1109.html">Брад Пит с як ланец и дълга коса в</a></h4>
		</div>
</div>

			<div id="commreadBox" class="rightBox clearfix galleriesPop">
			<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
			</div>
		</div>
	</div>

	</div>


	<div class="friendslinks clearfix">
		<strong>Приятели:</strong>
		<a href="//ams.bg/" target="_blank" title="online списанието за автомобили">Автомобилният свят</a> |
		<a href="//atol.bg/" target="_blank" title="Открий съученици и приятели">Atol.bg</a> |
		<a href="//www.sibir.bg/index.php?page=videos" target="_blank" title="Видео – Sibir.bg">Видео</a> |
		<a href="//www.elmaz.com/index.php?page=main" target="_blank" title="Запознанства - Elmaz.com">Запознанства</a> |
		<a href="//www.far.bg/index.php?page=main" title="Работа - Far.bg" target="_blank">Работа в туризма</a> |
		<a href="//www.fermer.bg/news/" target="_blank" title="Селскостопански новини от Социалната мрежа на Българските фермери: Фермер.БГ">Селскостопански новини</a> |
		<a target="_blank" href="//pimodo.com/" rel="nofollow" title="Електронна книжарница PIMODO.com | Oтстъпки за всеки на добри цени">Книги за вас</a> |
		<a href="//vitaslim.bg/" target="_blank" title="Красота">Красота</a> |
		<a href="//www.look-estates.com/" target="_blank" title="Недвижими имоти">Недвижими имоти</a> |
		<a target="_blank" href="//impulsemp3.com/" title="mp3, музика">mp3</a> |
		<a target="_blank" href="//e-novinar.com/" rel="nofollow" title="Tърсачкa за новини : e-novinar.com">Tърсачкa за новини</a> |
	</div>
</div>
	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/11.html" class="brnone" title="" >Права за ползване</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
			<!-- NACHALO NA TYXO.BG BROYACH -->
			<script  type="text/javascript">
			d=document;
			d.write('<a href="//www.tyxo.bg/?57444" title="Tyxo.bg counter" target=" blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
			d.write(' src="//cnt.tyxo.bg/57444?rnd='+Math.round(Math.random()*2147483647));
			d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /><\/a>');
			//-->
			</script>
			<noscript><a href="//www.tyxo.bg/?57444" title="Tyxo.bg counter" target=" blank"><img src="//cnt.tyxo.bg/57444" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
			<!-- KRAI NA TYXO.BG BROYACH -->
		</div>

			<p>
				© 2019 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-908978-53"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-908978-53');
</script>
<script id="yseIYJakCCyfFFA" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/gblcdnp.js?pubid=9ee497d0-ca49-11e9-862d-ddbfc55c50fb&pid=yseIYJakCCyfFFA&renderD=0&limitT=0&limitH=24&t=i"; document.body.appendChild(a); document.getElementById('yseIYJakCCyfFFA').remove(); }); }) (document, window); </script> 
<!-- advertising KE9vlBAkrZTLNdmnTaveCr5LDn-Ngp2FBU7Y-VpUTDg4d-ShUPb42j4YETjWbp_49MX_AYprBGIkwTHRjpLyyg==-->
			    <script data-cfasync="false"  id="clevernt" type="text/javascript">
			     (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader38615";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/68fdda54341513a9ba780d6339b8152f.min.js?20191112=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
</script>
<!-- end advertising -->

</body>
</html>