<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Спорт ::  Надал се отказа от Бризбейн, Гришо ще бъде № 1  19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="&amp;nbsp;&amp;nbsp; Водачът в световната ранглиста по тенис Рафаел Надал се оттегли от започващия в неделя турнир в..." />
	<meta name='country' content='Bulgaria' />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='http://www.19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news&amp;cat=2" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20120517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />

	<script type="text/javascript" src="/js/jquery-1.3.2.min.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/dimensions.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=20120517v1"></script>

		
		<meta property="og:type" content="article"/>
	<meta property="og:site_name" content="19min.bg"/>
	<meta property="og:title" content="19min.bg - Спорт ::  Надал се отказа от Бризбейн, Гришо ще бъде № 1 " />
	<meta property="og:description" content="&amp;nbsp;&amp;nbsp; Водачът в световната ранглиста по тенис Рафаел Надал се оттегли от започващия в неделя турнир в Бризбейн.  31-годишният испанец обясни, че все още не се чувства достатъчно добре подготвен след травмата на коляното, заради която прекрати участие след първия си мач на..." />
	<link rel="image_src" href="http://19min.bg/images/events/2017/12/28/95994/1514461917_8.jpg"/>
	<meta property="og:image" content="http://19min.bg/images/events/2017/12/28/95994/1514461917_8.jpg" />
		
</head>
<body >
	<div id="header" class="clearfix">
		<div class="logo clearfix">

			<h1><a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a></h1>

			<div class="banner">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=14");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3a94582&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a94582' border='0' alt='' /></a></noscript>
				
			</div>

			<time class="date">28 декември 2017 | четвъртък</time>

		</div>

		<div class="nav">

			<div class="inav clearfix">

				<div>

					<ul class="clearfix">
	<li>
		<a href="/news/8/" >Новини</a>
	</li>
	<li>
		<a href="/news/2/" class="on">Спорт</a>
	</li>
	<li>
		<a href="/news/3/" >Слава</a>
	</li>
	<li>
		<a href="/news/4/" >Живот</a>
	</li>
	<li>
		<a href="/news/5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" >Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>

					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>

				</div>

			</div>

		</div>

 	</div>

	<div class="content clearfix">

		<div class="left">
			
<div class="detailNews clearfix">

	<div class="path">
		<div class="userBox">
			<a href="javascript:print_window('/print.php?act=news&amp;do=detailed&amp;cat=2&amp;rec=95994')" class="print" title="изпечатай">&nbsp;</a><a href="javascript:new_window('/sendtoafriend.php?title= Надал се отказа от Бризбейн, Гришо ще бъде № 1 &amp;url=19min.bg%252Fnews%252F2%252F95994.html')" class="letter" title="изпрати на приятел">&nbsp;</a>
		</div>
		<a href="/news/2/" class="on">Спорт</a>
	</div>


		<div class="relatedBox column">

		<div class="image">
					<img src="/images/events/2017/12/28/95994/1514461917_8_xm.jpg" alt="" width="290"  />
						</div>

		<script type="text/javascript">
			var im = 0;
		</script>

		<div style="text-align:center;margin:10px;">

			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://www.slava.bg/ads/www/delivery/ajs.php':'http://www.slava.bg/ads/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=35");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://www.slava.bg/ads/www/delivery/ck.php?n=a2859faa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.slava.bg/ads/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2859faa' border='0' alt='' /></a></noscript>

		</div>

		
				
	</div>
	
	<span class="date" >
		 28.12.2017 13:52
	</span>

	<h2> Надал се отказа от Бризбейн, Гришо ще бъде № 1 </h2>

	<div class="stats">
		Видян 79 пъти | <a href="#comments">Коментари 0</a>
		<br />
		Гласували <span id="voted">0</span> <span><img style="margin:5px 0 0 5px;" src="/design/0-stars.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: 0.0000" border="0" /></span>
		<br />
			</div>

	<script type="text/javascript">
		var userRating=0;
		var design = '/design/';
		var id = '95994';
		var act = 'news';
		var suffix = 'stars';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

	<div class="article">
	&nbsp;&nbsp; Водачът в световната ранглиста по тенис Рафаел Надал се оттегли от започващия в неделя турнир в Бризбейн.<br /><br />31-годишният испанец обясни, че все още не се чувства достатъчно добре подготвен след травмата на коляното, заради която прекрати участие след първия си мач на финалния турнир на АТП в Лондон през ноември.<br /><br />&quot;Съжалявам да го съобщя, но няма да играя в Бризбейн през тази година. Намерението ми беше да се включа, но все още не се чувствам напълно готов след дългия изминал сезон и по-късното начало на подготовката ми&quot;, коментира Матадора.<br /><br />Надал отпадна на четвъртфиналите през миналия сезон след поражение от канадеца Милош Раонич, а в последствие достигна до финала на Откритото първенство на Австралия, което през тази година започва на 15 януари.<br /><br />След оттеглянето на испанеца поставен под номер 1 в основната схема ще бъде Григор Димитров, който ще защитава титлата си.<br />Източник: бТВ<br /><br /><br /><br />
	</div>
	<div>
		<br>
	</div>
		<div class="labels">
		<strong>Етикети</strong><br /> <a href="/tags/Бризбейн/" rel="tag">Бризбейн</a>, <a href="/tags/Гришо/" rel="tag">Гришо</a>, <a href="/tags/Надал/" rel="tag">Надал</a>, <a href="/tags/отказа/" rel="tag">отказа</a>	</div>
		<div class="labels">
				<strong>Добави в:</strong><br />
		<a href="http://svejo.net/story/submit_by_url?url=http://19min.bg/news/2/95994.html&amp;title= Надал се отказа от Бризбейн, Гришо ще бъде № 1 " target="_blank" rel="nofollow" title="Svejo.net"><img src="/images/social/svejonet.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Svejo.net" title="Svejo.net" /> svejo.net </a>
	    <br /><a href="http://facebook.com/sharer.php?u=http://19min.bg/news/2/95994.html&amp;t= Надал се отказа от Бризбейн, Гришо ще бъде № 1 " target="_blank" rel="nofollow" title="Facebook"><img src="/images/social/facebook.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Facebook" title="Facebook" /> facebook.com</a>
	    	</div>

</div>

<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(0)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=95994&amp;modul=news">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>
<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<p id="comments">
	Няма коментари към тази новина
 !
</p>


		</div>

		<div class="right clearfix">
			<div id="commreadBox" class="rightBox clearfix">
	<a href="/rss.php?act=news" class="rss">RSS</a>
	<h2 class="title">
		Най-нови
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#latest" class="on">Най-нови</a></li>
		<li><a href="#comment">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
	</ul>
	<div class="rightnews clearfix">
		<div id="latest-top" class="clearfix">
						<a class="image" href="/news/8/95996.html" title="  34 727 души потърсиха помощ от омбудсмана през 2017 г.}"><img src="/images/events/2017/12/28/95996/1514463675_0_xl.jpg" alt="  34 727 души потърсиха помощ от омбудсмана през 2017 г." border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/95996.html" title="  34 727 души потърсиха помощ от омбудсмана през 2017 г.">  34 727 души потърсиха помощ от омбудсмана през 2017 г.</a></h3>
				<p> Към мен като омбудсман до обяд на 28 ...</p>
			</div>
		</div>
		<div id="comment-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/93242.html" title="  Преследвани от ЕК спонсорират (не)конференция на Габриел"><img src="/images/events/2017/10/09/93242/1507549065_4_xl.jpg" alt="  Преследвани от ЕК спонсорират (не)конференция на Габриел" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/93242.html" title="  Преследвани от ЕК спонсорират (не)конференция на Габриел">  Преследвани от ЕК спонсорират (не)конференция на Габриел</a></h3>
				<p> &bdquo;Мария Габриел, еврокомисар по ...</p>
			</div>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/93126.html" title="Саудитският крал с $1 млрд. при Путин, горивото скъпо до март"><img src="/images/events/2017/10/05/93126/1507208278_6_xl.jpg" alt="Саудитският крал с $1 млрд. при Путин, горивото скъпо до март" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/93126.html" title="Саудитският крал с $1 млрд. при Путин, горивото скъпо до март">Саудитският крал с $1 млрд. при Путин, горивото скъпо до март</a></h3>
				<p>Историческа първа визита на саудитски ...</p>
			</div>
		</div>
	</div>
	<div id="latest" class="commreadText">
			<h4 ><a href="/news/8/96003.html" title="Гардиън: Най-корумпираната държава поема председателството на ЕС">Гардиън: Най-корумпираната</a></h4>
			<h4 ><a href="/news/8/96000.html" title=" Борисов: Една колиба няма да се прави без екологично законодателство"> Борисов: Една колиба няма да се</a></h4>
			<h4 ><a href="/news/8/96002.html" title="Предлагат двусистемна мотриса за връзката на Перник с метрото">Предлагат двусистемна мотриса</a></h4>
			<h4 ><a href="/news/8/96001.html" title="  Сградата на Дондуков не била паметник на културата, провери Министерството">  Сградата на Дондуков не била</a></h4>
			<h4 ><a href="/news/8/95998.html" title=" Handelsblatt: 5 неща за България в навечерието на председателството"> Handelsblatt: 5 неща за България в</a></h4>
			<h4 ><a href="/news/8/95985.html" title="Полицейският бус, който блъсна 2 коли, минал на червено ">Полицейският бус, който блъсна 2</a></h4>
			<h4 class="last"><a href="/news/8/95999.html" title=" Милиардерите са забогатели с почти 1 трилион долара през 2017"> Милиардерите са забогатели с</a></h4>
		</div>
	<div id="comment" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/93249.html" title="Гардиън: Най-корумпираната държава поема председателството на ЕС">Министър Петров незаконно</a></h4>
			<h4 ><a href="/news/8/93126.html" title=" Борисов: Една колиба няма да се прави без екологично законодателство">Саудитският крал с $1 млрд. при</a></h4>
			<h4 ><a href="/news/8/94427.html" title="Предлагат двусистемна мотриса за връзката на Перник с метрото">  Промени ли нещо Голямата</a></h4>
			<h4 ><a href="/news/8/94697.html" title="  Сградата на Дондуков не била паметник на културата, провери Министерството">  Вие ни се подигравате с</a></h4>
			<h4 ><a href="/news/8/93805.html" title=" Handelsblatt: 5 неща за България в навечерието на председателството">  Недомислие роди</a></h4>
			<h4 ><a href="/news/8/94360.html" title="Полицейският бус, който блъсна 2 коли, минал на червено ">Властта блокира неудобните във</a></h4>
			<h4 class="last"><a href="/news/8/94867.html" title=" Милиардерите са забогатели с почти 1 трилион долара през 2017"> Само у нас пълен ДДС на храните</a></h4>
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/93176.html" title="Гардиън: Най-корумпираната държава поема председателството на ЕС"> Уличени от НАП митничар и</a></h4>
			<h4 ><a href="/news/8/93805.html" title=" Борисов: Една колиба няма да се прави без екологично законодателство">  Недомислие роди</a></h4>
			<h4 ><a href="/news/8/92946.html" title="Предлагат двусистемна мотриса за връзката на Перник с метрото">Психотест провалил А.Тодоров за</a></h4>
			<h4 ><a href="/news/8/95813.html" title="  Сградата на Дондуков не била паметник на културата, провери Министерството">Нов скандал с председателството</a></h4>
			<h4 ><a href="/news/8/94148.html" title=" Handelsblatt: 5 неща за България в навечерието на председателството">  Сбъркана табела на Лъва пред</a></h4>
			<h4 ><a href="/news/8/95552.html" title="Полицейският бус, който блъсна 2 коли, минал на червено ">  Ще източат ли нови 12 млн.лв. от</a></h4>
			<h4 class="last"><a href="/news/8/94697.html" title=" Милиардерите са забогатели с почти 1 трилион долара през 2017">  Вие ни се подигравате с</a></h4>
		</div>
</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=acce06c5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acce06c5' border='0' alt='' /></a></noscript>
	
	</div>
</div><div id="week" class="rightBox clearfix vevent">
	<h2 class="titler">
		<a href="">към тв програма</a>
		тв програма
	</h2>
	<div class="img">
		<img src="/images/week/998/1514449385_9_xl.jpg" alt="" />
		<p><span class="location">бТВ Синема</span> <abbr class="dtstart" title="20171231T210000EET">31 декември 21:00ч.</abbr></p>
	</div>
	<div class="info">
		<h3 class="summary">Живи легенди -Драма, Комедия, Приключенски</h3>
		<p class="description">
			<strong>Режисьор:</strong> Николай Илиев<br />			<strong>В ролите:</strong> Стефан Щерев, Яна Маринова, Георги Кадурин, Любомир Ковачев, Димо Алексиев<br />		</p>
	</div>
</div>
<div id="anecdots" class="rightBox clearfix">
	<h2 class="titler">
		виц на деня
	</h2>
	<div>Ако Господ беше жена, не само щях да бъда в ада, ами и никога нямаше да разбера, защо съм там.</div>
</div>
<div id="horoscope" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/horoscope/">към хороскоп</a>
		хороскоп
	</h2>
	<a href="/horoscope/овен/d.html"><img src="/images/horoscope/1.gif" alt="овен" title="овен - Трудно ще ви свърта на едно място" border="0" /></a>
    <h3><a href="/horoscope/овен/d.html">Трудно ще ви свърта на едно място</a></h3>
    <p>
				Трудно ще ви свърта на едно място, а още по-малко в
	</p>
	<div class="clear"></div>
	<ul>
	</ul>
</div>
<div id="commreadBox" class="rightBox clearfix galleriesPop">
<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
</div>
		</div>

	</div>


	<div class="friendslinks clearfix">
		<strong>Приятели:</strong>
		<a href="http://ams.bg/" target="_blank" title="online списанието за автомобили">Автомобилният свят</a> |
		<a href="http://atol.bg/" target="_blank" title="Открий съученици и приятели">Atol.bg</a> |
		<a href="http://www.sibir.bg/index.php?page=videos" target="_blank" title="Видео – Sibir.bg">Видео</a> |
		<a href="http://www.elmaz.com/index.php?page=main" target="_blank" title="Запознанства - Elmaz.com">Запознанства</a> |
		<a href="http://www.far.bg/index.php?page=main" title="Работа - Far.bg" target="_blank">Работа в туризма</a> |
		<a href="http://www.fermer.bg/news/" target="_blank" title="Селскостопански новини от Социалната мрежа на Българските фермери: Фермер.БГ">Селскостопански новини</a> |
		<a target="_blank" href="http://pimodo.com/" rel="nofollow" title="Електронна книжарница PIMODO.com | Oтстъпки за всеки на добри цени">Книги за вас</a> |
		<a href="http://vitaslim.bg/" target="_blank" title="Красота">Красота</a> |
		<a href="http://www.look-estates.com/" target="_blank" title="Недвижими имоти">Недвижими имоти</a> |
		<a target="_blank" href="http://impulsemp3.com/" title="mp3, музика">mp3</a> |
		<a target="_blank" href="http://e-novinar.com/" rel="nofollow" title="Tърсачкa за новини : e-novinar.com">Tърсачкa за новини</a> |
	</div>

	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/11.html"  title="" >Права за ползване</a>
	</li>
	<li>
		<a href="/pages/16.html" class="brnone" title="" >PDF версия</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
			<!-- NACHALO NA TYXO.BG BROYACH -->
			<script  type="text/javascript">
			d=document;
			d.write('<a href="http://www.tyxo.bg/?57444" title="Tyxo.bg counter" target=" blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
			d.write(' src="http://cnt.tyxo.bg/57444?rnd='+Math.round(Math.random()*2147483647));
			d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /><\/a>');
			//-->
			</script>
			<noscript><a href="http://www.tyxo.bg/?57444" title="Tyxo.bg counter" target=" blank"><img src="http://cnt.tyxo.bg/57444" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
			<!-- KRAI NA TYXO.BG BROYACH -->
		</div>

			<p>
				© 2017 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
	
	<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-908978-53");
	pageTracker._trackPageview();
	</script>
	
	

<!-- advertising -->
							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/744ffcb0018a424348c69ba19f57ba4b.min.js?20170713=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->


</body>
</html>