<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title> 14% биха станали приемни родители  | Новини | Новини от България и Света | 19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="Общо 14% от българите биха станали приемни родители, като, сочат данните от проучване на Тренд, по поръчка на..." />
	<meta name='country' content='Bulgaria' />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news&amp;cat=8" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20190517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />
	<script type="text/javascript" src="/js/jquery.2.1.1.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=2019073v1"></script>

		
		<meta property="og:type" content="article"/>
	<meta property="og:title" content=" 14% биха станали приемни родители " />
	<meta property="og:description" content="Общо 14% от българите биха станали приемни родители, като, сочат данните от проучване на Тренд, по поръчка на Националната асоциация за приемна грижа. Естествено, по-склонни за това решение са жените. Най-голям е интересът към приемната грижа от хората на възраст между 40 и 49..." />
	<link rel="image_src" href="https://19min.bg/images/events/2021/10/25/157768/1635171128_1.jpg"/>
	<meta property="og:image" content="https://19min.bg/images/events/2021/10/25/157768/1635171128_1.jpg" />
	<!--GoogleDFP-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/618609029/19min/300x250', [[300, 600],[300, 250]], 'div-gpt-ad-1570256184871-0').addService(googletag.pubads());
    googletag.defineSlot('/618609029/19min/640x200', ['fluid'], 'div-gpt-ad-1570257262346-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3235782718875618",
          enable_page_level_ads: false
     });
</script>

<meta name="axl-verification" content="b21f8b90-ca49-11e9-b68a-a5210de8cc29">
</head>
<body >
<div ><ins class='hstpnetworkads' style='display: none'></ins></div>
	<div id="header" class="clearfix">
		<div class="logo clearfix">
			<h1><a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a></h1>
			<div class="banner">
				
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.4 -->
<ins data-revive-zoneid="14" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="b10192e8af836835927d135a9cdd9c49"></ins>
<script async src="//ads.slava.bg/www/delivery/asyncjs.php"></script>
				
			</div>
			<time class="date">25 октомври 2021 | понеделник</time>
		</div>
		<div class="nav">
			<div class="inav clearfix">
				<div>
					<ul class="clearfix">
	<li>
		<a href="/news/8/" class="on">Новини</a>
	</li>
	<li>
		<a href="/news/2/" >Спорт</a>
	</li>
	<li>
		<a href="/news/3/" >Слава</a>
	</li>
	<li>
		<a href="/news/4/" >Живот</a>
	</li>
	<li>
		<a href="/news/5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" >Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>
					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>
				</div>
			</div>
		</div>
 	</div>
<div id="frame">
	<div class="content clearfix">
		<div id="wall_l">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>

</div>
<div id="wall_r">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>


</div>
	<div id="topbanner970">

<!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.0.4 -->
<iframe id='aef39813' name='aef39813' src='https://ads.slava.bg/www/delivery/afr.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' frameborder='0' scrolling='no' width='970' height="250" allow='autoplay'><a href='http://ads.slava.bg/www/delivery/ck.php?n=a2164972&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2164972&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></iframe>

</div>
		<div class="left">
			
<div class="detailNews clearfix">

	<div class="path">
		<div class="userBox">
			<a href="javascript:print_window('/print.php?act=news&amp;do=detailed&amp;cat=8&amp;rec=157768')" class="print" title="изпечатай">&nbsp;</a><a href="javascript:new_window('/sendtoafriend.php?title= 14% биха станали приемни родители &amp;url=19min.bg%252Fnews%252F8%252F157768.html')" class="letter" title="изпрати на приятел">&nbsp;</a>
		</div>
		<a href="/news/8/" class="on">Новини</a>
	</div>


		<div class="relatedBox column">

		<div class="image">
					<img class="mainimage" src="/images/events/2021/10/25/157768/1635171128_1_xm.jpg" alt="" width="290"  />
						</div>

		<script type="text/javascript">
			var im = 0;
		</script>


				<h3 class="title">Свързани новини</h3>
		<div class="Block">
			<ul class="clearfix">
										<li class="first clearfix">
																<a href="/news/8/125090.html" title="Все по-малко българи искат да бъдат приемни родители">
							<img src="/images/events/2019/12/30/125090/1577695452_7_xs.jpg" alt="Все по-малко българи искат да бъдат приемни родители" border="0" />
						</a>
															<div class="otext">
						<h3><a href="/news/8/125090.html" title="Все по-малко българи искат да бъдат приемни родители">Все по-малко българи искат да бъдат приемни родители</a></h3>
						<p> Все по-малко българи искат да станат ...</p>
					</div>
				</li>
								</li>
				</ul>
		</div>
				<div style="text-align:center;margin:10px;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=aad4bae2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad4bae2' border='0' alt='' /></a></noscript>

		</div>

				
	</div>
	
	<span class="date" >
		 25.10.2021 17:32
	</span>

	<h2> 14% биха станали приемни родители </h2>

	<div class="stats">
		Видян 71 пъти | <a href="#comments">Коментари 0</a>
		<br />
		Гласували <span id="voted">0</span> <span><img style="margin:5px 0 0 5px;" src="/design/0-stars.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: 0.0000" border="0" /></span>
		<br />
			</div>

	<script type="text/javascript">
		var userRating=0;
		var design = '/design/';
		var id = '157768';
		var act = 'news';
		var suffix = 'stars';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

	<div class="article">
	<br />Общо 14% от българите биха станали приемни родители, като, сочат данните от проучване на Тренд, по поръчка на Националната асоциация за приемна грижа.<br />Естествено, по-склонни за това решение са жените. Най-голям е интересът към приемната грижа от хората на възраст между 40 и 49 г., със средно образование, които са със средни доходи.<br />За съжаление, продължава да е висок броят на българите, които не биха станали приемни родители по никаква причина. Общо 20%&nbsp; от българите се колебаят дали да станат приемни родители, показва още проучването. Изразилите желание в голяма степен са склонни да станат приемни родители, ако получават заплата от държавата и издръжка за децата. Липсва социален пакет, който да гарантира базовата сигурност на младежите в приемни семейства. От НАПГ настояват за въвеждането на договор, който да гарантира социална сигурност на семействата, но вече 12 г. няма решение от държавата.<br />За периода януари - септември 2021 г. 1 810 деца се отглеждат в приемни семейства. 1 634 са здравите деца, а 176 са децата с увреждания, сочи националната статистика. Всеки месец в приемна грижа постъпват близо 63 деца, които идват основно от родните им семейства, където грижата е лоша или са жертви на насилие и неглижиране. От социални домове в приемна грижа постъпват близо 12 на сто от децата в риск.<br /><br />
	</div>
	<div>
		<br>
	</div>
		<div class="labels">
		<strong>Етикети</strong><br /> <a href="/tags/ 14%/" rel="tag"> 14%</a>, <a href="/tags/биха/" rel="tag">биха</a>, <a href="/tags/приемни/" rel="tag">приемни</a>, <a href="/tags/родители/" rel="tag">родители</a>, <a href="/tags/станали/" rel="tag">станали</a>	</div>
		<div class="labels">
				<strong>Добави в:</strong><br />
		<a href="https://svejo.net/story/submit_by_url?url=https://19min.bg/news/8/157768.html&amp;title= 14% биха станали приемни родители " target="_blank" rel="nofollow" title="Svejo.net"><img src="/images/social/svejonet.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Svejo.net" title="Svejo.net" /> svejo.net </a>
	    <br /><a href="https://facebook.com/sharer.php?u=https://19min.bg/news/8/157768.html&amp;t= 14% биха станали приемни родители " target="_blank" rel="nofollow" title="Facebook"><img src="/images/social/facebook.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Facebook" title="Facebook" /> facebook.com</a>
	    	</div>

<div>
<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=19");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>

</div>
</div>
<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(0)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=157768&amp;modul=news">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<input type="hidden" name="captcha3" value="" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>
<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<p id="comments">
	Няма коментари към тази новина
 !
</p>



<!-- The Modal -->
    <div id="myModal" class="modal">
        <span class="close">&times;</span>
        <img class="modal-content" style="max-width:80%;max-height:80%" id="img01">
        <div id="caption"></div>
    </div>
		</div>

		<div class="right clearfix">
			<div id="commreadBox" class="rightBox clearfix">
	<a href="/rss.php?act=news" class="rss">RSS</a>
	<h2 class="title">
		Най-нови
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#latest" class="on">Най-нови</a></li>
		<li><a href="#comment">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
	</ul>
	<div class="rightnews clearfix">
		<div id="latest-top" class="clearfix">
						<a class="image" href="/news/8/157773.html" title="Съд в САЩ даде граждански права на хипопотамите на Пабло Ескобар}"><img src="/images/events/2021/10/25/157773/1635173035_2_xl.jpg" alt="Съд в САЩ даде граждански права на хипопотамите на Пабло Ескобар" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/157773.html" title="Съд в САЩ даде граждански права на хипопотамите на Пабло Ескобар">Съд в САЩ даде граждански права на хипопотамите на Пабло Ескобар</a></h3>
				<p>Група от около 100 хипопотама, наследници ...</p>
			</div>
		</div>
		<div id="comment-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/156306.html" title=" А. Василев съди Т. Йорданов  "><img src="/images/events/2021/09/26/156306/1632629558_7_xl.jpg" alt=" А. Василев съди Т. Йорданов  " border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/156306.html" title=" А. Василев съди Т. Йорданов  "> А. Василев съди Т. Йорданов  </a></h3>
				<p> Канидидат-депутатът от Продължаваме ...</p>
			</div>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/157579.html" title=" Булгаргаз спря азерския газ - 5 пъти по-евтин от руския, губим 500 млн.лв. и вдигаме цените у нас"><img src="/images/events/2021/10/21/157579/1634816071_9_xl.jpg" alt=" Булгаргаз спря азерския газ - 5 пъти по-евтин от руския, губим 500 млн.лв. и вдигаме цените у нас" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/157579.html" title=" Булгаргаз спря азерския газ - 5 пъти по-евтин от руския, губим 500 млн.лв. и вдигаме цените у нас"> Булгаргаз спря азерския газ - 5 пъти по-евтин от руския, губим 500 млн.лв. и вдигаме цените у нас</a></h3>
				<p> &bdquo;Докато ви заблуждава, че заради ...</p>
			</div>
		</div>
	</div>
	<div id="latest" class="commreadText">
			<h4 ><a href="/news/8/157750.html" title="Водим по смъртност в цяла Европа">Водим по смъртност в цяла Европа</a></h4>
			<h4 ><a href="/news/8/157771.html" title=" Регистрацията на К19-хапчето в ЕС започна"> Регистрацията на К19-хапчето в ЕС</a></h4>
			<h4 ><a href="/news/8/157768.html" title=" 14% биха станали приемни родители "> 14% биха станали приемни родители</a></h4>
			<h4 ><a href="/news/8/157770.html" title=" Полша заплаши ЕС с „трета световна война”, ако й спре фондовете или я глоби заради Конституционния й съд"> Полша заплаши ЕС с „трета</a></h4>
			<h4 ><a href="/news/4/157743.html" title=" Франция изстреля военен сателит от последно поколение"> Франция изстреля военен сателит</a></h4>
			<h4 ><a href="/news/8/157767.html" title="МВР с писмо до ВСС за поне 25 забавени или отменени акции ">МВР с писмо до ВСС за поне 25</a></h4>
			<h4 class="last"><a href="/news/8/157769.html" title="Общинарите на ДБ от Пловдив и Варна с нова акция в защита на Пловдивския панаир	">Общинарите на ДБ от Пловдив и</a></h4>
		</div>
	<div id="comment" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/156617.html" title="Водим по смъртност в цяла Европа">Лозан Панов е готов да се</a></h4>
			<h4 ><a href="/news/8/156814.html" title=" Регистрацията на К19-хапчето в ЕС започна">Джип с цена, колкото неплатения</a></h4>
			<h4 ><a href="/news/8/157469.html" title=" 14% биха станали приемни родители ">Задължителен сертификат на</a></h4>
			<h4 ><a href="/news/8/156620.html" title=" Полша заплаши ЕС с „трета световна война”, ако й спре фондовете или я глоби заради Конституционния й съд">Полк. Невяна Митева е кандидатът</a></h4>
			<h4 ><a href="/news/8/156953.html" title=" Франция изстреля военен сателит от последно поколение">България трябва да се откаже от</a></h4>
			<h4 ><a href="/news/8/157331.html" title="МВР с писмо до ВСС за поне 25 забавени или отменени акции ">Проф. Тодор Кантарджиев става</a></h4>
			<h4 class="last"><a href="/news/8/157395.html" title="Общинарите на ДБ от Пловдив и Варна с нова акция в защита на Пловдивския панаир	"> Червена депутатка на Маджо е</a></h4>
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/157480.html" title="Водим по смъртност в цяла Европа"> Третият до Момчетата от Харвард</a></h4>
			<h4 ><a href="/news/8/157690.html" title=" Регистрацията на К19-хапчето в ЕС започна">Всички сме двойни граждани в ЕС,</a></h4>
			<h4 ><a href="/news/8/157395.html" title=" 14% биха станали приемни родители "> Червена депутатка на Маджо е</a></h4>
			<h4 ><a href="/news/8/157374.html" title=" Полша заплаши ЕС с „трета световна война”, ако й спре фондовете или я глоби заради Конституционния й съд">Заради Гешев, ЕК ни връща Плана</a></h4>
			<h4 ><a href="/news/8/157478.html" title=" Франция изстреля военен сателит от последно поколение">  София даде на прокурор детски</a></h4>
			<h4 ><a href="/news/8/157344.html" title="МВР с писмо до ВСС за поне 25 забавени или отменени акции ">  Защо са ни ваксини?</a></h4>
			<h4 class="last"><a href="/news/8/157343.html" title="Общинарите на ДБ от Пловдив и Варна с нова акция в защита на Пловдивския панаир	">Готвят ни избори и през март</a></h4>
		</div>
</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a31d65b4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a31d65b4' border='0' alt='' /></a></noscript>
	
	</div>
</div>
<div id="weather" class="rightBox clearfix">
	<h2 class="titler">
		<a href="http://e-novinar.com/weather/" target="_new">цяла българия</a>
		времето в момента
	</h2>
	<ul>
											<li  style="width:100px;">
			<h3>Бургас</h3>
			<img src="https://openweathermap.org/img/wn/10d@2x.png"  />
			<p>
				темп. 14 &deg;
			</p>
			<p>
				вятър. 6.69 м/с
			</p>
		</li>
							<li  style="width:100px;">
			<h3>Варна</h3>
			<img src="https://openweathermap.org/img/wn/04n@2x.png"  />
			<p>
				темп. 10.99 &deg;
			</p>
			<p>
				вятър. 6.69 м/с
			</p>
		</li>
																																																																																														<li  style="width:100px;">
			<h3>София</h3>
			<img src="https://openweathermap.org/img/wn/04d@2x.png"  />
			<p>
				темп. 8.25 &deg;
			</p>
			<p>
				вятър. 2.57 м/с
			</p>
		</li>
													</ul>
</div><div id="vote" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/polls/">виж всички анкети</a>
		Aнкета
	</h2>
	<div id="voteRight">
			<p> За кого ще гласувате на 14 ноември?</p>
			<form action="/requests.php?act=vote&amp;rec=63" method="post" id="voteForm">
								<label ><input type="radio" name="a_id" value="338" />  Продължаваме промяната (На Петков - Василев)</label>
								<label ><input type="radio" name="a_id" value="339" /> ГЕРБ-СДС </label>
								<label ><input type="radio" name="a_id" value="340" />  Има такъв народ </label>
								<label ><input type="radio" name="a_id" value="341" /> БСП за България	</label>
								<label ><input type="radio" name="a_id" value="342" /> Демократична България </label>
								<label ><input type="radio" name="a_id" value="343" /> ДПС</label>
								<label ><input type="radio" name="a_id" value="344" /> Изправи се.БГ! Ние идваме</label>
								<label ><input type="radio" name="a_id" value="345" /> Възраждане</label>
								<label ><input type="radio" name="a_id" value="346" /> ВМРО	</label>
								<label ><input type="radio" name="a_id" value="347" /> Българско лято (на Васил Божков)</label>
								<label ><input type="radio" name="a_id" value="348" />  БТР ( БЪЛГАРИЯ НА ТРУДА И РАЗУМА)	</label>
								<label class="last"><input type="radio" name="a_id" value="349" /> Друго</label>
								<div id="voteButtons">
					<a class="butt voting" href="javascript:document.getElementById('voteForm').submit();">гласувай</a>
					<a class="butt result" href="/requests.php?act=vote&amp;rec=63" title="">резултати</a>
				</div>
			</form>
	</div>
</div><div id="week" class="rightBox clearfix vevent">
	<h2 class="titler">
		<a href="">към тв програма</a>
		тв програма
	</h2>
	<div class="img">
		<img src="/images/week/1310/1635148249_9_xl.jpg" alt="" />
		<p><span class="location">бТВ Синема</span> <abbr class="dtstart" title="20211031T210000EET">31 октомври 21:00ч.</abbr></p>
	</div>
	<div class="info">
		<h3 class="summary">Червената шапчица</h3>
		<p class="description">
			<strong>Режисьор:</strong> Катрин Хардуик<br />			<strong>В ролите:</strong> Гари Олдман, Аманда Сайфред, Лукас Хаас, Джули Кристи<br />		</p>
	</div>
</div>
<div id="anecdots" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/anecdots/">виц на деня</a>
	</h2>
	<div><br />- Скъпа, ако умра, не ме жали дълго, омъжи се повторно, радвай се на живота, бъди щастлива. Само те моля да възпитаваш добре децата ни.<br />- Престани вече! Най-нормална супа е. Като не искаш, не яж!</div>
</div>
<div id="horoscope" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/horoscope/">към хороскоп</a>
		хороскоп
	</h2>
	<a href="/horoscope/рак/d.html"><img src="/images/horoscope/4.gif" alt="рак" title="рак - Подходете по-задълбочено" border="0" /></a>
    <h3><a href="/horoscope/рак/d.html">Подходете по-задълбочено</a></h3>
    <p>
				Подходете по-задълбочено към разрешаването на даден
	</p>
	<div class="clear"></div>
	<ul>
	</ul>
</div>
			<div id="commreadBox" class="rightBox clearfix galleriesPop">
			<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
			</div>
		</div>
	</div>

	</div>


	<div class="friendslinks clearfix">
		<strong>Приятели:</strong>
		<a href="//www.elmaz.com/index.php?page=main" target="_blank" title="Запознанства - Elmaz.com">Запознанства</a> |
		<a href="//www.far.bg/index.php?page=main" title="Работа - Far.bg" target="_blank">Работа в туризма</a> |
		<a href="//www.fermer.bg/news/" target="_blank" title="Селскостопански новини от Социалната мрежа на Българските фермери: Фермер.БГ">Селскостопански новини</a> |
		<a href="//vitaslim.bg/" target="_blank" title="Красота">Красота</a> |
		<a href="//www.look-estates.com/" target="_blank" title="Недвижими имоти">Недвижими имоти</a> |
		<a target="_blank" href="//impulsemp3.com/" title="mp3, музика">mp3</a> |
		<a target="_blank" href="//www.sosauto.eu/" title="Пътна Помощ">Пътна Помощ</a> | 
		<a target="_blank" href="//roadhelp.bg" title="Репатрак София">Репатрак София</a>
	</div>
</div>
	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/11.html" class="brnone" title="" >Права за ползване</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
		</div>

			<p>
				© 2021 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-908978-53"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-908978-53');
</script>

</body>
</html>