<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title> Ще транзитираме под ½ от газа, който пренасяхме само за Турция – Унгария ще тегли едва 3,5 млрд.м3 от Турски поток | Новини | Новини от България и Света | 19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="България никога няма да  може да печели от Турски поток , както всички други, освен нас наричат тръбата,..." />
	<meta name='country' content='Bulgaria' />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news&amp;cat=8" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20190517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />
	<script type="text/javascript" src="/js/jquery.2.1.1.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=2019073v1"></script>

		
		<meta property="og:type" content="article"/>
	<meta property="og:title" content=" Ще транзитираме под ½ от газа, който пренасяхме само за Турция – Унгария ще тегли едва 3,5 млрд.м3 от Турски поток" />
	<meta property="og:description" content="България никога няма да  може да печели от Турски поток , както всички други, освен нас наричат тръбата, която Газпром прокара през нашата територия, а ние заплатихме за нея над 3 млрд. лв. за строителство на саудитски холдинг с руски и беларуски подизпълнители.  Според..." />
	<link rel="image_src" href="https://19min.bg/images/events/2021/09/29/156485/1632920310_7.jpg"/>
	<meta property="og:image" content="https://19min.bg/images/events/2021/09/29/156485/1632920310_7.jpg" />
	<!--GoogleDFP-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/618609029/19min/300x250', [[300, 600],[300, 250]], 'div-gpt-ad-1570256184871-0').addService(googletag.pubads());
    googletag.defineSlot('/618609029/19min/640x200', ['fluid'], 'div-gpt-ad-1570257262346-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3235782718875618",
          enable_page_level_ads: false
     });
</script>

<meta name="axl-verification" content="b21f8b90-ca49-11e9-b68a-a5210de8cc29">
</head>
<body >
<div ><ins class='hstpnetworkads' style='display: none'></ins></div>
	<div id="header" class="clearfix">
		<div class="logo clearfix">
			<h1><a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a></h1>
			<div class="banner">
				
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.4 -->
<ins data-revive-zoneid="14" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="b10192e8af836835927d135a9cdd9c49"></ins>
<script async src="//ads.slava.bg/www/delivery/asyncjs.php"></script>
				
			</div>
			<time class="date">29 септември 2021 | сряда</time>
		</div>
		<div class="nav">
			<div class="inav clearfix">
				<div>
					<ul class="clearfix">
	<li>
		<a href="/news/8/" class="on">Новини</a>
	</li>
	<li>
		<a href="/news/2/" >Спорт</a>
	</li>
	<li>
		<a href="/news/3/" >Слава</a>
	</li>
	<li>
		<a href="/news/4/" >Живот</a>
	</li>
	<li>
		<a href="/news/5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" >Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>
					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>
				</div>
			</div>
		</div>
 	</div>
<div id="frame">
	<div class="content clearfix">
		<div id="wall_l">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>

</div>
<div id="wall_r">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>


</div>
	<div id="topbanner970">

<!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.0.4 -->
<iframe id='aef39813' name='aef39813' src='https://ads.slava.bg/www/delivery/afr.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' frameborder='0' scrolling='no' width='970' height="250" allow='autoplay'><a href='http://ads.slava.bg/www/delivery/ck.php?n=a2164972&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2164972&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></iframe>

</div>
		<div class="left">
			
<div class="detailNews clearfix">

	<div class="path">
		<div class="userBox">
			<a href="javascript:print_window('/print.php?act=news&amp;do=detailed&amp;cat=8&amp;rec=156485')" class="print" title="изпечатай">&nbsp;</a><a href="javascript:new_window('/sendtoafriend.php?title= Ще транзитираме под ½ от газа, който пренасяхме само за Турция – Унгария ще тегли едва 3,5 млрд.м3 от Турски поток&amp;url=19min.bg%252Fnews%252F8%252F156485.html')" class="letter" title="изпрати на приятел">&nbsp;</a>
		</div>
		<a href="/news/8/" class="on">Новини</a>
	</div>


		<div class="relatedBox column">

		<div class="image">
					<img class="mainimage" src="/images/events/2021/09/29/156485/1632920310_7_xm.jpg" alt="" width="290"  />
						</div>

		<script type="text/javascript">
			var im = 0;
		</script>


				<h3 class="title">Свързани новини</h3>
		<div class="Block">
			<ul class="clearfix">
										<li class="first clearfix">
																<a href="/news/8/156484.html" title=" Втори сме по скок на доставки от Русия">
							<img src="/images/events/2021/09/29/156484/1632920056_4_xs.jpg" alt=" Втори сме по скок на доставки от Русия" border="0" />
						</a>
															<div class="otext">
						<h3><a href="/news/8/156484.html" title=" Втори сме по скок на доставки от Русия"> Втори сме по скок на доставки от Русия</a></h3>
						<p>   България с 52,3% ръст на доставките от ...</p>
					</div>
				</li>
								</li>
										<li class="list">
					<h4 ><a href="/news/8/156447.html" title=" Рекорден износ на ток, но спря 6-и блок на АЕЦ"> Рекорден износ на ток, но спря 6-и блок на</a></h4>
								</li>
										<li class="list">
					<h4 class="last"><a href="/news/8/152335.html" title=" 1,35 млрд.лв. загубихме от транзит и платихме 3 млрд. за Турски поток, общият ни минус е 4,35 млрд.лв. в полза на Русия и Турция: Енергоминистърът"> 1,35 млрд.лв. загубихме от транзит и платихме</a></h4>
								</li>
				</ul>
		</div>
				<div style="text-align:center;margin:10px;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=aad4bae2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad4bae2' border='0' alt='' /></a></noscript>

		</div>

				
	</div>
	
	<span class="date" >
		 29.09.2021 15:59
	</span>

	<h2> Ще транзитираме под ½ от газа, който пренасяхме само за Турция – Унгария ще тегли едва 3,5 млрд.м3 от Турски поток</h2>

	<div class="stats">
		Видян 319 пъти | <a href="#comments">Коментари 5</a>
		<br />
		Гласували <span id="voted">0</span> <span><img style="margin:5px 0 0 5px;" src="/design/0-stars.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: 0.0000" border="0" /></span>
		<br />
			</div>

	<script type="text/javascript">
		var userRating=0;
		var design = '/design/';
		var id = '156485';
		var act = 'news';
		var suffix = 'stars';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

	<div class="article">
	<p><strong><br />България никога няма да <a target="_blank" href="https://19min.bg/news/8/152335.html?&amp;qstr=%D1%82%D1%80%D0%B0%D0%BD%D0%B7%D0%B8%D1%82">може да печели от Турски поток</a>, както всички други, освен нас наричат тръбата, която Газпром прокара през нашата територия, а ние заплатихме за нея над 3 млрд. лв. за строителство на саудитски холдинг с руски и беларуски подизпълнители.</strong> Според официално съобщение на унгарското правителство в съвместно изявление с московския гигант за <a target="_blank" href="https://19min.bg/news/8/156484.html"><strong>синьо гориво</strong></a>, Будапеща ще черпи 3,5 млрд. кубически метра. Заедно с количествата, които пренасяме за Сърбия,<strong> това са максимум 6 млрд.кубика. Преди 2020 г. и <a target="_blank" href="https://19min.bg/news/8/153087.html?&amp;qstr=%D1%82%D1%83%D1%80%D1%81%D0%BA%D0%B8%20%D0%BF%D0%BE%D1%82%D0%BE%D0%BA">пускането на Турски поток</a>, през нашата територия само за Турция протичаха над 13 млрд.кубически метра газ, от което България печелеше транзитни такси за повече от 120 млн. долара годишно. Чрез тях Булгаргаз, чиято дъщерна фирма Булгартрансгаз стопанисва тръбите, успяваше да балансира неплащането на клиенти като Столичната Топлофикация.</strong> При под 60 млн.долара годишно от транзитни такси, тръбата евентуално ще се изплати за повече от 30 години, но без да се смятат допълнителните разходи за поддръжката й дотогава. Ако се беше реализирал Южен поток, през нашата територия щяха да преминават, освен 13-те млрд. кубика за Турция, въпросните 6 млрд. кубика за Сърбия и Унгария, също така и милиарди кубици за Гърция и други страни, а доходът щеше да бъде над 200 млн.долара годишно, но руснаците изцяло щяха да инвестират в тръбата. С писмо на вицепремиера в служебното правителство на президента Плевнелиев &ndash; Екатерина Захариева, България окончателно се отказа от това. <br /></p><p>Илиян Костадинов</p><p>&nbsp;Снимка: БГНЕС<br /></p>
	</div>
	<div>
		<br>
	</div>
		<div class="labels">
		<strong>Етикети</strong><br /> <a href="/tags/½/" rel="tag">½</a>, <a href="/tags/газа/" rel="tag">газа</a>, <a href="/tags/газпром/" rel="tag">газпром</a>, <a href="/tags/пренасяхме/" rel="tag">пренасяхме</a>, <a href="/tags/транзитираме/" rel="tag">транзитираме</a>, <a href="/tags/турски поток/" rel="tag">турски поток</a>, <a href="/tags/турция/" rel="tag">турция</a>, <a href="/tags/унгария/" rel="tag">унгария</a>	</div>
		<div class="labels">
				<strong>Добави в:</strong><br />
		<a href="https://svejo.net/story/submit_by_url?url=https://19min.bg/news/8/156485.html&amp;title= Ще транзитираме под ½ от газа, който пренасяхме само за Турция – Унгария ще тегли едва 3,5 млрд.м3 от Турски поток" target="_blank" rel="nofollow" title="Svejo.net"><img src="/images/social/svejonet.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Svejo.net" title="Svejo.net" /> svejo.net </a>
	    <br /><a href="https://facebook.com/sharer.php?u=https://19min.bg/news/8/156485.html&amp;t= Ще транзитираме под ½ от газа, който пренасяхме само за Турция – Унгария ще тегли едва 3,5 млрд.м3 от Турски поток" target="_blank" rel="nofollow" title="Facebook"><img src="/images/social/facebook.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Facebook" title="Facebook" /> facebook.com</a>
	    	</div>

<div>
<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=19");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>

</div>
</div>
<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(5)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=156485&amp;modul=news">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<input type="hidden" name="captcha3" value="" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>
<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<ul id="comments">
	<li id="comment114817" class="clearfix">
		<h5>
			<span class="num">005</span>
			Anonimen
			<span class="date">29.09.2021 17:10</span>
		</h5>
		<p>Спокойно другари! Пак ще изгубим изборите! Дори и с новия проект на Кремъл - ПП. </p>
		<div class="clear"></div>
	</li>
	<li id="comment114816" class="clearfix">
		<h5>
			<span class="num">004</span>
			Anonimen
			<span class="date">29.09.2021 17:06</span>
		</h5>
		<p>Добре сте написали статията, но математиката ви е слаба. Може да се пренася два пъти по-малко газ по новата тръба, но тя е с дължина от близо 500 км, докато транзита за Турция по старата тръба е с дължина 240 км </p>
		<div class="clear"></div>
	</li>
	<li id="comment114815" class="clearfix">
		<h5>
			<span class="num">003</span>
			Anonimen
			<span class="date">29.09.2021 17:01</span>
		</h5>
		<p>И никой от герберастските дупедавци начело с банкянския уникален простак не лъска нара при бай Ставри!
Докога?  </p>
		<div class="clear"></div>
	</li>
	<li id="comment114814" class="clearfix">
		<h5>
			<span class="num">002</span>
			До боклуците от безвремието в Булгаристан    
			<span class="date">29.09.2021 16:45</span>
		</h5>
		<p>Ако се беше реализирал Южен поток, през нашата територия превърната в американски протекторат, щяха да преминават, освен 13-те млрд. кубика за Турция, въпросните 6 млрд. кубика за Сърбия и Унгария, също така и милиарди кубици за Гърция и други страни, а доходът щеше да бъде над 200 млн. долара годишно, но руснаците изцяло щяха да инвестират в тръбата. С писмо на вицепремиера в служебното правителство на президента Расим Плевнелиоглу  – Фльор Шербетова, Булгаристан окончателно се отказа от това !!! За да продължава да крещи : Слава  Американу, слава  Булгаристану, Героям слава!"  И да завърши с АМИН  !!! </p>
		<div class="clear"></div>
	</li>
	<li id="comment114812" class="clearfix">
		<h5>
			<span class="num">001</span>
			Anonimen
			<span class="date">29.09.2021 16:31</span>
		</h5>
		<p>Дупедавците и лайноядците се вижда кои са - цялата измет от ГЕРБ и помияри като кривоустата курва Кунева, предатели като А. Йорданов и останалата паплач. </p>
		<div class="clear"></div>
	</li>
</ul>



<!-- The Modal -->
    <div id="myModal" class="modal">
        <span class="close">&times;</span>
        <img class="modal-content" style="max-width:80%;max-height:80%" id="img01">
        <div id="caption"></div>
    </div>
		</div>

		<div class="right clearfix">
			<div id="commreadBox" class="rightBox clearfix">
	<a href="/rss.php?act=news" class="rss">RSS</a>
	<h2 class="title">
		Най-нови
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#latest" class="on">Най-нови</a></li>
		<li><a href="#comment">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
	</ul>
	<div class="rightnews clearfix">
		<div id="latest-top" class="clearfix">
						<a class="image" href="/news/4/156506.html" title=" Тайната на щастието е свободата: Тукидид}"><img src="/images/events/2021/09/29/156506/1632926573_5_xl.jpg" alt=" Тайната на щастието е свободата: Тукидид" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/4/156506.html" title=" Тайната на щастието е свободата: Тукидид"> Тайната на щастието е свободата: Тукидид</a></h3>
				<p> Тайната на щастието е свободата Тукидид  </p>
			</div>
		</div>
		<div id="comment-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/155379.html" title="Чекмеджетата са в спонсорите на ИТН, аз пари не раздавам: Т.Дончева"><img src="/images/events/2021/09/05/155379/1630824050_5_xl.jpg" alt="Чекмеджетата са в спонсорите на ИТН, аз пари не раздавам: Т.Дончева" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/155379.html" title="Чекмеджетата са в спонсорите на ИТН, аз пари не раздавам: Т.Дончева">Чекмеджетата са в спонсорите на ИТН, аз пари не раздавам: Т.Дончева</a></h3>
				<p>   Тошко Йорданов по БНР се опита да ...</p>
			</div>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/156083.html" title=" Петков&Василев вземат от всички партии, 50% от феновете им са негласували на 11 юли"><img src="/images/events/2021/09/21/156083/1632220105_3_xl.jpg" alt=" Петков&Василев вземат от всички партии, 50% от феновете им са негласували на 11 юли" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/156083.html" title=" Петков&Василев вземат от всички партии, 50% от феновете им са негласували на 11 юли"> Петков&Василев вземат от всички партии, 50% от феновете им са негласували на 11 юли</a></h3>
				<p>  Новият политически проект Продължаваме ...</p>
			</div>
		</div>
	</div>
	<div id="latest" class="commreadText">
			<h4 ><a href="/news/8/156507.html" title="Мъж, обявен за изчезнал, се включи като доброволец в издирването си">Мъж, обявен за изчезнал, се</a></h4>
			<h4 ><a href="/news/4/156505.html" title="  Сър Алекс Фъргюсън: Завръщането на Роналдо беше като влизането на Цезар в Рим">  Сър Алекс Фъргюсън: Завръщането</a></h4>
			<h4 ><a href="/news/8/156504.html" title=" Паркират, където си искат, не ги лови ни полиция, ни Синя зона"> Паркират, където си искат, не ги</a></h4>
			<h4 ><a href="/news/8/156503.html" title=" Подсъдима е член на КЗК и НС на БСП от квотата Нинова – Р.Овч., обвиняем заедно с нея"> Подсъдима е член на КЗК и НС на</a></h4>
			<h4 ><a href="/news/3/156501.html" title=" Соня Йончева с концерт в Брюксел"> Соня Йончева с концерт в Брюксел</a></h4>
			<h4 ><a href="/news/4/156500.html" title=" Непознатите излъчва последното интервю на Шарл Азнавур"> Непознатите излъчва последното</a></h4>
			<h4 class="last"><a href="/news/3/156499.html" title="Преслава избяга със Софка и Коцето на Малдивите">Преслава избяга със Софка и</a></h4>
		</div>
	<div id="comment" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/155213.html" title="Мъж, обявен за изчезнал, се включи като доброволец в издирването си">Няма какво ново да кажем: ИТН на</a></h4>
			<h4 ><a href="/news/8/156306.html" title="  Сър Алекс Фъргюсън: Завръщането на Роналдо беше като влизането на Цезар в Рим"> А. Василев съди Т. Йорданов  </a></h4>
			<h4 ><a href="/news/8/155371.html" title=" Паркират, където си искат, не ги лови ни полиция, ни Синя зона">Татяна Дончева за Тошко</a></h4>
			<h4 ><a href="/news/8/155577.html" title=" Подсъдима е член на КЗК и НС на БСП от квотата Нинова – Р.Овч., обвиняем заедно с нея"> Вице с акции в Тесла, К.Петков –</a></h4>
			<h4 ><a href="/news/8/155382.html" title=" Соня Йончева с концерт в Брюксел">П. Илиев ми донесе своята книга, в</a></h4>
			<h4 ><a href="/news/3/155772.html" title=" Непознатите излъчва последното интервю на Шарл Азнавур">Тъжен провал на Лили в Пловдив</a></h4>
			<h4 class="last"><a href="/news/8/155961.html" title="Преслава избяга със Софка и Коцето на Малдивите">БСП е 4-та с гласовете от чужбина:</a></h4>
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/156419.html" title="Мъж, обявен за изчезнал, се включи като доброволец в издирването си"> Оставка за декана на</a></h4>
			<h4 ><a href="/news/8/155994.html" title="  Сър Алекс Фъргюсън: Завръщането на Роналдо беше като влизането на Цезар в Рим">Влошават се нещата за Кристалина</a></h4>
			<h4 ><a href="/news/8/156411.html" title=" Паркират, където си искат, не ги лови ни полиция, ни Синя зона">8,9 млн.лв. загуба за фирмата на</a></h4>
			<h4 ><a href="/news/8/156112.html" title=" Подсъдима е член на КЗК и НС на БСП от квотата Нинова – Р.Овч., обвиняем заедно с нея">  Балтов със Захариева</a></h4>
			<h4 ><a href="/news/8/156044.html" title=" Соня Йончева с концерт в Брюксел">Крали са от АМ Хемус повече от</a></h4>
			<h4 ><a href="/news/8/156259.html" title=" Непознатите излъчва последното интервю на Шарл Азнавур">Как Том. Дончев ме предреди в</a></h4>
			<h4 class="last"><a href="/news/8/156056.html" title="Преслава избяга със Софка и Коцето на Малдивите">Как изчезнаха 50 милиона лева от</a></h4>
		</div>
</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a31d65b4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a31d65b4' border='0' alt='' /></a></noscript>
	
	</div>
</div>
<div id="weather" class="rightBox clearfix">
	<h2 class="titler">
		<a href="http://e-novinar.com/weather/" target="_new">цяла българия</a>
		времето в момента
	</h2>
	<ul>
											<li  style="width:100px;">
			<h3>Бургас</h3>
			<img src="https://openweathermap.org/img/wn/03d@2x.png"  />
			<p>
				темп. 17 &deg;
			</p>
			<p>
				вятър. 3.09 м/с
			</p>
		</li>
							<li  style="width:100px;">
			<h3>Варна</h3>
			<img src="https://openweathermap.org/img/wn/02d@2x.png"  />
			<p>
				темп. 16.08 &deg;
			</p>
			<p>
				вятър. 2.57 м/с
			</p>
		</li>
																																																																																														<li  style="width:100px;">
			<h3>София</h3>
			<img src="https://openweathermap.org/img/wn/04d@2x.png"  />
			<p>
				темп. 14.29 &deg;
			</p>
			<p>
				вятър. 3.6 м/с
			</p>
		</li>
													</ul>
</div><div id="vote" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/polls/">виж всички анкети</a>
		Aнкета
	</h2>
	<div id="voteRight">
			<p> За кого ще гласувате на 14 ноември?</p>
			<form action="/requests.php?act=vote&amp;rec=63" method="post" id="voteForm">
								<label ><input type="radio" name="a_id" value="338" />  Продължаваме промяната (На Петков - Василев)</label>
								<label ><input type="radio" name="a_id" value="339" /> ГЕРБ-СДС </label>
								<label ><input type="radio" name="a_id" value="340" />  Има такъв народ </label>
								<label ><input type="radio" name="a_id" value="341" /> БСП за България	</label>
								<label ><input type="radio" name="a_id" value="342" /> Демократична България </label>
								<label ><input type="radio" name="a_id" value="343" /> ДПС</label>
								<label ><input type="radio" name="a_id" value="344" /> Изправи се.БГ! Ние идваме</label>
								<label ><input type="radio" name="a_id" value="345" /> Възраждане</label>
								<label ><input type="radio" name="a_id" value="346" /> ВМРО	</label>
								<label ><input type="radio" name="a_id" value="347" /> Българско лято (на Васил Божков)</label>
								<label ><input type="radio" name="a_id" value="348" />  БТР ( БЪЛГАРИЯ НА ТРУДА И РАЗУМА)	</label>
								<label class="last"><input type="radio" name="a_id" value="349" /> Друго</label>
								<div id="voteButtons">
					<a class="butt voting" href="javascript:document.getElementById('voteForm').submit();">гласувай</a>
					<a class="butt result" href="/requests.php?act=vote&amp;rec=63" title="">резултати</a>
				</div>
			</form>
	</div>
</div><div id="week" class="rightBox clearfix vevent">
	<h2 class="titler">
		<a href="">към тв програма</a>
		тв програма
	</h2>
	<div class="img">
		<img src="/images/week/1306/1632728068_5_xl.jpg" alt="" />
		<p><span class="location">бТВ Синема</span> <abbr class="dtstart" title="20211003T210000EEST">03 октомври 21:00ч.</abbr></p>
	</div>
	<div class="info">
		<h3 class="summary">Х-Мен: Апокалипсис</h3>
		<p class="description">
			<strong>Режисьор:</strong>  Брайън Сингър<br />			<strong>В ролите:</strong> Дженифър Лорънс, Евън Питърс, Никълъс Хоулт, Майкъл <br />		</p>
	</div>
</div>
<div id="anecdots" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/anecdots/">виц на деня</a>
	</h2>
	<div> Мамо, как се запознахте с татко?<br />- Той ме изгори на кладата през 1703 г. Аз се заклех да го намеря и да си отмъстя.<br />- Колко романтично...</div>
</div>
<div id="horoscope" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/horoscope/">към хороскоп</a>
		хороскоп
	</h2>
	<a href="/horoscope/козирог/d.html"><img src="/images/horoscope/10.gif" alt="козирог" title="козирог -  Имате нужда от промяна на обстановката" border="0" /></a>
    <h3><a href="/horoscope/козирог/d.html"> Имате нужда от промяна на обстановката</a></h3>
    <p>
				Имате нужда от промяна на обстановката, затова
	</p>
	<div class="clear"></div>
	<ul>
	</ul>
</div>
			<div id="commreadBox" class="rightBox clearfix galleriesPop">
			<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
			</div>
		</div>
	</div>

	</div>


	<div class="friendslinks clearfix">
		<strong>Приятели:</strong>
		<a href="//www.elmaz.com/index.php?page=main" target="_blank" title="Запознанства - Elmaz.com">Запознанства</a> |
		<a href="//www.far.bg/index.php?page=main" title="Работа - Far.bg" target="_blank">Работа в туризма</a> |
		<a href="//www.fermer.bg/news/" target="_blank" title="Селскостопански новини от Социалната мрежа на Българските фермери: Фермер.БГ">Селскостопански новини</a> |
		<a href="//vitaslim.bg/" target="_blank" title="Красота">Красота</a> |
		<a href="//www.look-estates.com/" target="_blank" title="Недвижими имоти">Недвижими имоти</a> |
		<a target="_blank" href="//impulsemp3.com/" title="mp3, музика">mp3</a> |
		<a target="_blank" href="//www.sosauto.eu/" title="Пътна Помощ">Пътна Помощ</a> | 
		<a target="_blank" href="//roadhelp.bg" title="Репатрак София">Репатрак София</a>
	</div>
</div>
	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/11.html" class="brnone" title="" >Права за ползване</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
		</div>

			<p>
				© 2021 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-908978-53"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-908978-53');
</script>

</body>
</html>