<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Ограниченията, в това число за маловажни пътувания, трябва да останат: Лидерите на ЕС | Новини | Новини от България и Света | 19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="&amp;quot;Ограниченията, в това число и за маловажните пътувания, трябва да останат на този етап&amp;quot; - тези думи се..." />
	<meta name='country' content='Bulgaria' />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news&amp;cat=8" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20190517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />
	<script type="text/javascript" src="/js/jquery.2.1.1.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=2019073v1"></script>

		
		<meta property="og:type" content="article"/>
	<meta property="og:title" content="Ограниченията, в това число за маловажни пътувания, трябва да останат: Лидерите на ЕС" />
	<meta property="og:description" content="&amp;quot;Ограниченията, в това число и за маловажните пътувания, трябва да останат на този етап&amp;quot; - тези думи се съдържат в заключенията, които европейските лидери приеха на приключилата снощи видеоконференция.  Председателят на Европейската комисия Урсула фон дер Лайен..." />
	<link rel="image_src" href="https://19min.bg/images/events/2021/03/26/148281/1616743765_9.jpg"/>
	<meta property="og:image" content="https://19min.bg/images/events/2021/03/26/148281/1616743765_9.jpg" />
	<!--GoogleDFP-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/618609029/19min/300x250', [[300, 600],[300, 250]], 'div-gpt-ad-1570256184871-0').addService(googletag.pubads());
    googletag.defineSlot('/618609029/19min/640x200', ['fluid'], 'div-gpt-ad-1570257262346-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3235782718875618",
          enable_page_level_ads: false
     });
</script>

<meta name="axl-verification" content="b21f8b90-ca49-11e9-b68a-a5210de8cc29">
</head>
<body >
<div ><ins class='hstpnetworkads' style='display: none'></ins></div>
	<div id="header" class="clearfix">
		<div class="logo clearfix">
			<h1><a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a></h1>
			<div class="banner">
				
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.4 -->
<ins data-revive-zoneid="14" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="b10192e8af836835927d135a9cdd9c49"></ins>
<script async src="//ads.slava.bg/www/delivery/asyncjs.php"></script>
				
			</div>
			<time class="date">26 март 2021 | петък</time>
		</div>
		<div class="nav">
			<div class="inav clearfix">
				<div>
					<ul class="clearfix">
	<li>
		<a href="/news/8/" class="on">Новини</a>
	</li>
	<li>
		<a href="/news/2/" >Спорт</a>
	</li>
	<li>
		<a href="/news/3/" >Слава</a>
	</li>
	<li>
		<a href="/news/4/" >Живот</a>
	</li>
	<li>
		<a href="/news/5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" >Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>
					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>
				</div>
			</div>
		</div>
 	</div>
<div id="frame">
	<div class="content clearfix">
		<div id="wall_l">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>

</div>
<div id="wall_r">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>


</div>
	<div id="topbanner970">

<!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.0.4 -->
<iframe id='aef39813' name='aef39813' src='https://ads.slava.bg/www/delivery/afr.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' frameborder='0' scrolling='no' width='970' height="250" allow='autoplay'><a href='http://ads.slava.bg/www/delivery/ck.php?n=a2164972&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2164972&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></iframe>

</div>
		<div class="left">
			
<div class="detailNews clearfix">

	<div class="path">
		<div class="userBox">
			<a href="javascript:print_window('/print.php?act=news&amp;do=detailed&amp;cat=8&amp;rec=148281')" class="print" title="изпечатай">&nbsp;</a><a href="javascript:new_window('/sendtoafriend.php?title=Ограниченията, в това число за маловажни пътувания, трябва да останат: Лидерите на ЕС&amp;url=19min.bg%252Fnews%252F8%252F148281.html')" class="letter" title="изпрати на приятел">&nbsp;</a>
		</div>
		<a href="/news/8/" class="on">Новини</a>
	</div>


		<div class="relatedBox column">

		<div class="image">
					<img class="mainimage" src="/images/events/2021/03/26/148281/1616743765_9_xm.jpg" alt="" width="290"  />
						</div>

		<script type="text/javascript">
			var im = 0;
		</script>


				<h3 class="title">Свързани новини</h3>
		<div class="Block">
			<ul class="clearfix">
										<li class="first clearfix">
																<a href="/news/8/147848.html" title=" ЕК трябва да се засрами заради К19 сертификатите: Д-р Кацаров ">
							<img src="/images/events/2021/03/18/147848/1616055258_6_xs.jpg" alt=" ЕК трябва да се засрами заради К19 сертификатите: Д-р Кацаров " border="0" />
						</a>
															<div class="otext">
						<h3><a href="/news/8/147848.html" title=" ЕК трябва да се засрами заради К19 сертификатите: Д-р Кацаров "> ЕК трябва да се засрами заради К19 сертификатите: Д-р Кацаров </a></h3>
						<p>  Има спорни моменти с   COVID сертификатите ...</p>
					</div>
				</li>
								</li>
										<li class="list">
					<h4 class="last"><a href="/news/8/147800.html" title="ЕК представи сертификат за ваксинираните и преболедувалите Ковид">ЕК представи сертификат за ваксинираните и</a></h4>
								</li>
				</ul>
		</div>
				<div style="text-align:center;margin:10px;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=aad4bae2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad4bae2' border='0' alt='' /></a></noscript>

		</div>

				
	</div>
	
	<span class="date" >
		 26.03.2021 09:34
	</span>

	<h2>Ограниченията, в това число за маловажни пътувания, трябва да останат: Лидерите на ЕС</h2>

	<div class="stats">
		Видян 145 пъти | <a href="#comments">Коментари 0</a>
		<br />
		Гласували <span id="voted">0</span> <span><img style="margin:5px 0 0 5px;" src="/design/0-stars.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: 0.0000" border="0" /></span>
		<br />
			</div>

	<script type="text/javascript">
		var userRating=0;
		var design = '/design/';
		var id = '148281';
		var act = 'news';
		var suffix = 'stars';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

	<div class="article">
	<br />&quot;Ограниченията, в това число и за маловажните пътувания, трябва да останат на този етап&quot; - тези думи се съдържат в заключенията, които европейските лидери приеха на приключилата снощи видеоконференция.<br /><br />Председателят на Европейската комисия Урсула фон дер Лайен предупреди, че Европа се намира в началото на третата вълна от Covid-19, а в много страни членки заразата отново се разраства, особено т.н. &bdquo;Британски щам&ldquo;, който е на практика във всяка една от тях. Тя обаче добави, че смъртността остава по-ниска спрямо разпространението и така се вижда първият ефект от ваксинирането на хората над 80 години.<br /><br />Темата е била обсъдена и с американския президент Джо Байдън, който участва във видеоконференцията. <br /><br />&bdquo;Европейския съюз и Съединените щати са двата най-големи производители на ваксини и ние се съгласихме, че имаме силен интерес да работим заедно, за да продължи да функционира глобалната верига за доставки и да се подготвим за следващите предизвикателства на пандемията и за пандемиите изобщо&ldquo;, подчерта Фон дер Лайен, предаде БНР.<br /><br />Председателят на Европейския съвет Шарл Мишел открои като наложително да се работи за подобряване на производството и разпределението на ваксините и добави, че европейските лидери са мобилизирани тази насока заедно с Комисията и страните членки.<br /><br />Лидерите приеха и заключение за Турция, в което приветстват проявения конструктивен подход от декември, но добавят, че ако тя поднови провокациите си в Източното Средиземноморие са готови да използват всички налични инструменти защита на страните-членки и стабилността в региона<br />
	</div>
	<div>
				<div style="float:right;width:100px;">
			<a href="/news/8/148281.html?page=2"><h5>продължи &gt;&gt;</h5></a>
		</div>
				<br>
	</div>
		<div class="labels">
		<strong>Етикети</strong><br /> <a href="/tags/ес/" rel="tag">ес</a>, <a href="/tags/лайен/" rel="tag">лайен</a>, <a href="/tags/лидерите/" rel="tag">лидерите</a>, <a href="/tags/маловажни/" rel="tag">маловажни</a>, <a href="/tags/ограниченията/" rel="tag">ограниченията</a>, <a href="/tags/останат/" rel="tag">останат</a>, <a href="/tags/пътувания/" rel="tag">пътувания</a>	</div>
		<div class="labels">
				<strong>Добави в:</strong><br />
		<a href="https://svejo.net/story/submit_by_url?url=https://19min.bg/news/8/148281.html&amp;title=Ограниченията, в това число за маловажни пътувания, трябва да останат: Лидерите на ЕС" target="_blank" rel="nofollow" title="Svejo.net"><img src="/images/social/svejonet.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Svejo.net" title="Svejo.net" /> svejo.net </a>
	    <br /><a href="https://facebook.com/sharer.php?u=https://19min.bg/news/8/148281.html&amp;t=Ограниченията, в това число за маловажни пътувания, трябва да останат: Лидерите на ЕС" target="_blank" rel="nofollow" title="Facebook"><img src="/images/social/facebook.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Facebook" title="Facebook" /> facebook.com</a>
	    	</div>

<div>
<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=19");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>

</div>
</div>
<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(0)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=148281&amp;modul=news">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<input type="hidden" name="captcha3" value="" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>
<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<p id="comments">
	Няма коментари към тази новина
 !
</p>



<!-- The Modal -->
    <div id="myModal" class="modal">
        <span class="close">&times;</span>
        <img class="modal-content" style="max-width:80%;max-height:80%" id="img01">
        <div id="caption"></div>
    </div>
		</div>

		<div class="right clearfix">
			<div id="commreadBox" class="rightBox clearfix">
	<a href="/rss.php?act=news" class="rss">RSS</a>
	<h2 class="title">
		Най-нови
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#latest" class="on">Най-нови</a></li>
		<li><a href="#comment">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
	</ul>
	<div class="rightnews clearfix">
		<div id="latest-top" class="clearfix">
						<a class="image" href="/news/8/148288.html" title="Да защитаваме глобалната сигурност заедно: ЕС след речта на Байдън}"><img src="/images/events/2021/03/26/148288/1616746149_3_xl.jpg" alt="Да защитаваме глобалната сигурност заедно: ЕС след речта на Байдън" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/148288.html" title="Да защитаваме глобалната сигурност заедно: ЕС след речта на Байдън">Да защитаваме глобалната сигурност заедно: ЕС след речта на Байдън</a></h3>
				<p>      Европейският съюз и Съединените щати ...</p>
			</div>
		</div>
		<div id="comment-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/147582.html" title="Жена почина няколко часа след ваксиниране с АстраЗенека в Пловдив"><img src="/images/events/2021/03/12/147582/1615552081_1_xl.jpg" alt="Жена почина няколко часа след ваксиниране с АстраЗенека в Пловдив" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/147582.html" title="Жена почина няколко часа след ваксиниране с АстраЗенека в Пловдив">Жена почина няколко часа след ваксиниране с АстраЗенека в Пловдив</a></h3>
				<p>  57-годишна жена е починала няколко часа ...</p>
			</div>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/147840.html" title="Как лъжат за тестовете и карантините на върналите се от Занзибар: Мира Баджева от мястото на скандала"><img src="/images/events/2021/03/18/147840/1616052491_9_xl.jpg" alt="Как лъжат за тестовете и карантините на върналите се от Занзибар: Мира Баджева от мястото на скандала" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/147840.html" title="Как лъжат за тестовете и карантините на върналите се от Занзибар: Мира Баджева от мястото на скандала">Как лъжат за тестовете и карантините на върналите се от Занзибар: Мира Баджева от мястото на скандала</a></h3>
				<p> Известният журналист Мира Баджева ...</p>
			</div>
		</div>
	</div>
	<div id="latest" class="commreadText">
			<h4 ><a href="/news/8/148287.html" title="Торнадо погуби най-малко 5-има души в Алабама ">Торнадо погуби най-малко 5-има</a></h4>
			<h4 ><a href="/news/4/148283.html" title="Рак с наденици и кренвирши всеки ден: Какво да правим с времето в карантина">Рак с наденици и кренвирши всеки</a></h4>
			<h4 ><a href="/news/8/148282.html" title="Ако бяха поръчали достатъчно ваксини, нямаше да има затваряне: Мая">Ако бяха поръчали достатъчно</a></h4>
			<h4 ><a href="/news/8/148281.html" title="Ограниченията, в това число за маловажни пътувания, трябва да останат: Лидерите на ЕС">Ограниченията, в това число за</a></h4>
			<h4 ><a href="/news/2/148284.html" title="Националният отбор започна световните квалификации със загуба ">Националният отбор започна</a></h4>
			<h4 ><a href="/news/3/148280.html" title="БГ филм пробива в Нетфликс">БГ филм пробива в Нетфликс</a></h4>
			<h4 class="last"><a href="/news/8/148279.html" title=" Локдауните няма да спрат, докато спец не удари по масата: Проф. Велизарова"> Локдауните няма да спрат, докато</a></h4>
		</div>
	<div id="comment" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/148037.html" title="Торнадо погуби най-малко 5-има души в Алабама ">Синът на Бжежински препоръчва</a></h4>
			<h4 ><a href="/news/8/147994.html" title="Рак с наденици и кренвирши всеки ден: Какво да правим с времето в карантина"> Павел Вълнев и Валя Балканска с</a></h4>
			<h4 ><a href="/news/8/147318.html" title="Ако бяха поръчали достатъчно ваксини, нямаше да има затваряне: Мая">Палеж за сплашване на</a></h4>
			<h4 ><a href="/news/8/147623.html" title="Ограниченията, в това число за маловажни пътувания, трябва да останат: Лидерите на ЕС">Прощавайки, вървим към</a></h4>
			<h4 ><a href="/news/8/147966.html" title="Националният отбор започна световните квалификации със загуба ">Имаме готовност да произвеждаме</a></h4>
			<h4 ><a href="/news/8/148227.html" title="БГ филм пробива в Нетфликс">4 април ще донесе дълго чаканата</a></h4>
			<h4 class="last"><a href="/news/8/147617.html" title=" Локдауните няма да спрат, докато спец не удари по масата: Проф. Велизарова">Веднага мога да се обадя на Путин</a></h4>
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/148143.html" title="Торнадо погуби най-малко 5-има души в Алабама ">Издателка се изложи как давала 100</a></h4>
			<h4 ><a href="/news/8/148040.html" title="Рак с наденици и кренвирши всеки ден: Какво да правим с времето в карантина">Отстранена ли е майката на</a></h4>
			<h4 ><a href="/news/8/148111.html" title="Ако бяха поръчали достатъчно ваксини, нямаше да има затваряне: Мая">3 теста на Чорбанов за ден: 4 хил.</a></h4>
			<h4 ><a href="/news/8/147722.html" title="Ограниченията, в това число за маловажни пътувания, трябва да останат: Лидерите на ЕС">  Паун от почивните станции на</a></h4>
			<h4 ><a href="/news/8/147978.html" title="Националният отбор започна световните квалификации със загуба ">Германия доказа връзка между</a></h4>
			<h4 ><a href="/news/8/147775.html" title="БГ филм пробива в Нетфликс">Кьовеши лично обясни на ВСС защо</a></h4>
			<h4 class="last"><a href="/news/8/147909.html" title=" Локдауните няма да спрат, докато спец не удари по масата: Проф. Велизарова">С Байдън ще говоря само в пряк</a></h4>
		</div>
</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a31d65b4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a31d65b4' border='0' alt='' /></a></noscript>
	
	</div>
</div>
<div id="weather" class="rightBox clearfix">
	<h2 class="titler">
		<a href="http://e-novinar.com/weather/" target="_new">цяла българия</a>
		времето в момента
	</h2>
	<ul>
											<li  style="width:100px;">
			<h3>Бургас</h3>
			<img src="https://openweathermap.org/img/wn/01d@2x.png"  />
			<p>
				темп. 13 &deg;
			</p>
			<p>
				вятър. 4.63 м/с
			</p>
		</li>
							<li  style="width:100px;">
			<h3>Варна</h3>
			<img src="https://openweathermap.org/img/wn/01d@2x.png"  />
			<p>
				темп. 12.29 &deg;
			</p>
			<p>
				вятър. 4.12 м/с
			</p>
		</li>
																																																																																														<li  style="width:100px;">
			<h3>София</h3>
			<img src="https://openweathermap.org/img/wn/04d@2x.png"  />
			<p>
				темп. 10 &deg;
			</p>
			<p>
				вятър. 4.12 м/с
			</p>
		</li>
													</ul>
</div><div id="week" class="rightBox clearfix vevent">
	<h2 class="titler">
		<a href="">към тв програма</a>
		тв програма
	</h2>
	<div class="img">
		<img src="/images/week/1281/1616406207_0_xl.jpg" alt="" />
		<p><span class="location">бТВ Синема</span> <abbr class="dtstart" title="20210328T210000EEST">28 март 21:00ч.</abbr></p>
	</div>
	<div class="info">
		<h3 class="summary">Чакала</h3>
		<p class="description">
			<strong>Режисьор:</strong> Майкъл Кейтън-Джоунс<br />			<strong>В ролите:</strong> Брус Уилис, Ричард Гиър, Сидни Поатие, Даян Венора<br />		</p>
	</div>
</div>
<div id="anecdots" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/anecdots/">виц на деня</a>
	</h2>
	<div><br /><br />- Мамо, излизам. Да купя ли нещо?<br /><br />- Купи си апартамент и се махай! На 45 си вече.</div>
</div>
<div id="horoscope" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/horoscope/">към хороскоп</a>
		хороскоп
	</h2>
	<a href="/horoscope/везни/d.html"><img src="/images/horoscope/7.gif" alt="везни" title="везни - Денят е твърде подходящ" border="0" /></a>
    <h3><a href="/horoscope/везни/d.html">Денят е твърде подходящ</a></h3>
    <p>
				  Денят е твърде подходящ за активни действия от Ваша
	</p>
	<div class="clear"></div>
	<ul>
	</ul>
</div>
			<div id="commreadBox" class="rightBox clearfix galleriesPop">
			<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
			</div>
		</div>
	</div>

	</div>


	<div class="friendslinks clearfix">
		<strong>Приятели:</strong>
		<a href="//ams.bg/" target="_blank" title="online списанието за автомобили">Автомобилният свят</a> |
		<a href="//atol.bg/" target="_blank" title="Открий съученици и приятели">Atol.bg</a> |
		<a href="//www.sibir.bg/index.php?page=videos" target="_blank" title="Видео – Sibir.bg">Видео</a> |
		<a href="//www.elmaz.com/index.php?page=main" target="_blank" title="Запознанства - Elmaz.com">Запознанства</a> |
		<a href="//www.far.bg/index.php?page=main" title="Работа - Far.bg" target="_blank">Работа в туризма</a> |
		<a href="//www.fermer.bg/news/" target="_blank" title="Селскостопански новини от Социалната мрежа на Българските фермери: Фермер.БГ">Селскостопански новини</a> |
		<a target="_blank" href="//pimodo.com/" rel="nofollow" title="Електронна книжарница PIMODO.com | Oтстъпки за всеки на добри цени">Книги за вас</a> |
		<a href="//vitaslim.bg/" target="_blank" title="Красота">Красота</a> |
		<a href="//www.look-estates.com/" target="_blank" title="Недвижими имоти">Недвижими имоти</a> |
		<a target="_blank" href="//impulsemp3.com/" title="mp3, музика">mp3</a> |
		<a target="_blank" href="//e-novinar.com/" rel="nofollow" title="Tърсачкa за новини : e-novinar.com">Tърсачкa за новини</a> |
	</div>
</div>
	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/11.html" class="brnone" title="" >Права за ползване</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
		</div>

			<p>
				© 2021 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-908978-53"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-908978-53');
</script>

</body>
</html>