<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Новини ::    Слави: Кражба на партийни субсидии за над 6,5 млн. лв. 19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="Над 6,5 млн. лв. са получили в повече от държавните пари водещите политически сили на фона на спекулациите за..." />
	<meta name='country' content='Bulgaria' />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='www.19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news&amp;cat=8" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20120517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />

	<script type="text/javascript" src="/js/jquery-1.3.2.min.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/dimensions.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=20120517v1"></script>

		
		<meta property="og:type" content="article"/>
	<meta property="og:site_name" content="19min.bg"/>
	<meta property="og:title" content="19min.bg - Новини ::    Слави: Кражба на партийни субсидии за над 6,5 млн. лв." />
	<meta property="og:description" content="Над 6,5 млн. лв. са получили в повече от държавните пари водещите политически сили на фона на спекулациите за намаляване на субсидиите и дори отказ от тях, заявиха от Шоуто на Слави в понеделник вечер. Вместо по 11 лв. на глас, както е по закон, през 2018 г. партиите са взели по 13,23..." />
	<link rel="image_src" href="http://19min.bg/images/events/2019/05/21/113559/1558447389_4.jpg"/>
	<meta property="og:image" content="http://19min.bg/images/events/2019/05/21/113559/1558447389_4.jpg" />
		
</head>
<body >
	<div id="header" class="clearfix">
		<div class="logo clearfix">
			<h1><a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a></h1>
			<div class="banner">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=14");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3a94582&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a94582' border='0' alt='' /></a></noscript>
				
			</div>
			<time class="date">21 май 2019 | вторник</time>
		</div>
		<div class="nav">
			<div class="inav clearfix">
				<div>
					<ul class="clearfix">
	<li>
		<a href="/news/8/" class="on">Новини</a>
	</li>
	<li>
		<a href="/news/2/" >Спорт</a>
	</li>
	<li>
		<a href="/news/3/" >Слава</a>
	</li>
	<li>
		<a href="/news/4/" >Живот</a>
	</li>
	<li>
		<a href="/news/5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" >Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>
					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>
				</div>
			</div>
		</div>
 	</div>
<div id="frame">
	<div class="content clearfix">
		<div id="wall_l">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>

</div>
<div id="wall_r">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>


</div>
<div><div class="left">
			
<div class="detailNews clearfix">

	<div class="path">
		<div class="userBox">
			<a href="javascript:print_window('/print.php?act=news&amp;do=detailed&amp;cat=8&amp;rec=113559')" class="print" title="изпечатай">&nbsp;</a><a href="javascript:new_window('/sendtoafriend.php?title=   Слави: Кражба на партийни субсидии за над 6,5 млн. лв.&amp;url=19min.bg%252Fnews%252F8%252F113559.html')" class="letter" title="изпрати на приятел">&nbsp;</a>
		</div>
		<a href="/news/8/" class="on">Новини</a>
	</div>


		<div class="relatedBox column">

		<div class="image">
					<img src="/images/events/2019/05/21/113559/1558447389_4_xm.jpg" alt="" width="290"  />
						</div>

		<script type="text/javascript">
			var im = 0;
		</script>


				<h3 class="title">Свързани новини</h3>
		<div class="Block">
			<ul class="clearfix">
										<li class="first clearfix">
																<a href="/news/8/113531.html" title="Борисов: Субсидиите за партиите могат да се намалят">
							<img src="/images/events/2019/05/21/113531/1558429271_1_xs.jpg" alt="Борисов: Субсидиите за партиите могат да се намалят" border="0" />
						</a>
															<div class="otext">
						<h3><a href="/news/8/113531.html" title="Борисов: Субсидиите за партиите могат да се намалят">Борисов: Субсидиите за партиите могат да се намалят</a></h3>
						<p> &nbsp;Субсидиите за партиите могат да се ...</p>
					</div>
				</li>
								</li>
										<li class="list">
					<h4 class="last"><a href="/news/3/113139.html" title=" Рачков сяда в стола на Слави?"> Рачков сяда в стола на Слави?</a></h4>
								</li>
				</ul>
		</div>
				<div style="text-align:center;margin:10px;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=aad4bae2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad4bae2' border='0' alt='' /></a></noscript>

		</div>

				
	</div>
	
	<span class="date" >
		 21.05.2019 17:01
	</span>

	<h2>   Слави: Кражба на партийни субсидии за над 6,5 млн. лв.</h2>

	<div class="stats">
		Видян 206 пъти | <a href="#comments">Коментари 2</a>
		<br />
		Гласували <span id="voted">0</span> <span><img style="margin:5px 0 0 5px;" src="/design/0-stars.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: 0.0000" border="0" /></span>
		<br />
			</div>

	<script type="text/javascript">
		var userRating=0;
		var design = '/design/';
		var id = '113559';
		var act = 'news';
		var suffix = 'stars';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

	<div class="article">
	<br />Над 6,5 млн. лв. са получили в повече от държавните пари водещите политически сили на фона на спекулациите за намаляване на субсидиите и дори отказ от тях, заявиха от Шоуто на Слави в понеделник вечер. Вместо по 11 лв. на глас, както е по закон, през 2018 г. партиите са взели по 13,23 лв.<br />Изчисленията са на база разписаното в Закона за политическите партии, както и на официални данни от Министерството на финансите. Оповестената от редакционната колегия проверка показва, че за да се увеличи субсидията, е нарушен законовият принцип за изчисляване на база действителни гласове. В сметката е включен дори и отрицателният вот. Това означава, че всеки гласувал &quot;Не подкрепям никого&quot;, практически е превел 13,23 лв. В допълнение са взети предвид и гласовете за независимите кандидати, за партиите, които не са прескочили бариерата от 1% за субсидия, както и 71 гласа, добавени от ЦИК.<br />Действителните гласове на последните парламентарни избори са 2 920 804. Законът повелява, че умножени по 11 лв., това прави 32 128 844 лв. Общо предоставена държавна субсидия обаче е 38 648 384 лв. Разликата показва, че държавата е била завлечена с точно 6 519 540 лв..<br />Заради тази ситуация Шоуто на Слави припомниха инициирания от предаването референдум през 2016 г., в който имаше въпрос дали партийната субсидия на един действителен глас да бъде 1 лев.<br /><br />
	</div>
	<div>
		<br>
	</div>
		<div class="labels">
		<strong>Етикети</strong><br /> <a href="/tags/6.5 млн.лв./" rel="tag">6.5 млн.лв.</a>, <a href="/tags/кражба/" rel="tag">кражба</a>, <a href="/tags/партийни/" rel="tag">партийни</a>, <a href="/tags/Слави/" rel="tag">Слави</a>, <a href="/tags/субсидии/" rel="tag">субсидии</a>	</div>
		<div class="labels">
				<strong>Добави в:</strong><br />
		<a href="http://svejo.net/story/submit_by_url?url=http://19min.bg/news/8/113559.html&amp;title=   Слави: Кражба на партийни субсидии за над 6,5 млн. лв." target="_blank" rel="nofollow" title="Svejo.net"><img src="/images/social/svejonet.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Svejo.net" title="Svejo.net" /> svejo.net </a>
	    <br /><a href="http://facebook.com/sharer.php?u=http://19min.bg/news/8/113559.html&amp;t=   Слави: Кражба на партийни субсидии за над 6,5 млн. лв." target="_blank" rel="nofollow" title="Facebook"><img src="/images/social/facebook.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Facebook" title="Facebook" /> facebook.com</a>
	    	</div>

<div>
<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=19");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>

</div>
</div>
<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(2)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=113559&amp;modul=news">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>
<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<ul id="comments">
	<li id="comment85314" class="clearfix">
		<h5>
			<span class="num">002</span>
			Ето ги парите:
			<span class="date">21.05.2019 18:34</span>
		</h5>
		<p>ЕТО КЪДЕ СА КЪЩАТА НА ДЪЩЕРЯТА НА БОРИСОВ И КУЧКАРНИКА НА БОРИСОВ СТРОЕНИ ВЪРХУ ЗЕМЕДЕЛСКА ЗЕМЯ, ПРЕОФОРМЕНИ КАТО ПАРЦЕЛИ Сега предоставяме на вниманието на службите две скици. Първата е в землището на Иваняне, квартал на Банкя. http://afera.bg/%D0%B5%D1%82%D0%BE-%D0%BA%D1%8A%D0%B4%D0%B5-%D1%81%D0%B0-%D0%BA%D1%8A%D1%89%D0%B0%D1%82%D0%B0-%D0%BD%D0%B0-%D0%B4%D1%8A%D1%89%D0%B5%D1%80%D1%8F%D1%82%D0%B0-%D0%BD%D0%B0-%D0%B1%D0%BE%D1%80%D0%B8%D1%81.html БОЙКО БОРИСОВ & БРАТОВЧЕД МУ РАДИ ИМОТНИ СХЕМИ, ЗАМЕНКИ, СИМБИОЗА /ДОКУМЕНТИ И СНИМКИ/ http://afera.bg/%D0%B1%D0%BE%D0%B9%D0%BA%D0%BE-%D0%B1%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2-%D0%B1%D1%80%D0%B0%D1%82%D0%BE%D0%B2%D1%87%D0%B5%D0%B4-%D0%BC%D1%83-%D1%80%D0%B0%D0%B4%D0%B8-%D0%B8%D0%BC%D0%BE.html </p>
		<div class="clear"></div>
	</li>
	<li id="comment85308" class="clearfix">
		<h5>
			<span class="num">001</span>
			Anonimen
			<span class="date">21.05.2019 17:49</span>
		</h5>
		<p>Финансовият министър да бъде разследван за нарушение на закона за държавния бюджет, всички партии, получили неправомерно субсидии да ги върнат в бюджета незабавно!!!! </p>
		<div class="clear"></div>
	</li>
</ul>


		</div>

		<div class="right clearfix">
			<div id="commreadBox" class="rightBox clearfix">
	<a href="/rss.php?act=news" class="rss">RSS</a>
	<h2 class="title">
		Най-нови
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#latest" class="on">Най-нови</a></li>
		<li><a href="#comment">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
	</ul>
	<div class="rightnews clearfix">
		<div id="latest-top" class="clearfix">
						<a class="image" href="/news/8/113563.html" title="    Иво Христов: За 10 г. ГЕРБ прогони 2 млн. души зад граница}"><img src="/images/events/2019/05/21/113563/1558450078_4_xl.jpg" alt="    Иво Христов: За 10 г. ГЕРБ прогони 2 млн. души зад граница" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/113563.html" title="    Иво Христов: За 10 г. ГЕРБ прогони 2 млн. души зад граница">    Иво Христов: За 10 г. ГЕРБ прогони 2 млн. души зад граница</a></h3>
				<p> &bdquo;Единственият шанс да излезем от ...</p>
			</div>
		</div>
		<div id="comment-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/113409.html" title=" Премиерът: Не аз викам магистратите един по един при себе си"><img src="/images/events/2019/05/17/113409/1558082939_7_xl.jpg" alt=" Премиерът: Не аз викам магистратите един по един при себе си" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/113409.html" title=" Премиерът: Не аз викам магистратите един по един при себе си"> Премиерът: Не аз викам магистратите един по един при себе си</a></h3>
				<p>  Не одобрявам това, че някои от властите ...</p>
			</div>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/113334.html" title=" 20 млн. в КТБ на Веска Порожанова? Мълчание от агроминистерството"><img src="/images/events/2019/05/15/113334/1557927818_1_xl.jpg" alt=" 20 млн. в КТБ на Веска Порожанова? Мълчание от агроминистерството" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/113334.html" title=" 20 млн. в КТБ на Веска Порожанова? Мълчание от агроминистерството"> 20 млн. в КТБ на Веска Порожанова? Мълчание от агроминистерството</a></h3>
				<p>  Три работни дни не стигнаха на ...</p>
			</div>
		</div>
	</div>
	<div id="latest" class="commreadText">
			<h4 ><a href="/news/8/113560.html" title="  Златева: Българите гледат с надежда на европрокуратурата">  Златева: Българите гледат с</a></h4>
			<h4 ><a href="/news/5/113561.html" title=" Феноменът Тесла излиза на български"> Феноменът Тесла излиза на</a></h4>
			<h4 ><a href="/news/2/113562.html" title="  Григор падна от 84-ия в света">  Григор падна от 84-ия в света</a></h4>
			<h4 ><a href="/news/8/113552.html" title="Борисов пропуснал да декларира къща в Банкя">Борисов пропуснал да декларира</a></h4>
			<h4 ><a href="/news/8/113559.html" title="   Слави: Кражба на партийни субсидии за над 6,5 млн. лв.">   Слави: Кражба на партийни</a></h4>
			<h4 ><a href="/news/8/113555.html" title="Премиерът: Имаме пълна диверсификация">Премиерът: Имаме пълна</a></h4>
			<h4 class="last"><a href="/news/8/113554.html" title="Жените и мъжете у нас с различно заплащане">Жените и мъжете у нас с различно</a></h4>
		</div>
	<div id="comment" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/113487.html" title="  Златева: Българите гледат с надежда на европрокуратурата">  Борисов: Край с Цветанов</a></h4>
			<h4 ><a href="/news/8/113334.html" title=" Феноменът Тесла излиза на български"> 20 млн. в КТБ на Веска Порожанова?</a></h4>
			<h4 ><a href="/news/8/113505.html" title="  Григор падна от 84-ия в света">Йончева: Премиерът лъже за</a></h4>
			<h4 ><a href="/news/8/113242.html" title="Борисов пропуснал да декларира къща в Банкя"> Доган зове за промяна</a></h4>
			<h4 ><a href="/news/8/113236.html" title="   Слави: Кражба на партийни субсидии за над 6,5 млн. лв.">  Порожанов хвърли оставка,</a></h4>
			<h4 ><a href="/news/8/113263.html" title="Премиерът: Имаме пълна диверсификация">  Предизборно събитие на Габриел</a></h4>
			<h4 class="last"><a href="/news/8/113392.html" title="Жените и мъжете у нас с различно заплащане">   Депутат от ГЕРБ стреля с пушка</a></h4>
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/113193.html" title="  Златева: Българите гледат с надежда на европрокуратурата">   КОНПИ взема имоти на</a></h4>
			<h4 ><a href="/news/8/113303.html" title=" Феноменът Тесла излиза на български">  ДПС: Правителството да си ходи</a></h4>
			<h4 ><a href="/news/8/113337.html" title="  Григор падна от 84-ия в света"> Лили Иванова взе за 31 000 лв.</a></h4>
			<h4 ><a href="/news/8/113487.html" title="Борисов пропуснал да декларира къща в Банкя">  Борисов: Край с Цветанов</a></h4>
			<h4 ><a href="/news/8/113179.html" title="   Слави: Кражба на партийни субсидии за над 6,5 млн. лв."> Не щат Габриел и АлЙо в София</a></h4>
			<h4 ><a href="/news/8/113358.html" title="Премиерът: Имаме пълна диверсификация">Как Танева уреди съученик с</a></h4>
			<h4 class="last"><a href="/news/8/113230.html" title="Жените и мъжете у нас с различно заплащане">  Как Щрабаг ни взема 12 млн.лв./км</a></h4>
		</div>
</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=acce06c5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acce06c5' border='0' alt='' /></a></noscript>
	
	</div>
</div><div id="week" class="rightBox clearfix vevent">
	<h2 class="titler">
		<a href="">към тв програма</a>
		тв програма
	</h2>
	<div class="img">
		<img src="/images/week/1102/1558337957_1_xl.jpg" alt="" />
		<p><span class="location">бТВ Синема</span> <abbr class="dtstart" title="20190522T210000EEST">22 май 21:00ч.</abbr></p>
	</div>
	<div class="info">
		<h3 class="summary"> Море от любов</h3>
		<p class="description">
			<strong>Режисьор:</strong> Харолд Бекер<br />			<strong>В ролите:</strong> Елън Баркин,  Ал Пачино,  Джон Гудмън <br />		</p>
	</div>
</div>
<div id="anecdots" class="rightBox clearfix">
	<h2 class="titler">
		виц на деня
	</h2>
	<div></div>
</div>
<div id="horoscope" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/horoscope/">към хороскоп</a>
		хороскоп
	</h2>
	<a href="/horoscope/водолей/d.html"><img src="/images/horoscope/11.gif" alt="водолей" title="водолей - Един много активен ден" border="0" /></a>
    <h3><a href="/horoscope/водолей/d.html">Един много активен ден</a></h3>
    <p>
				  Един много активен ден. Ще се чувствате готови за
	</p>
	<div class="clear"></div>
	<ul>
	</ul>
</div>
			<div id="commreadBox" class="rightBox clearfix galleriesPop">
			<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
			</div>
		</div>
	</div>

	</div>


	<div class="friendslinks clearfix">
		<strong>Приятели:</strong>
		<a href="//ams.bg/" target="_blank" title="online списанието за автомобили">Автомобилният свят</a> |
		<a href="//atol.bg/" target="_blank" title="Открий съученици и приятели">Atol.bg</a> |
		<a href="//www.sibir.bg/index.php?page=videos" target="_blank" title="Видео – Sibir.bg">Видео</a> |
		<a href="//www.elmaz.com/index.php?page=main" target="_blank" title="Запознанства - Elmaz.com">Запознанства</a> |
		<a href="//www.far.bg/index.php?page=main" title="Работа - Far.bg" target="_blank">Работа в туризма</a> |
		<a href="//www.fermer.bg/news/" target="_blank" title="Селскостопански новини от Социалната мрежа на Българските фермери: Фермер.БГ">Селскостопански новини</a> |
		<a target="_blank" href="//pimodo.com/" rel="nofollow" title="Електронна книжарница PIMODO.com | Oтстъпки за всеки на добри цени">Книги за вас</a> |
		<a href="//vitaslim.bg/" target="_blank" title="Красота">Красота</a> |
		<a href="//www.look-estates.com/" target="_blank" title="Недвижими имоти">Недвижими имоти</a> |
		<a target="_blank" href="//impulsemp3.com/" title="mp3, музика">mp3</a> |
		<a target="_blank" href="//e-novinar.com/" rel="nofollow" title="Tърсачкa за новини : e-novinar.com">Tърсачкa за новини</a> |
	</div>
</div>
	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/11.html" class="brnone" title="" >Права за ползване</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
			<!-- NACHALO NA TYXO.BG BROYACH -->
			<script  type="text/javascript">
			d=document;
			d.write('<a href="//www.tyxo.bg/?57444" title="Tyxo.bg counter" target=" blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
			d.write(' src="//cnt.tyxo.bg/57444?rnd='+Math.round(Math.random()*2147483647));
			d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /><\/a>');
			//-->
			</script>
			<noscript><a href="//www.tyxo.bg/?57444" title="Tyxo.bg counter" target=" blank"><img src="//cnt.tyxo.bg/57444" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
			<!-- KRAI NA TYXO.BG BROYACH -->
		</div>

			<p>
				© 2019 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
	
	<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-908978-53");
	pageTracker._trackPageview();
	</script>
	
	</body>
</html>