<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Спорт :: Григор Димитров продължава да пропада 19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="Първата  ни ракета при мъжете  Григор Димитров загуби още четири позиции и вече е №57 в  публикуваната  днес..." />
	<meta name='country' content='Bulgaria' />
	<meta property="fb:pages" content="192304112010" />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='www.19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news&amp;cat=2" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20190517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />
	<script type="text/javascript" src="/js/jquery.2.1.1.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/dimensions.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=2019073v1"></script>

		
		<meta property="og:type" content="article"/>
	<meta property="og:site_name" content="19min.bg"/>
	<meta property="og:title" content="19min.bg - Спорт :: Григор Димитров продължава да пропада" />
	<meta property="og:description" content="Първата  ни ракета при мъжете  Григор Димитров загуби още четири позиции и вече е №57 в  публикуваната  днес световна ранглиста на тенисистите.     Тази  седмица  българинът ще участва на АТР 250 турнира в Лос Кабос, Мексико, където в   първия кръг ще се изправи срещу Стийв..." />
	<link rel="image_src" href="http://19min.bg/images/events/2019/07/29/116276/1564383610_8.jpg"/>
	<meta property="og:image" content="http://19min.bg/images/events/2019/07/29/116276/1564383610_8.jpg" />
		

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3235782718875618",
          enable_page_level_ads: false
     });
</script>

</head>
<body >
	<div id="header" class="clearfix">
		<div class="logo clearfix">
			<h1><a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a></h1>
			<div class="banner">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=14");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3a94582&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a94582' border='0' alt='' /></a></noscript>
				
			</div>
			<time class="date">29 юли 2019 | понеделник</time>
		</div>
		<div class="nav">
			<div class="inav clearfix">
				<div>
					<ul class="clearfix">
	<li>
		<a href="/news/8/" >Новини</a>
	</li>
	<li>
		<a href="/news/2/" class="on">Спорт</a>
	</li>
	<li>
		<a href="/news/3/" >Слава</a>
	</li>
	<li>
		<a href="/news/4/" >Живот</a>
	</li>
	<li>
		<a href="/news/5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" >Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>
					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>
				</div>
			</div>
		</div>
 	</div>
<div id="frame">
	<div class="content clearfix">
		<div id="wall_l">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>

</div>
<div id="wall_r">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>


</div>
	<div>

<div style="text-align:center;max-height:260px;">
	    
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="26" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="b10192e8af836835927d135a9cdd9c49"></ins>
<script async src="//ads.slava.bg/www/delivery/asyncjs.php"></script>

</div>
		<div class="left">
			
<div class="detailNews clearfix">

	<div class="path">
		<div class="userBox">
			<a href="javascript:print_window('/print.php?act=news&amp;do=detailed&amp;cat=2&amp;rec=116276')" class="print" title="изпечатай">&nbsp;</a><a href="javascript:new_window('/sendtoafriend.php?title=Григор Димитров продължава да пропада&amp;url=19min.bg%252Fnews%252F2%252F116276.html')" class="letter" title="изпрати на приятел">&nbsp;</a>
		</div>
		<a href="/news/2/" class="on">Спорт</a>
	</div>


		<div class="relatedBox column">

		<div class="image">
					<img class="mainimage" src="/images/events/2019/07/29/116276/1564383610_8_xm.jpg" alt="" width="290"  />
						</div>

		<script type="text/javascript">
			var im = 0;
		</script>


				<h3 class="title">Свързани новини</h3>
		<div class="Block">
			<ul class="clearfix">
										<li class="first clearfix">
																<a href="/news/2/116086.html" title="Гришо загуби от №405 в света на старта в Атланта ">
							<img src="/images/events/2019/07/24/116086/1563954869_2_xs.jpg" alt="Гришо загуби от №405 в света на старта в Атланта " border="0" />
						</a>
															<div class="otext">
						<h3><a href="/news/2/116086.html" title="Гришо загуби от №405 в света на старта в Атланта ">Гришо загуби от №405 в света на старта в Атланта </a></h3>
						<p> 					 Григор Димитров отпадна в първия кръг ...</p>
					</div>
				</li>
								</li>
				</ul>
		</div>
				<div style="text-align:center;margin:10px;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=aad4bae2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad4bae2' border='0' alt='' /></a></noscript>

		</div>

				
	</div>
	
	<span class="date" >
		 29.07.2019 09:47
	</span>

	<h2>Григор Димитров продължава да пропада</h2>

	<div class="stats">
		Видян 228 пъти | <a href="#comments">Коментари 0</a>
		<br />
		Гласували <span id="voted">0</span> <span><img style="margin:5px 0 0 5px;" src="/design/0-stars.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: 0.0000" border="0" /></span>
		<br />
			</div>

	<script type="text/javascript">
		var userRating=0;
		var design = '/design/';
		var id = '116276';
		var act = 'news';
		var suffix = 'stars';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

	<div class="article">
	<p>Първата  ни ракета при мъжете  Григор Димитров загуби още четири позиции и вече е №57 в  публикуваната  днес световна ранглиста на тенисистите.<br /></p>  <p>Тази  седмица  българинът ще участва на АТР 250 турнира в Лос Кабос, Мексико, където в   първия кръг ще се изправи срещу Стийв Джонсън от Съединените щати.  Мачът ще  бъде във вторник или сряда.</p>  <p>Димитър  Кузманов, който  вчера навърши 26 години, се изкачи с четири места до 308-ото  място.  Александър Лазов е №490, а Александър Лазаров, който триумфира вчера в   Казабланка, е №500.</p>  <p>В  челото няма промени. Води Новак Джокович, следван от Рафаел Надал и Роджър  Федерер.</p>  <p>Виктория  Томова изкачи три места и вече е на 175-а позиция. Сесил Каратанчева е №215, а  Изабелла Шиникова е на 221-ото място.</p>  <p>На  върха лидер е Ашли Барти, втора е Наоми Осака, а трета &ndash; Кристина Плишкова.</p><p>Източник: БНР</p><p>&nbsp;</p>
	</div>
	<div>
		<br>
	</div>
		<div class="labels">
		<strong>Етикети</strong><br /> <a href="/tags/Григор/" rel="tag">Григор</a>, <a href="/tags/димитров/" rel="tag">димитров</a>, <a href="/tags/пропада/" rel="tag">пропада</a>, <a href="/tags/ранглиста/" rel="tag">ранглиста</a>, <a href="/tags/№57/" rel="tag">№57</a>	</div>
		<div class="labels">
				<strong>Добави в:</strong><br />
		<a href="http://svejo.net/story/submit_by_url?url=http://19min.bg/news/2/116276.html&amp;title=Григор Димитров продължава да пропада" target="_blank" rel="nofollow" title="Svejo.net"><img src="/images/social/svejonet.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Svejo.net" title="Svejo.net" /> svejo.net </a>
	    <br /><a href="http://facebook.com/sharer.php?u=http://19min.bg/news/2/116276.html&amp;t=Григор Димитров продължава да пропада" target="_blank" rel="nofollow" title="Facebook"><img src="/images/social/facebook.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Facebook" title="Facebook" /> facebook.com</a>
	    	</div>

<div>
<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=19");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>

</div>
</div>
<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(0)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=116276&amp;modul=news">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>
<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<p id="comments">
	Няма коментари към тази новина
 !
</p>



<!-- The Modal -->
    <div id="myModal" class="modal">
        <span class="close">&times;</span>
        <img class="modal-content" style="max-width:80%;max-height:80%" id="img01">
        <div id="caption"></div>
    </div>
		</div>

		<div class="right clearfix">
			<div id="commreadBox" class="rightBox clearfix">
	<a href="/rss.php?act=news" class="rss">RSS</a>
	<h2 class="title">
		Най-нови
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#latest" class="on">Най-нови</a></li>
		<li><a href="#comment">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
	</ul>
	<div class="rightnews clearfix">
		<div id="latest-top" class="clearfix">
						<a class="image" href="/news/8/116310.html" title="Поскъпват пътните такси в Сърбия}"><img src="/images/events/2019/07/29/116310/1564401365_8_xl.jpg" alt="Поскъпват пътните такси в Сърбия" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/116310.html" title="Поскъпват пътните такси в Сърбия">Поскъпват пътните такси в Сърбия</a></h3>
				<p> От днес влизат в сила нови цени за ...</p>
			</div>
		</div>
		<div id="comment-top" class="clearfix" style="display:none;">
						<div class="catText">
				<h3><a href="/news//.html" title=""></a></h3>
				<p></p>
			</div>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/115939.html" title="Шикерова разкости БАХраните за безхаберие"><img src="/images/events/2019/07/21/115939/1563686887_9_xl.jpg" alt="Шикерова разкости БАХраните за безхаберие" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/115939.html" title="Шикерова разкости БАХраните за безхаберие">Шикерова разкости БАХраните за безхаберие</a></h3>
				<p> &quot;Африканската чума влезе в ...</p>
			</div>
		</div>
	</div>
	<div id="latest" class="commreadText">
			<h4 ><a href="/news/8/116311.html" title="Задържаха автомобил с мигранти в тунел Витиня ">Задържаха автомобил с мигранти в</a></h4>
			<h4 ><a href="/news/8/116309.html" title="Проверяват палеж в защитена зона между Дуранкулак и Крапец">Проверяват палеж в защитена зона</a></h4>
			<h4 ><a href="/news/4/116316.html" title="Наглост на деня">Наглост на деня</a></h4>
			<h4 ><a href="/news/8/116307.html" title="Обир на заложната къща в Бургас">Обир на заложната къща в Бургас</a></h4>
			<h4 ><a href="/news/8/116308.html" title="От КНСБ подкрепят Фандъкова за втори мандат">От КНСБ подкрепят Фандъкова за</a></h4>
			<h4 ><a href="/news/8/116304.html" title="Великобритания отхвърли идеята за размяна на танкери с Иран">Великобритания отхвърли идеята</a></h4>
			<h4 class="last"><a href="/news/8/116306.html" title=" Иванчева прави партия"> Иванчева прави партия</a></h4>
		</div>
	<div id="comment" class="commreadText" style="display:none;">
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/116192.html" title="Задържаха автомобил с мигранти в тунел Витиня "> Държавата фалира при доказване</a></h4>
			<h4 ><a href="/news/8/116008.html" title="Проверяват палеж в защитена зона между Дуранкулак и Крапец">    Арестуваният отново стана</a></h4>
			<h4 ><a href="/news/8/116047.html" title="Наглост на деня">Милиони в сейфове държат</a></h4>
			<h4 ><a href="/news/8/115925.html" title="Обир на заложната къща в Бургас">  300 000 са свалили хак-файла от НАП</a></h4>
			<h4 ><a href="/news/8/116151.html" title="От КНСБ подкрепят Фандъкова за втори мандат"> Защо не работят 4 екарисажа за 10</a></h4>
			<h4 ><a href="/news/8/115945.html" title="Великобритания отхвърли идеята за размяна на танкери с Иран"> ВАС: Давността на всички глоби е</a></h4>
			<h4 class="last"><a href="/news/8/116115.html" title=" Иванчева прави партия">Плашат психиатър със</a></h4>
		</div>
</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=acce06c5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acce06c5' border='0' alt='' /></a></noscript>
	
	</div>
</div>
<div id="week" class="rightBox clearfix vevent">
	<h2 class="titler">
		<a href="">към тв програма</a>
		тв програма
	</h2>
	<div class="img">
		<img src="/images/week/1121/1564382300_2_xl.jpg" alt="" />
		<p><span class="location">бТВ Екшън</span> <abbr class="dtstart" title="20190731T200000EEST">31 юли 20:00ч.</abbr></p>
	</div>
	<div class="info">
		<h3 class="summary">Последният кораб</h3>
		<p class="description">
			<strong>Режисьор:</strong> Ханк Стейнберг, Майкъл Бей<br />			<strong>В ролите:</strong> Ерик Дейн, Адам Болдуин <br />		</p>
	</div>
</div>
<div id="anecdots" class="rightBox clearfix">
	<h2 class="titler">
		виц на деня
	</h2>
	<div></div>
</div>
<div id="horoscope" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/horoscope/">към хороскоп</a>
		хороскоп
	</h2>
	<a href="/horoscope/рак/d.html"><img src="/images/horoscope/4.gif" alt="рак" title="рак - Малко нервни ще бъдете" border="0" /></a>
    <h3><a href="/horoscope/рак/d.html">Малко нервни ще бъдете</a></h3>
    <p>
				Малко нервни ще сте в този понеделник, особено ако сте
	</p>
	<div class="clear"></div>
	<ul>
	</ul>
</div>
			<div id="commreadBox" class="rightBox clearfix galleriesPop">
			<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
			</div>
		</div>
	</div>

	</div>


	<div class="friendslinks clearfix">
		<strong>Приятели:</strong>
		<a href="//ams.bg/" target="_blank" title="online списанието за автомобили">Автомобилният свят</a> |
		<a href="//atol.bg/" target="_blank" title="Открий съученици и приятели">Atol.bg</a> |
		<a href="//www.sibir.bg/index.php?page=videos" target="_blank" title="Видео – Sibir.bg">Видео</a> |
		<a href="//www.elmaz.com/index.php?page=main" target="_blank" title="Запознанства - Elmaz.com">Запознанства</a> |
		<a href="//www.far.bg/index.php?page=main" title="Работа - Far.bg" target="_blank">Работа в туризма</a> |
		<a href="//www.fermer.bg/news/" target="_blank" title="Селскостопански новини от Социалната мрежа на Българските фермери: Фермер.БГ">Селскостопански новини</a> |
		<a target="_blank" href="//pimodo.com/" rel="nofollow" title="Електронна книжарница PIMODO.com | Oтстъпки за всеки на добри цени">Книги за вас</a> |
		<a href="//vitaslim.bg/" target="_blank" title="Красота">Красота</a> |
		<a href="//www.look-estates.com/" target="_blank" title="Недвижими имоти">Недвижими имоти</a> |
		<a target="_blank" href="//impulsemp3.com/" title="mp3, музика">mp3</a> |
		<a target="_blank" href="//e-novinar.com/" rel="nofollow" title="Tърсачкa за новини : e-novinar.com">Tърсачкa за новини</a> |
	</div>
</div>
	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/11.html" class="brnone" title="" >Права за ползване</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
			<!-- NACHALO NA TYXO.BG BROYACH -->
			<script  type="text/javascript">
			d=document;
			d.write('<a href="//www.tyxo.bg/?57444" title="Tyxo.bg counter" target=" blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
			d.write(' src="//cnt.tyxo.bg/57444?rnd='+Math.round(Math.random()*2147483647));
			d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /><\/a>');
			//-->
			</script>
			<noscript><a href="//www.tyxo.bg/?57444" title="Tyxo.bg counter" target=" blank"><img src="//cnt.tyxo.bg/57444" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
			<!-- KRAI NA TYXO.BG BROYACH -->
		</div>

			<p>
				© 2019 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-908978-53"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-908978-53');
</script>
	
	</body>
</html>