<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Фото ::   София грее (Галерия) | Новини от България и Света | 19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="" />
	<meta name='country' content='Bulgaria' />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
	<meta name="facebook-domain-verification" content="pc4vqqgyfffhjcud1ecfk8ryepl32r" />
		<link rel="canonical" href="https://19min.bg/galleries/7/14821_14823.html" />
		<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news&amp;cat=7" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20220517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />
	<script type="text/javascript" src="/js/jquery.2.1.1.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=2019073v1"></script>
	<meta name="google-site-verification" content="xeH-OTDbBJdi21dauAVTkQYRLhF5lSAcTNAJj4nQEi4" />
	
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="" />
	<meta property="og:description" content="" />
	<link rel="image_src" href="http://19min.bg/design/logo.gif"/>
	<meta property="og:image" content="http://19min.bg/design/logo.gif" />
	<!--GoogleDFP-->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/618609029/19min', [[300, 600], [970, 90], [300, 250], [728, 90]], 'div-gpt-ad-1648888899823-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


	

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3235782718875618",
          enable_page_level_ads: false
     });
</script>

<meta name="axl-verification" content="b21f8b90-ca49-11e9-b68a-a5210de8cc29">
</head>
<body >
<div ><ins class='hstpnetworkads' style='display: none'></ins></div>
	<div id="header" class="clearfix">
		<div class="logo clearfix">
			<a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a>
			<div class="banner">
				
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.4 -->
<ins data-revive-zoneid="14" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="b10192e8af836835927d135a9cdd9c49"></ins>
<script async src="//ads.slava.bg/www/delivery/asyncjs.php"></script>
				
			</div>
			<time class="date"> 5 декември 2022 | понеделник</time>
		</div>
		<div class="nav">
			<div class="inav clearfix">
				<div>
					<ul class="clearfix">
	<li>
		<a href="/news/novini_8/" >Новини</a>
	</li>
	<li>
		<a href="/news/sport_2/" >Спорт</a>
	</li>
	<li>
		<a href="/news/slava_3/" >Слава</a>
	</li>
	<li>
		<a href="/news/zhivot_4/" >Живот</a>
	</li>
	<li>
		<a href="/news/tehnologii_5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" class="on">Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>
					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>
				</div>
			</div>
		</div>
 	</div>
<div id="frame">
	<div class="content clearfix">
		<div id="wall_l">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>

</div>
<div id="wall_r">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>


</div>
	<div id="topbanner970">

<!-- Revive Adserver iFrame Tag - Generated with Revive Adserver v5.0.4 -->
<iframe id='aef39813' name='aef39813' src='https://ads.slava.bg/www/delivery/afr.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' frameborder='0' scrolling='no' width='970' height="250" allow='autoplay'><a href='http://ads.slava.bg/www/delivery/ck.php?n=a2164972&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2164972&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></iframe>

</div>
		<div class="left">
			<div class="clearBox galleryDetails">

	<div class="userBox">
				<a href="javascript:new_window('/sendtoafriend.php?title=  София грее (Галерия)&amp;url=19min.bg%252Fgalleries%252F7%252F14821_14823.html')" class="letter">Изпрати на приятел</a>
	</div>

	<h2 class="title" id="galmarker" style="border-bottom:none;"><a href="/galleries/">Фото</a></h2>

	<div class="gallerycateg" style="clear:both;">

		<div class="imagetext clearfix">

			<div class="data">
				Видян 602 пъти<br />
				<span style="color:#FC5000">Коментари 0</span><br />
				Гласували <span id="voted">0</span> <img src="/design/0-stars_black.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: " border="0" />
							</div>

			<span class="date">09:23 ч. 01.12.2022</span>
			<h2>  София грее (Галерия)</h2>
			
		</div>

		<div class="bigimg image">
							<img src="/images/galleries/14821/1669879419_0_xx.jpg" alt="  София грее (Галерия)" class="mainimage"/>
					</div>

		<div class="pageimg">

												<a class="leftp" href="/galleries/7/14821_14822.html#galmarker"></a>
																			<a class="rightp" href="/galleries/7/14821_14824.html#galmarker"></a>
										<div class="opacity"></div>
			<ul class="clearfix">
						<li>
										<a  href="/galleries/7/14821_14822.html#galmarker" title="  София грее (Галерия)">
											<img  src="/images/galleries/14821/1669879412_8_ms.jpg" alt="  София грее (Галерия)" />
					</a>
				</li>
						<li>
										<a  href="/galleries/7/14821_14823.html#galmarker" title="  София грее (Галерия)">
											<img class="on" src="/images/galleries/14821/1669879419_0_ms.jpg" alt="  София грее (Галерия)" />
					</a>
				</li>
						<li>
										<a  href="/galleries/7/14821_14824.html#galmarker" title="  София грее (Галерия)">
											<img  src="/images/galleries/14821/1669879427_6_ms.jpg" alt="  София грее (Галерия)" />
					</a>
				</li>
						<li>
										<a class="last" href="/galleries/7/14821_14825.html#galmarker" title="София грее (Галерия)">
											<img  src="/images/galleries/14821/1669888049_0_ms.jpg" alt="София грее (Галерия)" />
					</a>
				</li>
					</ul>
		</div>

	</div>

	<script type="text/javascript">
		var userRating=0;
		var design = '/design/';
		var id = '14821';
		var act = 'gallery';
		var suffix = 'stars_black';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

</div>



<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(0)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=14821&amp;modul=galleries">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<input type="hidden" name="captcha3" value="" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>

<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<p id="comments">
	Няма коментари към тази галерия
 !
</p>




<!-- The Modal -->
    <div id="myModal" class="modal">
        <span class="close">&times;</span>
        <img class="modal-content" style="max-width:80%;max-height:80%" id="img01">
        <div id="caption"></div>
    </div>
		</div>

		<div class="right clearfix">
			<div class="galleryright clearfix">
	<a href="/rss.php?act=galleries" class="rss">RSS</a>
	<div id="topGalleries">

		<ul>
			<li id="item-14813" class="clearfix">
				<div class="image">
					<a href="/galleries/7/14813_14814.html" class="images" title="Нинова е г-жа Лъжа: Върховният Съд">
						<img src="/images/galleries/14813/1669706060_4_ms.jpg" alt="Нинова е г-жа Лъжа: Върховният Съд" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:14 ч. 29.11.2022</div>	
				<h3><a href="/galleries/7/14813_14814.html">Нинова е г-жа Лъжа:...</a></h3>
				<div class="pics">06 фотоса</div>
			</li>
			<li id="item-14805" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/14805_14806.html" class="images" title=" 30-г.война свърши: Нешка и Илиана заедно за ЧРД на гимнастиката">
						<img src="/images/galleries/14805/1669621232_1_ms.jpg" alt=" 30-г.война свърши: Нешка и Илиана заедно за ЧРД на гимнастиката" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:40 ч. 28.11.2022</div>	
				<h3><a href="/galleries/7/14805_14806.html"> 30-г.война свърши: Нешка и...</a></h3>
				<div class="pics">07 фотоса</div>
			</li>
			<li id="item-14793" class="clearfix">
				<div class="image">
					<a href="/galleries/7/14793_14794.html" class="images" title="  За Мъск сме ад под небето с ген.Радан: Elden Ring е това, и по съдържание удивително напомня на България сега">
						<img src="/images/galleries/14793/1669293204_5_ms.jpg" alt="  За Мъск сме ад под небето с ген.Радан: Elden Ring е това, и по съдържание удивително напомня на България сега" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">14:33 ч. 24.11.2022</div>	
				<h3><a href="/galleries/7/14793_14794.html">  За Мъск сме ад под небето...</a></h3>
				<div class="pics">11 фотоса</div>
			</li>
			<li id="item-14785" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/14785_14786.html" class="images" title=" Мексикански работи">
						<img src="/images/galleries/14785/1669209607_3_ms.jpg" alt=" Мексикански работи" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">15:19 ч. 23.11.2022</div>	
				<h3><a href="/galleries/7/14785_14786.html"> Мексикански работи</a></h3>
				<div class="pics">07 фотоса</div>
			</li>
			<li id="item-14779" class="clearfix">
				<div class="image">
					<a href="/galleries/7/14779_14780.html" class="images" title="Тричането като Танц на хвърчащите ">
						<img src="/images/galleries/14779/1669209225_3_ms.jpg" alt="Тричането като Танц на хвърчащите " />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">15:13 ч. 23.11.2022</div>	
				<h3><a href="/galleries/7/14779_14780.html">Тричането като Танц на...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-14772" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/14772_14773.html" class="images" title="Как $1 млрд. за ЧиченИца – родното място на футбола и баскетбола и център на Млечния път, бяха платени от Мексико и бяха избити за 3 г.?">
						<img src="/images/galleries/14772/1669122222_5_ms.jpg" alt="Как $1 млрд. за ЧиченИца – родното място на футбола и баскетбола и център на Млечния път, бяха платени от Мексико и бяха избити за 3 г.?" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">15:03 ч. 22.11.2022</div>	
				<h3><a href="/galleries/7/14772_14773.html">Как $1 млрд. за ЧиченИца –...</a></h3>
				<div class="pics">06 фотоса</div>
			</li>
			<li id="item-14760" class="clearfix">
				<div class="image">
					<a href="/galleries/7/14760_14771.html" class="images" title=" Защо на мексиканското море изкарват 10 пъти повече пари от турист на нощ, отколкото на нашето?">
						<img src="/images/galleries/14760/1669042050_0_ms.jpg" alt=" Защо на мексиканското море изкарват 10 пъти повече пари от турист на нощ, отколкото на нашето?" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">14:26 ч. 21.11.2022</div>	
				<h3><a href="/galleries/7/14760_14771.html"> Защо на мексиканското...</a></h3>
				<div class="pics">09 фотоса</div>
			</li>
			<li id="item-14754" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/14754_14755.html" class="images" title=" Световен конгрес за ретроавтомобили в Маринела, звезда е Пулманът на Т. Живков">
						<img src="/images/galleries/14754/1669016308_2_ms.jpg" alt=" Световен конгрес за ретроавтомобили в Маринела, звезда е Пулманът на Т. Живков" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:38 ч. 21.11.2022</div>	
				<h3><a href="/galleries/7/14754_14755.html"> Световен конгрес за...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-14746" class="clearfix">
				<div class="image">
					<a href="/galleries/7/14746_14820.html" class="images" title="Защо Мексико бие България: как 20-млн.град може да има по-чист въздух от София?">
						<img src="/images/galleries/14746/1669813945_5_ms.jpg" alt="Защо Мексико бие България: как 20-млн.град може да има по-чист въздух от София?" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:26 ч. 21.11.2022</div>	
				<h3><a href="/galleries/7/14746_14820.html">Защо Мексико бие...</a></h3>
				<div class="pics">09 фотоса</div>
			</li>
			<li id="item-14739" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/14739_14740.html" class="images" title="  Койна Русева стана муза на дизайнера Едис Пала">
						<img src="/images/galleries/14739/1668777273_6_ms.jpg" alt="  Койна Русева стана муза на дизайнера Едис Пала" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">15:14 ч. 18.11.2022</div>	
				<h3><a href="/galleries/7/14739_14740.html">  Койна Русева стана муза...</a></h3>
				<div class="pics">06 фотоса</div>
			</li>
			<li id="item-14732" class="clearfix">
				<div class="image">
					<a href="/galleries/7/14732_14733.html" class="images" title="Соня Йончева благодари за концерта си във Версай">
						<img src="/images/galleries/14732/1667979615_7_ms.jpg" alt="Соня Йончева благодари за концерта си във Версай" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:39 ч. 09.11.2022</div>	
				<h3><a href="/galleries/7/14732_14733.html">Соня Йончева благодари за...</a></h3>
				<div class="pics">06 фотоса</div>
			</li>
			<li id="item-14726" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/14726_14727.html" class="images" title="ДА! Роботи сервират в TEA&EAT 1999 сред брит интериор">
						<img src="/images/galleries/14726/1667805833_0_ms.jpg" alt="ДА! Роботи сервират в TEA&EAT 1999 сред брит интериор" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:23 ч. 07.11.2022</div>	
				<h3><a href="/galleries/7/14726_14727.html">ДА! Роботи сервират в TEA&EAT...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-14720" class="clearfix">
				<div class="image">
					<a href="/galleries/7/14720_14721.html" class="images" title="Bentley представи колекцията Mulliner Riviera за Continental GTC">
						<img src="/images/galleries/14720/1667291138_7_ms.jpg" alt="Bentley представи колекцията Mulliner Riviera за Continental GTC" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">10:25 ч. 01.11.2022</div>	
				<h3><a href="/galleries/7/14720_14721.html">Bentley представи колекцията...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-14716" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/14716_14717.html" class="images" title="Неуспешната приватизация на 11-г. Голф: Жалката тайна на бордовика при ТИР-а-бомба Таско (ДОКУМЕНТИ)">
						<img src="/images/galleries/14716/1666003450_6_ms.jpg" alt="Неуспешната приватизация на 11-г. Голф: Жалката тайна на бордовика при ТИР-а-бомба Таско (ДОКУМЕНТИ)" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">13:43 ч. 17.10.2022</div>	
				<h3><a href="/galleries/7/14716_14717.html">Неуспешната приватизация...</a></h3>
				<div class="pics">03 фотоса</div>
			</li>
			<li id="item-14708" class="clearfix">
				<div class="image">
					<a href="/galleries/7/14708_14709.html" class="images" title="  Софийската архитектура като магнит за туристите, но и за кореняците">
						<img src="/images/galleries/14708/1665576875_9_ms.jpg" alt="  Софийската архитектура като магнит за туристите, но и за кореняците" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">15:14 ч. 12.10.2022</div>	
				<h3><a href="/galleries/7/14708_14709.html">  Софийската архитектура...</a></h3>
				<div class="pics">07 фотоса</div>
			</li>
			<li id="item-14702" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/14702_14703.html" class="images" title=" Аръков неразделен с продуцента и за ЧРД ">
						<img src="/images/galleries/14702/1664952468_2_ms.jpg" alt=" Аръков неразделен с продуцента и за ЧРД " />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:47 ч. 05.10.2022</div>	
				<h3><a href="/galleries/7/14702_14703.html"> Аръков неразделен с...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-14693" class="clearfix">
				<div class="image">
					<a href="/galleries/7/14693_14694.html" class="images" title="  755 секции в чужбина: От Нова Зеландия до САЩ ">
						<img src="/images/galleries/14693/1664779890_8_ms.jpg" alt="  755 секции в чужбина: От Нова Зеландия до САЩ " />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:50 ч. 03.10.2022</div>	
				<h3><a href="/galleries/7/14693_14694.html">  755 секции в чужбина: От...</a></h3>
				<div class="pics">08 фотоса</div>
			</li>
			<li id="item-14687" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/14687_14688.html" class="images" title="30% намаление за ученици и 50% за пенсионери за минералните басейни и модерното СПА в банята в Банкя">
						<img src="/images/galleries/14687/1664778249_7_ms.jpg" alt="30% намаление за ученици и 50% за пенсионери за минералните басейни и модерното СПА в банята в Банкя" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:23 ч. 03.10.2022</div>	
				<h3><a href="/galleries/7/14687_14688.html">30% намаление за ученици и...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-14679" class="clearfix">
				<div class="image">
					<a href="/galleries/7/14679_14680.html" class="images" title="Погребението на кралица Елизабет II ">
						<img src="/images/galleries/14679/1663590062_8_ms.jpg" alt="Погребението на кралица Елизабет II " />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">15:20 ч. 19.09.2022</div>	
				<h3><a href="/galleries/7/14679_14680.html">Погребението на кралица...</a></h3>
				<div class="pics">07 фотоса</div>
			</li>
			<li id="item-14671" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/14671_14672.html" class="images" title="  Смъртта на Горна баня: софийския спакурорт">
						<img src="/images/galleries/14671/1663050634_1_ms.jpg" alt="  Смъртта на Горна баня: софийския спакурорт" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:30 ч. 13.09.2022</div>	
				<h3><a href="/galleries/7/14671_14672.html">  Смъртта на Горна баня:...</a></h3>
				<div class="pics">07 фотоса</div>
			</li>
		</ul>

	</div>

	<div class="pageBox">
		<a class="prev" href="#">назад</a>
		<a class="next" href="#">напред</a>
		<div class="cwd">
			<a href="#0">01</a> <a href="#1">02</a> <a href="#2">03</a> <a href="#3">04</a> <a href="#4">05</a> <a href="#5">06</a> <a href="#6">07</a> <a href="#7">08</a> <a href="#8">09</a> <a href="#9">10</a>
		</div>
	</div>

</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a31d65b4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a31d65b4' border='0' alt='' /></a></noscript>
	
	</div>
</div>
<div id="commreadBox" class="rightBox clearfix galleriesPop">
	<h2 class="title">
		Най-коментирани
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#comment" class="on">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
		<li><a href="#rate">Рейтинг</a></li>
	</ul>
	<div class="galleriesBox clearfix">
		<div id="comment-top" class="clearfix">
			<span class="opacity"></span>
			<span class="catname">
				Галерия
			</span>
			<a class="vimg" href="/galleries/7/13112_13113.html" title="ГЕРБ води България към по-добро: Митов">
				<img src="/images/galleries/13112/1623652936_8_ms.jpg" alt="ГЕРБ води България към по-добро: Митов" />
			</a>
			<div class="date">09:41ч 14.06.2021</div>
			<h3><a href="/galleries/7/13112_13113.html" title="ГЕРБ води България към по-добро: Митов">ГЕРБ води България към по-добро: Митов</a></h3>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
			<span class="opacity"></span>
			<span class="catname">
				Галерия
			</span>
			<a class="vimg" href="/galleries/7/10417_10418.html" title="Най-добре облечените звезди през 2019-та">
				<img src="/images/galleries/10417/1576157275_2_ms.jpg" alt="Най-добре облечените звезди през 2019-та" />
			</a>
			<div class="date">15:27ч 12.12.2019</div>
			<h3><a href="/galleries/7/10417_10418.html" title="Най-добре облечените звезди през 2019-та">Най-добре облечените звезди през 2019-та</a></h3>
		</div>
		<div id="rate-top" class="clearfix" style="display:none;">
			<span class="opacity"></span>
			<span class="catname">
				Галерия
			</span>
			<a class="vimg" href="/galleries/7/362_363.html" title="30-ти рожден рен на &quot;Всяка неделя&quot;">
				<img src="/images/galleries/362/1233321584_0_ms.jpg" alt="30-ти рожден рен на &quot;Всяка неделя&quot;" />
			</a>
			<div class="date">14:45ч 30.01.2009</div>
			<h3><a href="/galleries/7/362_363.html" title="30-ти рожден рен на "Всяка неделя"">30-ти рожден рен на "Всяка неделя"</a></h3>
		</div>
	</div>
	<div id="comment" class="commreadText">
			<h4 ><a href="/galleries/7/12767_12768.html">София осъмна с плакати: ВЪН ОТ ЕС</a></h4>
			<h4 ><a href="/galleries/7/7054_7055.html">"ГрУтескно" пише зам-министър и</a></h4>
			<h4 ><a href="/galleries/7/8161_8162.html">  90-годишна баба превърна цяло</a></h4>
			<h4 ><a href="/galleries/7/236_237.html">Концерт на Лили Иванова</a></h4>
			<h4 ><a href="/galleries/7/8233_8234.html">Документна измама в имотната</a></h4>
			<h4 ><a href="/galleries/7/11249_11250.html">Защо Щрабаг незаконно строи</a></h4>
			<h4 ><a href="/galleries/7/12086_12087.html">Голям БГ протест във Виена</a></h4>
			<h4 class="last"><a href="/galleries/7/14650_14652.html"> Розов Брад с китара във Венеция</a></h4>
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/galleries/7/12086_12087.html">Голям БГ протест във Виена</a></h4>
			<h4 ><a href="/galleries/7/12767_12768.html">София осъмна с плакати: ВЪН ОТ ЕС</a></h4>
			<h4 ><a href="/galleries/7/13131_13132.html">Тома Биков и Александър Иванов</a></h4>
			<h4 ><a href="/galleries/7/13112_13113.html">ГЕРБ води България към по-добро:</a></h4>
			<h4 ><a href="/galleries/7/11249_11250.html">Защо Щрабаг незаконно строи</a></h4>
			<h4 ><a href="/galleries/7/14545_14546.html">$40M дава Брад за къща на 104 г. в</a></h4>
			<h4 ><a href="/galleries/7/236_237.html">Концерт на Лили Иванова</a></h4>
			<h4 ><a href="/galleries/7/8_9.html">Бойко Борисов</a></h4>
			<h4 class="last"><a href="/galleries/7/962_967.html">Най-богата българка - Петя</a></h4>
		</div>
	<div id="rate" class="commreadText" style="display:none;">
			<h4 ><a href="/galleries/7/698_699.html">Боклуците в София</a></h4>
			<h4 ><a href="/galleries/7/728_729.html">Merilyn - представяне</a></h4>
			<h4 ><a href="/galleries/7/1002_1003.html">В очакване на пролет 2012</a></h4>
			<h4 ><a href="/galleries/7/1011_1012.html">Сирия 2012</a></h4>
			<h4 ><a href="/galleries/7/1018_1019.html">Владимир Владимирович Путин </a></h4>
			<h4 ><a href="/galleries/7/1025_1026.html">134 години от освобождението на</a></h4>
			<h4 ><a href="/galleries/7/1054_1055.html">Светът в действие - Април 2012</a></h4>
			<h4 ><a href="/galleries/7/1062_1063.html">Великден 2012</a></h4>
			<h4 class="last"><a href="/galleries/7/1070_1071.html">Сергей с дъщеря си на</a></h4>
		</div>
</div>

			<div id="commreadBox" class="rightBox clearfix galleriesPop">
			<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
			</div>
		</div>
	</div>

	</div>
	<div class="friendslinks clearfix"><strong>Приятели:</strong> <a href="https://slava.bg" target="_new">slava.bg</a> | <a href="https://sofia.media" target="_new">София медиа</a> | <a href="https://vinetki.bg/?utm_medium=googleads&utm_campaign=search&utm_source=search_main&utm_content=text1&gclid=Cj0KCQjw_4-SBhCgARIsAAlegrUc1furMjfsTf226G4N8bkst33XdzwUIIX264NQX6d5kjgYtoVTyPcaAupDEALw_wcB" target="_new">Винетки</a></div>
</div>
	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/Novini_8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/Sport_2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/Slava_3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/Zhivot_4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/Tehnologii_5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/Kontakti_8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/Reklama_9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/Prava-za-polzvane_11.html" class="brnone" title="" >Права за ползване</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
		</div>

			<p>
				© 2022 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-908978-53"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-908978-53');
</script>

</body>
</html>