<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Фото :: Без пари за медиците на първа линия срещу COVID-19 в Поморие  | Новини от България и Света | 19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="" />
	<meta name='country' content='Bulgaria' />
	<meta property="fb:pages" content="192304112010" />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='www.19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
	<meta name="clckd" content="68817199db6882b0bb682057cfd9a9a5" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news&amp;cat=7" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20190517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />
	<script type="text/javascript" src="/js/jquery.2.1.1.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=2019073v1"></script>

		
	
<!--GoogleFundingChoices-->
<script>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</script>

<!--GoogleDFP-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/618609029/19min/300x250', [[300, 600],[300, 250]], 'div-gpt-ad-1570256184871-0').addService(googletag.pubads());
    googletag.defineSlot('/618609029/19min/640x200', ['fluid'], 'div-gpt-ad-1570257262346-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3235782718875618",
          enable_page_level_ads: false
     });
</script>

<meta name="axl-verification" content="b21f8b90-ca49-11e9-b68a-a5210de8cc29">
</head>
<body >
	<div id="header" class="clearfix">
<div><ins class='hstpnetworkads' style='display: none'></ins></div>
		<div class="logo clearfix">
			<h1><a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a></h1>
			<div class="banner">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=14");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3a94582&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a94582' border='0' alt='' /></a></noscript>
				
			</div>
			<time class="date"> 3 декември 2020 | четвъртък</time>
		</div>
		<div class="nav">
			<div class="inav clearfix">
				<div>
					<ul class="clearfix">
	<li>
		<a href="/news/8/" >Новини</a>
	</li>
	<li>
		<a href="/news/2/" >Спорт</a>
	</li>
	<li>
		<a href="/news/3/" >Слава</a>
	</li>
	<li>
		<a href="/news/4/" >Живот</a>
	</li>
	<li>
		<a href="/news/5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" class="on">Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>
					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>
				</div>
			</div>
		</div>
 	</div>
<div id="frame">
	<div class="content clearfix">
		<div id="wall_l">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>

</div>
<div id="wall_r">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>


</div>
	<div>

<div style="text-align:center;max-height:260px;">

<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a5e0ed9d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5e0ed9d&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>


</div>
		<div class="left">
			<div class="clearBox galleryDetails">

	<div class="userBox">
				<a href="javascript:new_window('/sendtoafriend.php?title=Без пари за медиците на първа линия срещу COVID-19 в Поморие &amp;url=19min.bg%252Fgalleries%252F7%252F12589_12590.html')" class="letter">Изпрати на приятел</a>
	</div>

	<h2 class="title" id="galmarker" style="border-bottom:none;"><a href="/galleries/">Фото</a></h2>

	<div class="gallerycateg" style="clear:both;">

		<div class="imagetext clearfix">

			<div class="data">
				Видян 285 пъти<br />
				<span style="color:#FC5000">Коментари 0</span><br />
				Гласували <span id="voted">0</span> <img src="/design/0-stars_black.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: " border="0" />
							</div>

			<span class="date">09:30 ч. 01.12.2020</span>
			<h2>Без пари за медиците на първа линия срещу COVID-19 в Поморие </h2>
			
		</div>

		<div class="bigimg image">
							<img src="/images/galleries/12589/1606807809_0_xx.jpg" alt="Без пари за медиците на първа линия срещу COVID-19 в Поморие " class="mainimage"/>
					</div>

		<div class="pageimg">
															<a class="rightp" href="/galleries/7/12589_12591.html#galmarker"></a>
										<div class="opacity"></div>
			<ul class="clearfix">
						<li>
										<a  href="/galleries/7/12589_12590.html#galmarker" title="Без пари за медиците на първа линия срещу COVID-19 в Поморие ">
											<img class="on" src="/images/galleries/12589/1606807809_0_ms.jpg" alt="Без пари за медиците на първа линия срещу COVID-19 в Поморие " />
					</a>
				</li>
						<li>
										<a  href="/galleries/7/12589_12591.html#galmarker" title="">
											<img  src="/images/galleries/12589/1606807831_8_ms.jpg" alt="" />
					</a>
				</li>
						<li>
										<a  href="/galleries/7/12589_12592.html#galmarker" title="">
											<img  src="/images/galleries/12589/1606807850_7_ms.jpg" alt="" />
					</a>
				</li>
						<li>
										<a  href="/galleries/7/12589_12593.html#galmarker" title="">
											<img  src="/images/galleries/12589/1606807866_1_ms.jpg" alt="" />
					</a>
				</li>
						<li>
										<a class="last" href="/galleries/7/12589_12594.html#galmarker" title="">
											<img  src="/images/galleries/12589/1606807887_3_ms.jpg" alt="" />
					</a>
				</li>
					</ul>
		</div>

	</div>

	<script type="text/javascript">
		var userRating=0;
		var design = '/design/';
		var id = '12589';
		var act = 'gallery';
		var suffix = 'stars_black';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

</div>



<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(0)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=12589&amp;modul=galleries">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<input type="hidden" name="captcha3" value="" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>

<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<p id="comments">
	Няма коментари към тази галерия
 !
</p>




<!-- The Modal -->
    <div id="myModal" class="modal">
        <span class="close">&times;</span>
        <img class="modal-content" style="max-width:80%;max-height:80%" id="img01">
        <div id="caption"></div>
    </div>
		</div>

		<div class="right clearfix">
			<div class="galleryright clearfix">
	<a href="/rss.php?act=galleries" class="rss">RSS</a>
	<div id="topGalleries">

		<ul>
			<li id="item-12603" class="clearfix">
				<div class="image">
					<a href="/galleries/7/12603_12604.html" class="images" title="Грейна коледната елха на София">
						<img src="/images/galleries/12603/1606894681_5_ms.jpg" alt="Грейна коледната елха на София" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:37 ч. 02.12.2020</div>	
				<h3><a href="/galleries/7/12603_12604.html">Грейна коледната елха на...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-12599" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/12599_12600.html" class="images" title="  Разбиват каменните плочи на Народния театър">
						<img src="/images/galleries/12599/1606833774_6_ms.jpg" alt="  Разбиват каменните плочи на Народния театър" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">16:42 ч. 01.12.2020</div>	
				<h3><a href="/galleries/7/12599_12600.html">  Разбиват каменните...</a></h3>
				<div class="pics">03 фотоса</div>
			</li>
			<li id="item-12571" class="clearfix">
				<div class="image">
					<a href="/galleries/7/12571_12572.html" class="images" title="Конституционният съдия проф. Семов дари Теодор Чипев с Гран При за право">
						<img src="/images/galleries/12571/1606486216_4_ms.jpg" alt="Конституционният съдия проф. Семов дари Теодор Чипев с Гран При за право" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">16:10 ч. 27.11.2020</div>	
				<h3><a href="/galleries/7/12571_12572.html">Конституционният съдия...</a></h3>
				<div class="pics">17 фотоса</div>
			</li>
			<li id="item-12569" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/12569_12570.html" class="images" title="Марадона и Кустурица пред нас през 2008г.: Свободни братя сме">
						<img src="/images/galleries/12569/1606402771_3_ms.jpg" alt="Марадона и Кустурица пред нас през 2008г.: Свободни братя сме" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">16:59 ч. 26.11.2020</div>	
				<h3><a href="/galleries/7/12569_12570.html">Марадона и Кустурица пред...</a></h3>
				<div class="pics">01 фотоса</div>
			</li>
			<li id="item-12553" class="clearfix">
				<div class="image">
					<a href="/galleries/7/12553_12554.html" class="images" title="Хубавите пазари в южна София са по-сигурни от магазините, взети са отлични К19-мерки">
						<img src="/images/galleries/12553/1606391033_6_ms.jpg" alt="Хубавите пазари в южна София са по-сигурни от магазините, взети са отлични К19-мерки" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">13:43 ч. 26.11.2020</div>	
				<h3><a href="/galleries/7/12553_12554.html">Хубавите пазари в южна...</a></h3>
				<div class="pics">15 фотоса</div>
			</li>
			<li id="item-12546" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/12546_12547.html" class="images" title=" 200 000 лв. несъответствие в доходите на директора на пловдивската болница и то, ако е фотосинтезирал">
						<img src="/images/galleries/12546/1606117016_3_ms.jpg" alt=" 200 000 лв. несъответствие в доходите на директора на пловдивската болница и то, ако е фотосинтезирал" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:36 ч. 23.11.2020</div>	
				<h3><a href="/galleries/7/12546_12547.html"> 200 000 лв. несъответствие в...</a></h3>
				<div class="pics">06 фотоса</div>
			</li>
			<li id="item-12526" class="clearfix">
				<div class="image">
					<a href="/galleries/7/12526_12527.html" class="images" title="  Брад Пит раздава плодове и зеленчуци">
						<img src="/images/galleries/12526/1605771878_8_ms.jpg" alt="  Брад Пит раздава плодове и зеленчуци" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:44 ч. 19.11.2020</div>	
				<h3><a href="/galleries/7/12526_12527.html">  Брад Пит раздава плодове...</a></h3>
				<div class="pics">17 фотоса</div>
			</li>
			<li id="item-12511" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/12511_12512.html" class="images" title="Маргаритов: Не са ми открили нередности, значи няма! А КПКОНПИ 6 месеца го проверява (ДОКУМЕНТИ)">
						<img src="/images/galleries/12511/1605021753_2_ms.jpg" alt="Маргаритов: Не са ми открили нередности, значи няма! А КПКОНПИ 6 месеца го проверява (ДОКУМЕНТИ)" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">17:22 ч. 10.11.2020</div>	
				<h3><a href="/galleries/7/12511_12512.html">Маргаритов: Не са ми...</a></h3>
				<div class="pics">08 фотоса</div>
			</li>
			<li id="item-12506" class="clearfix">
				<div class="image">
					<a href="/galleries/7/12506_12507.html" class="images" title="Елина засне кампанията на  Диор: Камен Во">
						<img src="/images/galleries/12506/1604661033_2_ms.jpg" alt="Елина засне кампанията на  Диор: Камен Во" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">13:10 ч. 06.11.2020</div>	
				<h3><a href="/galleries/7/12506_12507.html">Елина засне кампанията на...</a></h3>
				<div class="pics">04 фотоса</div>
			</li>
			<li id="item-12501" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/12501_12502.html" class="images" title="Коледа ще има: Лондон">
						<img src="/images/galleries/12501/1604568458_5_ms.jpg" alt="Коледа ще има: Лондон" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">11:27 ч. 05.11.2020</div>	
				<h3><a href="/galleries/7/12501_12502.html">Коледа ще има: Лондон</a></h3>
				<div class="pics">04 фотоса</div>
			</li>
			<li id="item-12496" class="clearfix">
				<div class="image">
					<a href="/galleries/7/12496_12497.html" class="images" title="  НЕ! Principe Tapas Gourmet: всъщност франзелени сандвичи за детски ЧРД">
						<img src="/images/galleries/12496/1604330332_2_ms.jpg" alt="  НЕ! Principe Tapas Gourmet: всъщност франзелени сандвичи за детски ЧРД" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">17:18 ч. 02.11.2020</div>	
				<h3><a href="/galleries/7/12496_12497.html">  НЕ! Principe Tapas Gourmet:...</a></h3>
				<div class="pics">04 фотоса</div>
			</li>
			<li id="item-12493" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/12493_12494.html" class="images" title="ДА! Briciole в последния ден за занаятчийски сладолед">
						<img src="/images/galleries/12493/1604317058_3_ms.jpg" alt="ДА! Briciole в последния ден за занаятчийски сладолед" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">13:37 ч. 02.11.2020</div>	
				<h3><a href="/galleries/7/12493_12494.html">ДА! Briciole в последния ден...</a></h3>
				<div class="pics">02 фотоса</div>
			</li>
			<li id="item-12485" class="clearfix">
				<div class="image">
					<a href="/galleries/7/12485_12487.html" class="images" title="Соня Йончева-блондинка за Хелоуин">
						<img src="/images/galleries/12485/1604213417_5_ms.jpg" alt="Соня Йончева-блондинка за Хелоуин" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">08:49 ч. 01.11.2020</div>	
				<h3><a href="/galleries/7/12485_12487.html">Соня Йончева-блондинка за...</a></h3>
				<div class="pics">06 фотоса</div>
			</li>
			<li id="item-12481" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/12481_12482.html" class="images" title="ДА! Нежно мидие в Бейзаде, където баклавите са поне 13 вида, а бюрекът е фантастика">
						<img src="/images/galleries/12481/1603896934_0_ms.jpg" alt="ДА! Нежно мидие в Бейзаде, където баклавите са поне 13 вида, а бюрекът е фантастика" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">16:55 ч. 28.10.2020</div>	
				<h3><a href="/galleries/7/12481_12482.html">ДА! Нежно мидие в Бейзаде,...</a></h3>
				<div class="pics">03 фотоса</div>
			</li>
			<li id="item-12468" class="clearfix">
				<div class="image">
					<a href="/galleries/7/12468_12469.html" class="images" title=" Как 1 квАРТал светна?">
						<img src="/images/galleries/12468/1603805825_0_ms.jpg" alt=" Как 1 квАРТал светна?" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">15:36 ч. 27.10.2020</div>	
				<h3><a href="/galleries/7/12468_12469.html"> Как 1 квАРТал светна?</a></h3>
				<div class="pics">12 фотоса</div>
			</li>
			<li id="item-12464" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/12464_12465.html" class="images" title="Нагъчкани болни с пневмония без WC в клиника се облекчават в съдове при 5,5 млрд.лв. бюджет за здраве 2020: К19-мерки ли?">
						<img src="/images/galleries/12464/1603797875_2_ms.jpg" alt="Нагъчкани болни с пневмония без WC в клиника се облекчават в съдове при 5,5 млрд.лв. бюджет за здраве 2020: К19-мерки ли?" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">13:24 ч. 27.10.2020</div>	
				<h3><a href="/galleries/7/12464_12465.html">Нагъчкани болни с...</a></h3>
				<div class="pics">03 фотоса</div>
			</li>
			<li id="item-12459" class="clearfix">
				<div class="image">
					<a href="/galleries/7/12459_12460.html" class="images" title="€4000 на кв.м искат Цеките за дом на 19-ия етаж в Артекс, продава ексжената на Доган">
						<img src="/images/galleries/12459/1603716040_5_ms.jpg" alt="€4000 на кв.м искат Цеките за дом на 19-ия етаж в Артекс, продава ексжената на Доган" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">14:40 ч. 26.10.2020</div>	
				<h3><a href="/galleries/7/12459_12460.html">€4000 на кв.м искат Цеките...</a></h3>
				<div class="pics">04 фотоса</div>
			</li>
			<li id="item-12454" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/12454_12455.html" class="images" title="ДА! The Scene в златния час">
						<img src="/images/galleries/12454/1603704439_6_ms.jpg" alt="ДА! The Scene в златния час" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">11:26 ч. 26.10.2020</div>	
				<h3><a href="/galleries/7/12454_12455.html">ДА! The Scene в златния час</a></h3>
				<div class="pics">04 фотоса</div>
			</li>
			<li id="item-12448" class="clearfix">
				<div class="image">
					<a href="/galleries/7/12448_12449.html" class="images" title="Maserati GranTurismo Targa изглежда убийствено">
						<img src="/images/galleries/12448/1603610758_9_ms.jpg" alt="Maserati GranTurismo Targa изглежда убийствено" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:25 ч. 25.10.2020</div>	
				<h3><a href="/galleries/7/12448_12449.html">Maserati GranTurismo Targa изглежда...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-12441" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/12441_12442.html" class="images" title="Концертът Кино и класика звуча два поредни дни в зала България">
						<img src="/images/galleries/12441/1603551522_5_ms.jpg" alt="Концертът Кино и класика звуча два поредни дни в зала България" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">17:58 ч. 24.10.2020</div>	
				<h3><a href="/galleries/7/12441_12442.html">Концертът Кино и класика...</a></h3>
				<div class="pics">06 фотоса</div>
			</li>
		</ul>

	</div>

	<div class="pageBox">
		<a class="prev" href="#">назад</a>
		<a class="next" href="#">напред</a>
		<div class="cwd">
			<a href="#0">01</a> <a href="#1">02</a> <a href="#2">03</a> <a href="#3">04</a> <a href="#4">05</a> <a href="#5">06</a> <a href="#6">07</a> <a href="#7">08</a> <a href="#8">09</a> <a href="#9">10</a>
		</div>
	</div>

</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=acce06c5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acce06c5' border='0' alt='' /></a></noscript>
	
	</div>
</div>
<div id="commreadBox" class="rightBox clearfix galleriesPop">
	<h2 class="title">
		Най-коментирани
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#comment" class="on">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
		<li><a href="#rate">Рейтинг</a></li>
	</ul>
	<div class="galleriesBox clearfix">
		<div id="comment-top" class="clearfix">
			<span class="opacity"></span>
			<span class="catname">
				Галерия
			</span>
			<a class="vimg" href="/galleries/7/8233_8234.html" title="Документна измама в имотната декларация на Пламен Георгиев">
				<img src="/images/galleries/8233/1553690983_7_ms.jpg" alt="Документна измама в имотната декларация на Пламен Георгиев" />
			</a>
			<div class="date">14:48ч 27.03.2019</div>
			<h3><a href="/galleries/7/8233_8234.html" title="Документна измама в имотната декларация на Пламен Георгиев">Документна измама в имотната декларация на Пламен Георгиев</a></h3>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
			<span class="opacity"></span>
			<span class="catname">
				Галерия
			</span>
			<a class="vimg" href="/galleries/7/10417_10418.html" title="Най-добре облечените звезди през 2019-та">
				<img src="/images/galleries/10417/1576157275_2_ms.jpg" alt="Най-добре облечените звезди през 2019-та" />
			</a>
			<div class="date">15:27ч 12.12.2019</div>
			<h3><a href="/galleries/7/10417_10418.html" title="Най-добре облечените звезди през 2019-та">Най-добре облечените звезди през 2019-та</a></h3>
		</div>
		<div id="rate-top" class="clearfix" style="display:none;">
			<span class="opacity"></span>
			<span class="catname">
				Галерия
			</span>
			<a class="vimg" href="/galleries/7/362_363.html" title="30-ти рожден рен на &quot;Всяка неделя&quot;">
				<img src="/images/galleries/362/1233321584_0_ms.jpg" alt="30-ти рожден рен на &quot;Всяка неделя&quot;" />
			</a>
			<div class="date">14:45ч 30.01.2009</div>
			<h3><a href="/galleries/7/362_363.html" title="30-ти рожден рен на "Всяка неделя"">30-ти рожден рен на "Всяка неделя"</a></h3>
		</div>
	</div>
	<div id="comment" class="commreadText">
			<h4 ><a href="/galleries/7/7054_7055.html">"ГрУтескно" пише зам-министър и</a></h4>
			<h4 ><a href="/galleries/7/12086_12087.html">Голям БГ протест във Виена</a></h4>
			<h4 ><a href="/galleries/7/236_237.html">Концерт на Лили Иванова</a></h4>
			<h4 ><a href="/galleries/7/11249_11250.html">Защо Щрабаг незаконно строи</a></h4>
			<h4 ><a href="/galleries/7/8161_8162.html">  90-годишна баба превърна цяло</a></h4>
			<h4 ><a href="/galleries/7/8214_8215.html">Данъчна със смущаващи по</a></h4>
			<h4 ><a href="/galleries/7/10417_10418.html">Най-добре облечените звезди през</a></h4>
			<h4 class="last"><a href="/galleries/7/11595_11596.html">Защитното облекло в ДО във Враца </a></h4>
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/galleries/7/236_237.html">Концерт на Лили Иванова</a></h4>
			<h4 ><a href="/galleries/7/8_9.html">Бойко Борисов</a></h4>
			<h4 ><a href="/galleries/7/962_967.html">Най-богата българка - Петя</a></h4>
			<h4 ><a href="/galleries/7/513_514.html">Мис България 2009</a></h4>
			<h4 ><a href="/galleries/7/396_397.html">Омъжихме най-красивата си</a></h4>
			<h4 ><a href="/galleries/7/247_248.html">Иван Костов</a></h4>
			<h4 ><a href="/galleries/7/14_15.html">Сергей Станишев</a></h4>
			<h4 ><a href="/galleries/7/253_254.html">Ахмед Доган</a></h4>
			<h4 class="last"><a href="/galleries/7/905_906.html">ГОЛА DJ ВЪЗБУЖДА МЪЖКАТА</a></h4>
		</div>
	<div id="rate" class="commreadText" style="display:none;">
			<h4 ><a href="/galleries/7/698_699.html">Боклуците в София</a></h4>
			<h4 ><a href="/galleries/7/728_729.html">Merilyn - представяне</a></h4>
			<h4 ><a href="/galleries/7/1002_1003.html">В очакване на пролет 2012</a></h4>
			<h4 ><a href="/galleries/7/1011_1012.html">Сирия 2012</a></h4>
			<h4 ><a href="/galleries/7/1018_1019.html">Владимир Владимирович Путин </a></h4>
			<h4 ><a href="/galleries/7/1025_1026.html">134 години от освобождението на</a></h4>
			<h4 ><a href="/galleries/7/1054_1055.html">Светът в действие - Април 2012</a></h4>
			<h4 ><a href="/galleries/7/1062_1063.html">Великден 2012</a></h4>
			<h4 class="last"><a href="/galleries/7/1070_1071.html">Сергей с дъщеря си на</a></h4>
		</div>
</div>

			<div id="commreadBox" class="rightBox clearfix galleriesPop">
			<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
			</div>
		</div>
	</div>

	</div>


	<div class="friendslinks clearfix">
		<strong>Приятели:</strong>
		<a href="//slava.bg/" target="_blank" title="online списанието за слава, шоу, ключки звезди">Слава бг</a> |
				<a href="//bulsailing.com/" target="_blank" title="Плавания с ветроходни яхти. Практически курсове и ваканции при най-добри условия по отношение на дестинация, цена, комфорт и сигурност : Булсейлинг">Плавания с ветроходни яхти</a> |
		<a target="_blank" href="//pimodo.com/" rel="nofollow" title="Електронна книжарница PIMODO.com | Oтстъпки за всеки на добри цени">Книги за вас</a> |
		<a target="_blank" href="//e-novinar.com/" rel="nofollow" title="Tърсачкa за новини : e-novinar.com">Tърсачкa за новини</a> |
	</div>
</div>
	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/11.html" class="brnone" title="" >Права за ползване</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
		</div>

			<p>
				© 2020 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
<div>
</div>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-908978-53"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-908978-53');
</script>


<script id="yseIYJakCCyfFFA" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/gblcdnp.js?pubid=9ee497d0-ca49-11e9-862d-ddbfc55c50fb&pid=yseIYJakCCyfFFA&renderD=0&limitT=0&limitH=24&t=i"; document.body.appendChild(a); document.getElementById('yseIYJakCCyfFFA').remove(); }); }) (document, window); </script> 
<!-- advertising KE9vlBAkrZTLNdmnTaveCr5LDn-Ngp2FBU7Y-VpUTDg4d-ShUPb42j4YETjWbp_49MX_AYprBGIkwTHRjpLyyg==-->
			    <script data-cfasync="false"  id="clevernt" type="text/javascript">
			     (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader38615";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/68fdda54341513a9ba780d6339b8152f.min.js?20191112=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
</script>
<!-- end advertising -->
</body>
</html>