<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Фото :: Протестът пред НС: Оставка | Новини от България и Света | 19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="" />
	<meta name='country' content='Bulgaria' />
	<meta property="fb:pages" content="192304112010" />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='www.19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news&amp;cat=7" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20190517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />
	<script type="text/javascript" src="/js/jquery.2.1.1.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=2019073v1"></script>

		
	<!--GoogleDFP-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/618609029/19min/300x250', [[300, 600],[300, 250]], 'div-gpt-ad-1570256184871-0').addService(googletag.pubads());
    googletag.defineSlot('/618609029/19min/640x200', ['fluid'], 'div-gpt-ad-1570257262346-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

	

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3235782718875618",
          enable_page_level_ads: false
     });
</script>

<meta name="axl-verification" content="b21f8b90-ca49-11e9-b68a-a5210de8cc29">
</head>
<body >
	<div id="header" class="clearfix">
		<div class="logo clearfix">
			<h1><a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a></h1>
			<div class="banner">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=14");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3a94582&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a94582' border='0' alt='' /></a></noscript>
				
			</div>
			<time class="date">30 януари 2020 | четвъртък</time>
		</div>
		<div class="nav">
			<div class="inav clearfix">
				<div>
					<ul class="clearfix">
	<li>
		<a href="/news/8/" >Новини</a>
	</li>
	<li>
		<a href="/news/2/" >Спорт</a>
	</li>
	<li>
		<a href="/news/3/" >Слава</a>
	</li>
	<li>
		<a href="/news/4/" >Живот</a>
	</li>
	<li>
		<a href="/news/5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" class="on">Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>
					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>
				</div>
			</div>
		</div>
 	</div>
<div id="frame">
	<div class="content clearfix">
		<div id="wall_l">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>

</div>
<div id="wall_r">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3521943&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3521943' border='0' alt='' /></a></noscript>


</div>
	<div>

<div style="text-align:center;max-height:260px;">

<!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a5e0ed9d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5e0ed9d&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>


</div>
		<div class="left">
			<div class="clearBox galleryDetails">

	<div class="userBox">
				<a href="javascript:new_window('/sendtoafriend.php?title=Протестът пред НС: Оставка&amp;url=19min.bg%252Fgalleries%252F7%252F11013_11017.html')" class="letter">Изпрати на приятел</a>
	</div>

	<h2 class="title" id="galmarker" style="border-bottom:none;"><a href="/galleries/">Фото</a></h2>

	<div class="gallerycateg" style="clear:both;">

		<div class="imagetext clearfix">

			<div class="data">
				Видян 165 пъти<br />
				<span style="color:#FC5000">Коментари 0</span><br />
				Гласували <span id="voted">0</span> <img src="/design/0-stars_black.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: " border="0" />
							</div>

			<span class="date">13:37 ч. 29.01.2020</span>
			<h2>Протестът пред НС: Оставка</h2>
			
		</div>

		<div class="bigimg image">
							<img src="/images/galleries/11013/1580297823_0_xx.jpg" alt="Протестът пред НС: Оставка" class="mainimage"/>
					</div>

		<div class="pageimg">
												<a class="leftp" href="/galleries/7/11013_11016.html#galmarker"></a>
																			<a class="rightp" href="/galleries/7/11013_11019.html#galmarker"></a>
										<div class="opacity"></div>
			<ul class="clearfix">
						<li>
										<a  href="/galleries/7/11013_11020.html#galmarker" title="">
											<img  src="/images/galleries/11013/1580300857_3_ms.jpg" alt="" />
					</a>
				</li>
						<li>
										<a  href="/galleries/7/11013_11015.html#galmarker" title="Протестът пред НС: Оставка">
											<img  src="/images/galleries/11013/1580297783_9_ms.jpg" alt="Протестът пред НС: Оставка" />
					</a>
				</li>
						<li>
										<a  href="/galleries/7/11013_11016.html#galmarker" title="">
											<img  src="/images/galleries/11013/1580297806_1_ms.jpg" alt="" />
					</a>
				</li>
						<li>
										<a  href="/galleries/7/11013_11017.html#galmarker" title="">
											<img class="on" src="/images/galleries/11013/1580297823_0_ms.jpg" alt="" />
					</a>
				</li>
						<li>
										<a class="last" href="/galleries/7/11013_11019.html#galmarker" title="">
											<img  src="/images/galleries/11013/1580297883_7_ms.jpg" alt="" />
					</a>
				</li>
					</ul>
		</div>

	</div>

	<script type="text/javascript">
		var userRating=0;
		var design = '/design/';
		var id = '11013';
		var act = 'gallery';
		var suffix = 'stars_black';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

</div>



<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(0)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=11013&amp;modul=galleries">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<input type="hidden" name="captcha3" value="" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>

<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<p id="comments">
	Няма коментари към тази галерия
 !
</p>




<!-- The Modal -->
    <div id="myModal" class="modal">
        <span class="close">&times;</span>
        <img class="modal-content" style="max-width:80%;max-height:80%" id="img01">
        <div id="caption"></div>
    </div>
		</div>

		<div class="right clearfix">
			<div class="galleryright clearfix">
	<a href="/rss.php?act=galleries" class="rss">RSS</a>
	<div id="topGalleries">

		<ul>
			<li id="item-11000" class="clearfix">
				<div class="image">
					<a href="/galleries/7/11000_11001.html" class="images" title="Жени Калканджиева отпразнува 25 години Визаж">
						<img src="/images/galleries/11000/1580288014_1_ms.jpg" alt="Жени Калканджиева отпразнува 25 години Визаж" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">10:53 ч. 29.01.2020</div>	
				<h3><a href="/galleries/7/11000_11001.html">Жени Калканджиева...</a></h3>
				<div class="pics">12 фотоса</div>
			</li>
			<li id="item-10994" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/10994_10995.html" class="images" title="Критики за Виктория Бекъм заради чанта за €19 000">
						<img src="/images/galleries/10994/1580216295_9_ms.jpg" alt="Критики за Виктория Бекъм заради чанта за €19 000" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">14:58 ч. 28.01.2020</div>	
				<h3><a href="/galleries/7/10994_10995.html">Критики за Виктория Бекъм...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-10985" class="clearfix">
				<div class="image">
					<a href="/galleries/7/10985_10986.html" class="images" title="Дарина Павлова на филмовия фестивал Кана Дорада">
						<img src="/images/galleries/10985/1580123291_4_ms.jpg" alt="Дарина Павлова на филмовия фестивал Кана Дорада" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">13:07 ч. 27.01.2020</div>	
				<h3><a href="/galleries/7/10985_10986.html">Дарина Павлова на...</a></h3>
				<div class="pics">08 фотоса</div>
			</li>
			<li id="item-10980" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/10980_10981.html" class="images" title="София е бг дестинация на годината, ето кои са най-добрите хотели у нас">
						<img src="/images/galleries/10980/1580112007_0_ms.jpg" alt="София е бг дестинация на годината, ето кои са най-добрите хотели у нас" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:59 ч. 27.01.2020</div>	
				<h3><a href="/galleries/7/10980_10981.html">София е бг дестинация на...</a></h3>
				<div class="pics">04 фотоса</div>
			</li>
			<li id="item-10969" class="clearfix">
				<div class="image">
					<a href="/galleries/7/10969_10970.html" class="images" title="Новината за смъртта на Коби Брайънт помрачи наградите Грами">
						<img src="/images/galleries/10969/1580111265_9_ms.jpg" alt="Новината за смъртта на Коби Брайънт помрачи наградите Грами" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:47 ч. 27.01.2020</div>	
				<h3><a href="/galleries/7/10969_10970.html">Новината за смъртта на...</a></h3>
				<div class="pics">10 фотоса</div>
			</li>
			<li id="item-10956" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/10956_10968.html" class="images" title="Ето как ще изглеждат Юлий Цезар и други величия днес">
						<img src="/images/galleries/10956/1580023403_9_ms.jpg" alt="Ето как ще изглеждат Юлий Цезар и други величия днес" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:13 ч. 26.01.2020</div>	
				<h3><a href="/galleries/7/10956_10968.html">Ето как ще изглеждат Юлий...</a></h3>
				<div class="pics">11 фотоса</div>
			</li>
			<li id="item-10949" class="clearfix">
				<div class="image">
					<a href="/galleries/7/10949_10950.html" class="images" title="Гери-Никол и Дани Илев в Тайланд">
						<img src="/images/galleries/10949/1579873894_3_ms.jpg" alt="Гери-Никол и Дани Илев в Тайланд" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">15:51 ч. 24.01.2020</div>	
				<h3><a href="/galleries/7/10949_10950.html">Гери-Никол и Дани Илев в...</a></h3>
				<div class="pics">06 фотоса</div>
			</li>
			<li id="item-10938" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/10938_10939.html" class="images" title="Жан Пол Готие с последнo дефиле">
						<img src="/images/galleries/10938/1579772893_5_ms.jpg" alt="Жан Пол Готие с последнo дефиле" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">11:48 ч. 23.01.2020</div>	
				<h3><a href="/galleries/7/10938_10939.html">Жан Пол Готие с последнo...</a></h3>
				<div class="pics">10 фотоса</div>
			</li>
			<li id="item-10927" class="clearfix">
				<div class="image">
					<a href="/galleries/7/10927_10928.html" class="images" title="Chanel със смела манастирска визия на Седмицата на висшата мода">
						<img src="/images/galleries/10927/1579678834_0_ms.jpg" alt="Chanel със смела манастирска визия на Седмицата на висшата мода" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:40 ч. 22.01.2020</div>	
				<h3><a href="/galleries/7/10927_10928.html">Chanel със смела манастирска...</a></h3>
				<div class="pics">10 фотоса</div>
			</li>
			<li id="item-10918" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/10918_10919.html" class="images" title="Dior откри Седмицата на висшата мода в Париж">
						<img src="/images/galleries/10918/1579613574_7_ms.jpg" alt="Dior откри Седмицата на висшата мода в Париж" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">15:32 ч. 21.01.2020</div>	
				<h3><a href="/galleries/7/10918_10919.html">Dior откри Седмицата на...</a></h3>
				<div class="pics">08 фотоса</div>
			</li>
			<li id="item-10911" class="clearfix">
				<div class="image">
					<a href="/galleries/7/10911_10912.html" class="images" title="Тайбе Юсеин и Влади Илиев отличени на Нощта на шампионите">
						<img src="/images/galleries/10911/1579591639_8_ms.jpg" alt="Тайбе Юсеин и Влади Илиев отличени на Нощта на шампионите" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:27 ч. 21.01.2020</div>	
				<h3><a href="/galleries/7/10911_10912.html">Тайбе Юсеин и Влади Илиев...</a></h3>
				<div class="pics">06 фотоса</div>
			</li>
			<li id="item-10899" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/10899_10900.html" class="images" title="Най-бляскавите дами на наградите на филмовите актьори">
						<img src="/images/galleries/10899/1579524684_3_ms.jpg" alt="Най-бляскавите дами на наградите на филмовите актьори" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">14:50 ч. 20.01.2020</div>	
				<h3><a href="/galleries/7/10899_10900.html">Най-бляскавите дами на...</a></h3>
				<div class="pics">11 фотоса</div>
			</li>
			<li id="item-10895" class="clearfix">
				<div class="image">
					<a href="/galleries/7/10895_10896.html" class="images" title="Най-сексапилната спортистка в света">
						<img src="/images/galleries/10895/1579520398_7_ms.jpg" alt="Най-сексапилната спортистка в света" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">13:39 ч. 20.01.2020</div>	
				<h3><a href="/galleries/7/10895_10896.html">Най-сексапилната...</a></h3>
				<div class="pics">03 фотоса</div>
			</li>
			<li id="item-10890" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/10890_10891.html" class="images" title="Уникално завръщане за Макгрегър">
						<img src="/images/galleries/10890/1579422039_1_ms.jpg" alt="Уникално завръщане за Макгрегър" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">10:20 ч. 19.01.2020</div>	
				<h3><a href="/galleries/7/10890_10891.html">Уникално завръщане за...</a></h3>
				<div class="pics">04 фотоса</div>
			</li>
			<li id="item-10878" class="clearfix">
				<div class="image">
					<a href="/galleries/7/10878_10879.html" class="images" title="Кейт Мидълтън даде топла прегръдка на момче с аутизъм ">
						<img src="/images/galleries/10878/1579247328_0_ms.jpg" alt="Кейт Мидълтън даде топла прегръдка на момче с аутизъм " />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:45 ч. 17.01.2020</div>	
				<h3><a href="/galleries/7/10878_10879.html">Кейт Мидълтън даде топла...</a></h3>
				<div class="pics">11 фотоса</div>
			</li>
			<li id="item-10870" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/10870_10871.html" class="images" title="Кралица Летисия като филмова звезда ">
						<img src="/images/galleries/10870/1579168308_5_ms.jpg" alt="Кралица Летисия като филмова звезда " />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">11:51 ч. 16.01.2020</div>	
				<h3><a href="/galleries/7/10870_10871.html">Кралица Летисия като...</a></h3>
				<div class="pics">07 фотоса</div>
			</li>
			<li id="item-10865" class="clearfix">
				<div class="image">
					<a href="/galleries/7/10865_10866.html" class="images" title="Обгазяването на Перник е продължило и през нощта ">
						<img src="/images/galleries/10865/1579163047_1_ms.jpg" alt="Обгазяването на Перник е продължило и през нощта " />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">10:23 ч. 16.01.2020</div>	
				<h3><a href="/galleries/7/10865_10866.html">Обгазяването на Перник е...</a></h3>
				<div class="pics">04 фотоса</div>
			</li>
			<li id="item-10859" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/10859_10860.html" class="images" title="Ивет тренира на Тенерифе">
						<img src="/images/galleries/10859/1579009344_8_ms.jpg" alt="Ивет тренира на Тенерифе" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">15:42 ч. 14.01.2020</div>	
				<h3><a href="/galleries/7/10859_10860.html">Ивет тренира на Тенерифе</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-10845" class="clearfix">
				<div class="image">
					<a href="/galleries/7/10845_10846.html" class="images" title="Блясък на наградите Изборът на критиците">
						<img src="/images/galleries/10845/1578988500_6_ms.jpg" alt="Блясък на наградите Изборът на критиците" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:54 ч. 14.01.2020</div>	
				<h3><a href="/galleries/7/10845_10846.html">Блясък на наградите...</a></h3>
				<div class="pics">13 фотоса</div>
			</li>
			<li id="item-10833" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/10833_10834.html" class="images" title="Dolce & Gabbana и Armani откриха Седмицата на мъжката мода в Милано">
						<img src="/images/galleries/10833/1578907740_9_ms.jpg" alt="Dolce & Gabbana и Armani откриха Седмицата на мъжката мода в Милано" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">11:28 ч. 13.01.2020</div>	
				<h3><a href="/galleries/7/10833_10834.html">Dolce & Gabbana и Armani откриха...</a></h3>
				<div class="pics">11 фотоса</div>
			</li>
		</ul>

	</div>

	<div class="pageBox">
		<a class="prev" href="#">назад</a>
		<a class="next" href="#">напред</a>
		<div class="cwd">
			<a href="#0">01</a> <a href="#1">02</a> <a href="#2">03</a> <a href="#3">04</a> <a href="#4">05</a> <a href="#5">06</a> <a href="#6">07</a> <a href="#7">08</a> <a href="#8">09</a> <a href="#9">10</a>
		</div>
	</div>

</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=acce06c5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acce06c5' border='0' alt='' /></a></noscript>
	
	</div>
</div>
<div id="commreadBox" class="rightBox clearfix galleriesPop">
	<h2 class="title">
		Най-коментирани
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#comment" class="on">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
		<li><a href="#rate">Рейтинг</a></li>
	</ul>
	<div class="galleriesBox clearfix">
		<div id="comment-top" class="clearfix">
			<span class="opacity"></span>
			<span class="catname">
				Галерия
			</span>
			<a class="vimg" href="/galleries/7/8233_8234.html" title="Документна измама в имотната декларация на Пламен Георгиев">
				<img src="/images/galleries/8233/1553690983_7_ms.jpg" alt="Документна измама в имотната декларация на Пламен Георгиев" />
			</a>
			<div class="date">14:48ч 27.03.2019</div>
			<h3><a href="/galleries/7/8233_8234.html" title="Документна измама в имотната декларация на Пламен Георгиев">Документна измама в имотната декларация на Пламен Георгиев</a></h3>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
			<span class="opacity"></span>
			<span class="catname">
				Галерия
			</span>
			<a class="vimg" href="/galleries/7/236_237.html" title="Концерт на Лили Иванова">
				<img src="/images/galleries/236/1226676568_8_ms.jpg" alt="Концерт на Лили Иванова" />
			</a>
			<div class="date">17:28ч 14.11.2008</div>
			<h3><a href="/galleries/7/236_237.html" title="Концерт на Лили Иванова">Концерт на Лили Иванова</a></h3>
		</div>
		<div id="rate-top" class="clearfix" style="display:none;">
			<span class="opacity"></span>
			<span class="catname">
				Галерия
			</span>
			<a class="vimg" href="/galleries/7/362_363.html" title="30-ти рожден рен на &quot;Всяка неделя&quot;">
				<img src="/images/galleries/362/1233321584_0_ms.jpg" alt="30-ти рожден рен на &quot;Всяка неделя&quot;" />
			</a>
			<div class="date">14:45ч 30.01.2009</div>
			<h3><a href="/galleries/7/362_363.html" title="30-ти рожден рен на "Всяка неделя"">30-ти рожден рен на "Всяка неделя"</a></h3>
		</div>
	</div>
	<div id="comment" class="commreadText">
			<h4 ><a href="/galleries/7/236_237.html">Концерт на Лили Иванова</a></h4>
			<h4 ><a href="/galleries/7/7054_7055.html">"ГрУтескно" пише зам-министър и</a></h4>
			<h4 ><a href="/galleries/7/7989_8005.html">Интерхолд си бил платил за</a></h4>
			<h4 ><a href="/galleries/7/8161_8162.html">  90-годишна баба превърна цяло</a></h4>
			<h4 ><a href="/galleries/7/8214_8215.html">Данъчна със смущаващи по</a></h4>
			<h4 ><a href="/galleries/7/10508_10509.html">Никол и новият ѝ приятел на пазар</a></h4>
			<h4 ><a href="/galleries/7/1404_1405.html">Откриване на 2-ри метродиаметър</a></h4>
			<h4 class="last"><a href="/galleries/7/6667_6668.html"> Беновска прережда 10 за лекар</a></h4>
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/galleries/7/8_9.html">Бойко Борисов</a></h4>
			<h4 ><a href="/galleries/7/962_967.html">Най-богата българка - Петя</a></h4>
			<h4 ><a href="/galleries/7/513_514.html">Мис България 2009</a></h4>
			<h4 ><a href="/galleries/7/396_397.html">Омъжихме най-красивата си</a></h4>
			<h4 ><a href="/galleries/7/247_248.html">Иван Костов</a></h4>
			<h4 ><a href="/galleries/7/14_15.html">Сергей Станишев</a></h4>
			<h4 ><a href="/galleries/7/253_254.html">Ахмед Доган</a></h4>
			<h4 ><a href="/galleries/7/905_906.html">ГОЛА DJ ВЪЗБУЖДА МЪЖКАТА</a></h4>
			<h4 class="last"><a href="/galleries/7/189_190.html">19 минути - винаги до Вас!</a></h4>
		</div>
	<div id="rate" class="commreadText" style="display:none;">
			<h4 ><a href="/galleries/7/698_699.html">Боклуците в София</a></h4>
			<h4 ><a href="/galleries/7/728_729.html">Merilyn - представяне</a></h4>
			<h4 ><a href="/galleries/7/1011_1012.html">Сирия 2012</a></h4>
			<h4 ><a href="/galleries/7/1018_1019.html">Владимир Владимирович Путин </a></h4>
			<h4 ><a href="/galleries/7/1025_1026.html">134 години от освобождението на</a></h4>
			<h4 ><a href="/galleries/7/1062_1063.html">Великден 2012</a></h4>
			<h4 ><a href="/galleries/7/1070_1071.html">Сергей с дъщеря си на</a></h4>
			<h4 ><a href="/galleries/7/1093_1094.html">Молив по молив</a></h4>
			<h4 class="last"><a href="/galleries/7/1102_1109.html">Брад Пит с як ланец и дълга коса в</a></h4>
		</div>
</div>

			<div id="commreadBox" class="rightBox clearfix galleriesPop">
			<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
			</div>
		</div>
	</div>

	</div>


	<div class="friendslinks clearfix">
		<strong>Приятели:</strong>
		<a href="//ams.bg/" target="_blank" title="online списанието за автомобили">Автомобилният свят</a> |
		<a href="//atol.bg/" target="_blank" title="Открий съученици и приятели">Atol.bg</a> |
		<a href="//www.sibir.bg/index.php?page=videos" target="_blank" title="Видео – Sibir.bg">Видео</a> |
		<a href="//www.elmaz.com/index.php?page=main" target="_blank" title="Запознанства - Elmaz.com">Запознанства</a> |
		<a href="//www.far.bg/index.php?page=main" title="Работа - Far.bg" target="_blank">Работа в туризма</a> |
		<a href="//www.fermer.bg/news/" target="_blank" title="Селскостопански новини от Социалната мрежа на Българските фермери: Фермер.БГ">Селскостопански новини</a> |
		<a target="_blank" href="//pimodo.com/" rel="nofollow" title="Електронна книжарница PIMODO.com | Oтстъпки за всеки на добри цени">Книги за вас</a> |
		<a href="//vitaslim.bg/" target="_blank" title="Красота">Красота</a> |
		<a href="//www.look-estates.com/" target="_blank" title="Недвижими имоти">Недвижими имоти</a> |
		<a target="_blank" href="//impulsemp3.com/" title="mp3, музика">mp3</a> |
		<a target="_blank" href="//e-novinar.com/" rel="nofollow" title="Tърсачкa за новини : e-novinar.com">Tърсачкa за новини</a> |
	</div>
</div>
	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/11.html" class="brnone" title="" >Права за ползване</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
			<!-- NACHALO NA TYXO.BG BROYACH -->
			<script  type="text/javascript">
			d=document;
			d.write('<a href="//www.tyxo.bg/?57444" title="Tyxo.bg counter" target=" blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
			d.write(' src="//cnt.tyxo.bg/57444?rnd='+Math.round(Math.random()*2147483647));
			d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /><\/a>');
			//-->
			</script>
			<noscript><a href="//www.tyxo.bg/?57444" title="Tyxo.bg counter" target=" blank"><img src="//cnt.tyxo.bg/57444" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
			<!-- KRAI NA TYXO.BG BROYACH -->
		</div>

			<p>
				© 2020 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-908978-53"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-908978-53');
</script>
<script id="yseIYJakCCyfFFA" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/gblcdnp.js?pubid=9ee497d0-ca49-11e9-862d-ddbfc55c50fb&pid=yseIYJakCCyfFFA&renderD=0&limitT=0&limitH=24&t=i"; document.body.appendChild(a); document.getElementById('yseIYJakCCyfFFA').remove(); }); }) (document, window); </script> 
<!-- advertising KE9vlBAkrZTLNdmnTaveCr5LDn-Ngp2FBU7Y-VpUTDg4d-ShUPb42j4YETjWbp_49MX_AYprBGIkwTHRjpLyyg==-->
			    <script data-cfasync="false"  id="clevernt" type="text/javascript">
			     (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader38615";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/68fdda54341513a9ba780d6339b8152f.min.js?20191112=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
</script>
<!-- end advertising -->

</body>
</html>