<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Новини :: НС отложи  дебатите по промените в Наказателния кодекс 19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="&amp;nbsp;Парламентът отложи с дебатите по първо четене на седемте законопроекта зa промени в Наказателния..." />
	<meta name='country' content='Bulgaria' />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='http://www.19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news&amp;cat=8" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20120517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />

	<script type="text/javascript" src="/js/jquery-1.3.2.min.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/dimensions.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=20120517v1"></script>

		
		<meta property="og:type" content="article"/>
	<meta property="og:site_name" content="19min.bg"/>
	<meta property="og:title" content="19min.bg - Новини :: НС отложи  дебатите по промените в Наказателния кодекс" />
	<meta property="og:description" content="&amp;nbsp;Парламентът отложи с дебатите по първо четене на седемте законопроекта зa промени в Наказателния кодекс, които бяха заложени в седмичната програма за работа на депутатите, предаде Фокус. Предложението за това направи председателят на Комисията по правни въпроси..." />
	<link rel="image_src" href="http://19min.bg/images/events/2018/03/21/98788/1521617820_9.jpg"/>
	<meta property="og:image" content="http://19min.bg/images/events/2018/03/21/98788/1521617820_9.jpg" />
		
</head>
<body >
	<div id="header" class="clearfix">
		<div class="logo clearfix">

			<h1><a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a></h1>

			<div class="banner">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=14");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3a94582&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a94582' border='0' alt='' /></a></noscript>
				
			</div>

			<time class="date">21 март 2018 | сряда</time>

		</div>

		<div class="nav">

			<div class="inav clearfix">

				<div>

					<ul class="clearfix">
	<li>
		<a href="/news/8/" class="on">Новини</a>
	</li>
	<li>
		<a href="/news/2/" >Спорт</a>
	</li>
	<li>
		<a href="/news/3/" >Слава</a>
	</li>
	<li>
		<a href="/news/4/" >Живот</a>
	</li>
	<li>
		<a href="/news/5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" >Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>

					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>

				</div>

			</div>

		</div>

 	</div>

	<div class="content clearfix">

		<div class="left">
			
<div class="detailNews clearfix">

	<div class="path">
		<div class="userBox">
			<a href="javascript:print_window('/print.php?act=news&amp;do=detailed&amp;cat=8&amp;rec=98788')" class="print" title="изпечатай">&nbsp;</a><a href="javascript:new_window('/sendtoafriend.php?title=НС отложи  дебатите по промените в Наказателния кодекс&amp;url=19min.bg%252Fnews%252F8%252F98788.html')" class="letter" title="изпрати на приятел">&nbsp;</a>
		</div>
		<a href="/news/8/" class="on">Новини</a>
	</div>


		<div class="relatedBox column">

		<div class="image">
					<img src="/images/events/2018/03/21/98788/1521617820_9_xm.jpg" alt="" width="290"  />
						</div>

		<script type="text/javascript">
			var im = 0;
		</script>

		<div style="text-align:center;margin:10px;">

			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://www.slava.bg/ads/www/delivery/ajs.php':'http://www.slava.bg/ads/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=35");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://www.slava.bg/ads/www/delivery/ck.php?n=a2859faa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.slava.bg/ads/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2859faa' border='0' alt='' /></a></noscript>

		</div>

				<h3 class="title">Свързани новини</h3>
		<div class="Block">
			<ul class="clearfix">
										<li class="first clearfix">
																<a href="/news/8/98667.html" title="Бавиш наем – влизаш в затвора по закона на Цецка">
							<img src="/images/events/2018/03/19/98667/1521444142_2_xs.jpg" alt="Бавиш наем – влизаш в затвора по закона на Цецка" border="0" />
						</a>
															<div class="otext">
						<h3><a href="/news/8/98667.html" title="Бавиш наем – влизаш в затвора по закона на Цецка">Бавиш наем – влизаш в затвора по закона на Цецка</a></h3>
						<p> Правният гений Цецка Цачева роди нов ...</p>
					</div>
				</li>
								</li>
										<li class="list">
					<h4 class="last"><a href="/news/8/95659.html" title="Абсурд: Наказания за &quot;подкуп&quot; в частния сектор, милост за доносници">Абсурд: Наказания за "подкуп" в частния</a></h4>
								</li>
				</ul>
		</div>
		
				
	</div>
	
	<span class="date" >
		 21.03.2018 09:36
	</span>

	<h2>НС отложи  дебатите по промените в Наказателния кодекс</h2>

	<div class="stats">
		Видян 72 пъти | <a href="#comments">Коментари 0</a>
		<br />
		Гласували <span id="voted">0</span> <span><img style="margin:5px 0 0 5px;" src="/design/0-stars.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: 0.0000" border="0" /></span>
		<br />
			</div>

	<script type="text/javascript">
		var userRating=0;
		var design = '/design/';
		var id = '98788';
		var act = 'news';
		var suffix = 'stars';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

	<div class="article">
	<p>&nbsp;Парламентът отложи с дебатите по първо четене на седемте законопроекта зa промени в Наказателния кодекс, които бяха заложени в седмичната програма за работа на депутатите, предаде Фокус.<br />Предложението за това направи председателят на Комисията по правни въпроси Данаил Кирилов, а мотивите &ndash; разразилият се обществен дебат за един от законопроектите, внесен от Министерския съвет, който предвижда да се уеднакви режимът на корупционните престъпления, както за длъжностни лица от публичния сектор, така и за длъжностни лица от частния сектор.</p><p><br />&bdquo;Особено активни в този обществен дебат са работодателските организации и организациите на бизнеса. Очевидно е, че се налага продължаване на общественото обсъждане преди да пристъпим на гласуване в пленарна зала. По тази причина, като председател на водещата комисия по седемте законопроекта, предлагам отлагане с 10 дни&rdquo;, аргументира се Кирилов от парламентарната трибуна и подчерта, че това ще бъде в полза на законодателния процес.</p><p><br />Против това предложение се обявиха от &bdquo;БСП за България&rdquo;. Народният представител Драгомир Стойнев посочи: &bdquo;Уважаеми господин Кирилов, ако искате обществено обсъждане, това трябваше да се случи преди гледането на първо четене на този изключително спорен законопроект на Министерски съвет. Знаете какво напрежение има в обществото. Заради този законопроект, вие искате в момента закони, които са внесени на 25 май 2017 г., в момента отново да не ги гледаме. Нашето предложение е, тези законопроекти, особено на левицата, нека да ги гледаме тази седмица&rdquo;.</p><p><br />Сред отложените предложения за поправки в закона е и това на БСП за въвеждане на по-строги мерки срещу домашното насилие, с които те целят привеждане на изискванията на Истанбулската конвенция в българското законодателство. Промените предвиждат нанасянето на средна телесна повреда вследствие на домашно насилие да се третира като престъпление от общ, а не от частен характер. <br /><br /><br /><br /><br /></p>
	</div>
	<div>
		<br>
	</div>
		<div class="labels">
		<strong>Етикети</strong><br /> <a href="/tags/10 дни/" rel="tag">10 дни</a>, <a href="/tags/дебати/" rel="tag">дебати</a>, <a href="/tags/Кирилов/" rel="tag">Кирилов</a>, <a href="/tags/Наказателния кодекс/" rel="tag">Наказателния кодекс</a>, <a href="/tags/НС/" rel="tag">НС</a>, <a href="/tags/отложи/" rel="tag">отложи</a>, <a href="/tags/промени/" rel="tag">промени</a>	</div>
		<div class="labels">
				<strong>Добави в:</strong><br />
		<a href="http://svejo.net/story/submit_by_url?url=http://19min.bg/news/8/98788.html&amp;title=НС отложи  дебатите по промените в Наказателния кодекс" target="_blank" rel="nofollow" title="Svejo.net"><img src="/images/social/svejonet.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Svejo.net" title="Svejo.net" /> svejo.net </a>
	    <br /><a href="http://facebook.com/sharer.php?u=http://19min.bg/news/8/98788.html&amp;t=НС отложи  дебатите по промените в Наказателния кодекс" target="_blank" rel="nofollow" title="Facebook"><img src="/images/social/facebook.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Facebook" title="Facebook" /> facebook.com</a>
	    	</div>

</div>

<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(0)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=98788&amp;modul=news">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>
<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<p id="comments">
	Няма коментари към тази новина
 !
</p>


		</div>

		<div class="right clearfix">
			<div id="commreadBox" class="rightBox clearfix">
	<a href="/rss.php?act=news" class="rss">RSS</a>
	<h2 class="title">
		Най-нови
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#latest" class="on">Най-нови</a></li>
		<li><a href="#comment">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
	</ul>
	<div class="rightnews clearfix">
		<div id="latest-top" class="clearfix">
						<a class="image" href="/news/8/98789.html" title="  Тръмп: С Путин трябва да обсъдим въоръжаването, излиза извън контрол}"><img src="/images/events/2018/03/21/98789/1521618950_0_xl.jpg" alt="  Тръмп: С Путин трябва да обсъдим въоръжаването, излиза извън контрол" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/98789.html" title="  Тръмп: С Путин трябва да обсъдим въоръжаването, излиза извън контрол">  Тръмп: С Путин трябва да обсъдим въоръжаването, излиза извън контрол</a></h3>
				<p> &nbsp;Американският президент Доналд Тръмп ...</p>
			</div>
		</div>
		<div id="comment-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/96003.html" title="Гардиън: Най-корумпираната държава поема председателството на ЕС"><img src="/images/events/2017/12/28/96003/1514472773_3_xl.jpg" alt="Гардиън: Най-корумпираната държава поема председателството на ЕС" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/96003.html" title="Гардиън: Най-корумпираната държава поема председателството на ЕС">Гардиън: Най-корумпираната държава поема председателството на ЕС</a></h3>
				<p>&nbsp;&nbsp; &nbsp; Ще звучи музика, ще гърмят ...</p>
			</div>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/96301.html" title="Многомилионен мегаскандал с министър и бг еврокомисаря"><img src="/images/events/2018/01/11/96301/1515679486_1_xl.jpg" alt="Многомилионен мегаскандал с министър и бг еврокомисаря" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/96301.html" title="Многомилионен мегаскандал с министър и бг еврокомисаря">Многомилионен мегаскандал с министър и бг еврокомисаря</a></h3>
				<p> &nbsp;&nbsp;&nbsp;&nbsp; Фирми и консорциуми с ...</p>
			</div>
		</div>
	</div>
	<div id="latest" class="commreadText">
			<h4 ><a href="/news/8/98788.html" title="НС отложи  дебатите по промените в Наказателния кодекс">НС отложи  дебатите по промените</a></h4>
			<h4 ><a href="/news/8/98787.html" title=" Нанков: Фигуративно сме поставили чиновник до всяка дупка"> Нанков: Фигуративно сме</a></h4>
			<h4 ><a href="/news/8/98786.html" title="   Шефът на Пирогов: Ще увеличим заплатите, сливаме клиники">   Шефът на Пирогов: Ще увеличим</a></h4>
			<h4 ><a href="/news/8/98785.html" title="Един от създателите на Новичок: Москва няма общо с отравянето на Скрипал">Един от създателите на Новичок:</a></h4>
			<h4 ><a href="/news/8/98763.html" title="  Гинка взе патриаршията, на път е свещоливницата">  Гинка взе патриаршията, на път е</a></h4>
			<h4 ><a href="/news/8/98784.html" title="  МВР няма полицаи за всяка дупка">  МВР няма полицаи за всяка дупка</a></h4>
			<h4 class="last"><a href="/news/8/98783.html" title="  БДЖ плаща двойно за ремонти">  БДЖ плаща двойно за ремонти</a></h4>
		</div>
	<div id="comment" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/96878.html" title="НС отложи  дебатите по промените в Наказателния кодекс">    Зам.-министър Сачева е виновна</a></h4>
			<h4 ><a href="/news/8/96301.html" title=" Нанков: Фигуративно сме поставили чиновник до всяка дупка">Многомилионен мегаскандал с</a></h4>
			<h4 ><a href="/news/8/96833.html" title="   Шефът на Пирогов: Ще увеличим заплатите, сливаме клиники">   Фандъкова в автобус 76</a></h4>
			<h4 ><a href="/news/8/97069.html" title="Един от създателите на Новичок: Москва няма общо с отравянето на Скрипал">Бащата на Лиляна отвори първите</a></h4>
			<h4 ><a href="/news/2/97281.html" title="  Гинка взе патриаршията, на път е свещоливницата">  Тежко контузеният Гришо на</a></h4>
			<h4 ><a href="/news/8/97383.html" title="  МВР няма полицаи за всяка дупка">  Евродепутат: Не на пътя през</a></h4>
			<h4 class="last"><a href="/news/8/97600.html" title="  БДЖ плаща двойно за ремонти">NYT и Politico винят Борисов и ГЕРБ за</a></h4>
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/96878.html" title="НС отложи  дебатите по промените в Наказателния кодекс">    Зам.-министър Сачева е виновна</a></h4>
			<h4 ><a href="/news/8/97121.html" title=" Нанков: Фигуративно сме поставили чиновник до всяка дупка">   Бай Ганьо и Chanel</a></h4>
			<h4 ><a href="/news/8/98091.html" title="   Шефът на Пирогов: Ще увеличим заплатите, сливаме клиники">    Борисов ще вземе 2 пъти</a></h4>
			<h4 ><a href="/news/8/97196.html" title="Един от създателите на Новичок: Москва няма общо с отравянето на Скрипал">  Има ли тайна ловна среща на</a></h4>
			<h4 ><a href="/news/4/95981.html" title="  Гинка взе патриаршията, на път е свещоливницата">Кого ще хапе Кучето през 2018 г.?</a></h4>
			<h4 ><a href="/news/8/95680.html" title="  МВР няма полицаи за всяка дупка"> Каква ще бъде Вашата 2018 г. според</a></h4>
			<h4 class="last"><a href="/news/8/98611.html" title="  БДЖ плаща двойно за ремонти">Оставка на шефката на НАП-София</a></h4>
		</div>
</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=acce06c5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acce06c5' border='0' alt='' /></a></noscript>
	
	</div>
</div><div id="week" class="rightBox clearfix vevent">
	<h2 class="titler">
		<a href="">към тв програма</a>
		тв програма
	</h2>
	<div class="img">
		<img src="/images/week/1014/1521536332_7_xl.jpg" alt="" />
		<p><span class="location">бТВ Екшън</span> <abbr class="dtstart" title="20180320T220000EET">20 март 22:00ч.</abbr></p>
	</div>
	<div class="info">
		<h3 class="summary">  Стормагедон</h3>
		<p class="description">
			<strong>Режисьор:</strong> Ник Лайън<br />			<strong>В ролите:</strong> Джон Хениган, Ив Мауро, Джоузеф Гат, Робърт Бланш, Рико Рос<br />		</p>
	</div>
</div>
<div id="anecdots" class="rightBox clearfix">
	<h2 class="titler">
		виц на деня
	</h2>
	<div><div class="mtm _5pco"><div class="text_exposed_root text_exposed"><p>Изморен и притеснен студент излиза от изпит. <br /> Отвън чакащи го питат: <br /> - Как мина изпитът? <br /> - Ами, като в църква. <br /> - Е, как така?- го питат чакащите. <span class="text_exposed_show"><br /> - Той ми задава въпрос, аз се кръстя. Аз му отговарям, той се кръсти.</span></p></div></div></div>
</div>
<div id="horoscope" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/horoscope/">към хороскоп</a>
		хороскоп
	</h2>
	<a href="/horoscope/скорпион/d.html"><img src="/images/horoscope/8.gif" alt="скорпион" title="скорпион - " border="0" /></a>
    <h3><a href="/horoscope/скорпион/d.html"></a></h3>
    <p>
				
	</p>
	<div class="clear"></div>
	<ul>
	</ul>
</div>
<div id="commreadBox" class="rightBox clearfix galleriesPop">
<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
</div>
		</div>

	</div>


	<div class="friendslinks clearfix">
		<strong>Приятели:</strong>
		<a href="http://ams.bg/" target="_blank" title="online списанието за автомобили">Автомобилният свят</a> |
		<a href="http://atol.bg/" target="_blank" title="Открий съученици и приятели">Atol.bg</a> |
		<a href="http://www.sibir.bg/index.php?page=videos" target="_blank" title="Видео – Sibir.bg">Видео</a> |
		<a href="http://www.elmaz.com/index.php?page=main" target="_blank" title="Запознанства - Elmaz.com">Запознанства</a> |
		<a href="http://www.far.bg/index.php?page=main" title="Работа - Far.bg" target="_blank">Работа в туризма</a> |
		<a href="http://www.fermer.bg/news/" target="_blank" title="Селскостопански новини от Социалната мрежа на Българските фермери: Фермер.БГ">Селскостопански новини</a> |
		<a target="_blank" href="http://pimodo.com/" rel="nofollow" title="Електронна книжарница PIMODO.com | Oтстъпки за всеки на добри цени">Книги за вас</a> |
		<a href="http://vitaslim.bg/" target="_blank" title="Красота">Красота</a> |
		<a href="http://www.look-estates.com/" target="_blank" title="Недвижими имоти">Недвижими имоти</a> |
		<a target="_blank" href="http://impulsemp3.com/" title="mp3, музика">mp3</a> |
		<a target="_blank" href="http://e-novinar.com/" rel="nofollow" title="Tърсачкa за новини : e-novinar.com">Tърсачкa за новини</a> |
	</div>

	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/11.html"  title="" >Права за ползване</a>
	</li>
	<li>
		<a href="/pages/16.html" class="brnone" title="" >PDF версия</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
			<!-- NACHALO NA TYXO.BG BROYACH -->
			<script  type="text/javascript">
			d=document;
			d.write('<a href="http://www.tyxo.bg/?57444" title="Tyxo.bg counter" target=" blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
			d.write(' src="http://cnt.tyxo.bg/57444?rnd='+Math.round(Math.random()*2147483647));
			d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /><\/a>');
			//-->
			</script>
			<noscript><a href="http://www.tyxo.bg/?57444" title="Tyxo.bg counter" target=" blank"><img src="http://cnt.tyxo.bg/57444" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
			<!-- KRAI NA TYXO.BG BROYACH -->
		</div>

			<p>
				© 2018 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
	
	<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-908978-53");
	pageTracker._trackPageview();
	</script>
	
	</body>
</html>