<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Новини ::   Най-скъпият US изтребител F-35 се разби в Южна Каролина 19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="Боен самолет F-35 се е разбил в района на базата Бофорт в Южна Каролина, САЩ. Пилотът на самолета е..." />
	<meta name='country' content='Bulgaria' />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='http://www.19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news&amp;cat=8" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20120517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />

	<script type="text/javascript" src="/js/jquery-1.3.2.min.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/dimensions.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=20120517v1"></script>

		
		<meta property="og:type" content="article"/>
	<meta property="og:site_name" content="19min.bg"/>
	<meta property="og:title" content="19min.bg - Новини ::   Най-скъпият US изтребител F-35 се разби в Южна Каролина" />
	<meta property="og:description" content="Боен самолет F-35 се е разбил в района на базата Бофорт в Южна Каролина, САЩ. Пилотът на самолета е катапултирал успешно и не е пострадал сериозно.  Това е първата катастрофа с бомбардировача пето поколение, който е най-новият и най-скъпият в историята на американската..." />
	<link rel="image_src" href="http://19min.bg/images/events/2018/09/29/105043/1538199268_0.jpg"/>
	<meta property="og:image" content="http://19min.bg/images/events/2018/09/29/105043/1538199268_0.jpg" />
		
</head>
<body >
	<div id="header" class="clearfix">
		<div class="logo clearfix">

			<h1><a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a></h1>

			<div class="banner">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=14");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3a94582&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a94582' border='0' alt='' /></a></noscript>
				
			</div>

			<time class="date">29 септември 2018 | събота</time>

		</div>

		<div class="nav">

			<div class="inav clearfix">

				<div>

					<ul class="clearfix">
	<li>
		<a href="/news/8/" class="on">Новини</a>
	</li>
	<li>
		<a href="/news/2/" >Спорт</a>
	</li>
	<li>
		<a href="/news/3/" >Слава</a>
	</li>
	<li>
		<a href="/news/4/" >Живот</a>
	</li>
	<li>
		<a href="/news/5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" >Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>

					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>

				</div>

			</div>

		</div>

 	</div>

	<div class="content clearfix">

		<div class="left">
			
<div class="detailNews clearfix">

	<div class="path">
		<div class="userBox">
			<a href="javascript:print_window('/print.php?act=news&amp;do=detailed&amp;cat=8&amp;rec=105043')" class="print" title="изпечатай">&nbsp;</a><a href="javascript:new_window('/sendtoafriend.php?title=  Най-скъпият US изтребител F-35 се разби в Южна Каролина&amp;url=19min.bg%252Fnews%252F8%252F105043.html')" class="letter" title="изпрати на приятел">&nbsp;</a>
		</div>
		<a href="/news/8/" class="on">Новини</a>
	</div>


		<div class="relatedBox column">

		<div class="image">
					<img src="/images/events/2018/09/29/105043/1538199268_0_xm.jpg" alt="" width="290"  />
						</div>

		<script type="text/javascript">
			var im = 0;
		</script>

		<div style="text-align:center;margin:10px;">

			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://www.slava.bg/ads/www/delivery/ajs.php':'http://www.slava.bg/ads/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=35");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://www.slava.bg/ads/www/delivery/ck.php?n=a2859faa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.slava.bg/ads/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2859faa' border='0' alt='' /></a></noscript>

		</div>

				<h3 class="title">Свързани новини</h3>
		<div class="Block">
			<ul class="clearfix">
										<li class="first clearfix">
																<a href="/news/8/104979.html" title="    Офертите за изтребители са получени">
							<img src="/images/events/2018/09/27/104979/1538046559_1_xs.jpg" alt="    Офертите за изтребители са получени" border="0" />
						</a>
															<div class="otext">
						<h3><a href="/news/8/104979.html" title="    Офертите за изтребители са получени">    Офертите за изтребители са получени</a></h3>
						<p>  &bdquo;Всички кандидати за доставка на ...</p>
					</div>
				</li>
								</li>
				</ul>
		</div>
		
				
	</div>
	
	<span class="date" >
		 29.09.2018 08:34
	</span>

	<h2>  Най-скъпият US изтребител F-35 се разби в Южна Каролина</h2>

	<div class="stats">
		Видян 395 пъти | <a href="#comments">Коментари 0</a>
		<br />
		Гласували <span id="voted">0</span> <span><img style="margin:5px 0 0 5px;" src="/design/0-stars.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: 0.0000" border="0" /></span>
		<br />
			</div>

	<script type="text/javascript">
		var userRating=0;
		var design = '/design/';
		var id = '105043';
		var act = 'news';
		var suffix = 'stars';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

	<div class="article">
	<br />Боен самолет F-35 се е разбил в района на базата Бофорт в Южна Каролина, САЩ. Пилотът на самолета е катапултирал успешно и не е пострадал сериозно.<br /><br />Това е първата катастрофа с бомбардировача пето поколение, който е най-новият и най-скъпият в историята на американската военна авиация. <br />Програмата за създаването на Lockheed Martin F-35 Lightning II вече струва трилион и половина долара. Разработчиците бяха изправени пред многобройни проблеми, изхарчиха стотици милиарди долари повече от планираното и закъсняха с пускането на самолета за най-малко седем години.<br /><br />Разходите за изграждането на такова въздухоплавателно средство се оценяват на 150 млн. долара, а цената на един полет на час е 35 000 долара.<br />Досега са се случвали различни инциденти с този тип самолети, но това е първата катастрофа.<br /><br />
	</div>
	<div>
		<br>
	</div>
		<div class="labels">
		<strong>Етикети</strong><br /> <a href="/tags/F-35/" rel="tag">F-35</a>, <a href="/tags/US/" rel="tag">US</a>, <a href="/tags/изтребител/" rel="tag">изтребител</a>, <a href="/tags/най-скъпият/" rel="tag">най-скъпият</a>, <a href="/tags/разби/" rel="tag">разби</a>, <a href="/tags/Южна Каролина/" rel="tag">Южна Каролина</a>	</div>
		<div class="labels">
				<strong>Добави в:</strong><br />
		<a href="http://svejo.net/story/submit_by_url?url=http://19min.bg/news/8/105043.html&amp;title=  Най-скъпият US изтребител F-35 се разби в Южна Каролина" target="_blank" rel="nofollow" title="Svejo.net"><img src="/images/social/svejonet.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Svejo.net" title="Svejo.net" /> svejo.net </a>
	    <br /><a href="http://facebook.com/sharer.php?u=http://19min.bg/news/8/105043.html&amp;t=  Най-скъпият US изтребител F-35 се разби в Южна Каролина" target="_blank" rel="nofollow" title="Facebook"><img src="/images/social/facebook.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Facebook" title="Facebook" /> facebook.com</a>
	    	</div>

<div>
<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=19");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>

</div>
</div>
<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(0)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=105043&amp;modul=news">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>
<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<p id="comments">
	Няма коментари към тази новина
 !
</p>


		</div>

		<div class="right clearfix">
			<div id="commreadBox" class="rightBox clearfix">
	<a href="/rss.php?act=news" class="rss">RSS</a>
	<h2 class="title">
		Най-нови
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#latest" class="on">Най-нови</a></li>
		<li><a href="#comment">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
	</ul>
	<div class="rightnews clearfix">
		<div id="latest-top" class="clearfix">
						<a class="image" href="/news/8/105046.html" title="Цунами отне живота на 384 души в Индонезия}"><img src="/images/events/2018/09/29/105046/1538200755_7_xl.jpg" alt="Цунами отне живота на 384 души в Индонезия" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/105046.html" title="Цунами отне живота на 384 души в Индонезия">Цунами отне живота на 384 души в Индонезия</a></h3>
				<p> &nbsp;384 души станаха загиналите в ...</p>
			</div>
		</div>
		<div id="comment-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/103352.html" title="  Не ми стигат доходите, жалва се Борисов"><img src="/images/events/2018/07/27/103352/1532690018_6_xl.jpg" alt="  Не ми стигат доходите, жалва се Борисов" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/103352.html" title="  Не ми стигат доходите, жалва се Борисов">  Не ми стигат доходите, жалва се Борисов</a></h3>
				<p>&quot;Никога не са давани толкова пари за ...</p>
			</div>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/103879.html" title="Кабинетът даде на кумеца на Жоро Илиев плажа в Китен и още няколко по Южното Черноморие"><img src="/images/events/2018/08/21/103879/1534832767_8_xl.jpg" alt="Кабинетът даде на кумеца на Жоро Илиев плажа в Китен и още няколко по Южното Черноморие" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/103879.html" title="Кабинетът даде на кумеца на Жоро Илиев плажа в Китен и още няколко по Южното Черноморие">Кабинетът даде на кумеца на Жоро Илиев плажа в Китен и още няколко по Южното Черноморие</a></h3>
				<p>&nbsp;&nbsp;&nbsp;&nbsp; С решение №548 на ...</p>
			</div>
		</div>
	</div>
	<div id="latest" class="commreadText">
			<h4 ><a href="/news/8/105045.html" title=" Семействата, останали без дом след пожара в Божурище, ще получат по 1500 лв. от общината"> Семействата, останали без дом</a></h4>
			<h4 ><a href="/news/8/105043.html" title="  Най-скъпият US изтребител F-35 се разби в Южна Каролина">  Най-скъпият US изтребител F-35 се</a></h4>
			<h4 ><a href="/news/8/105042.html" title="  Борисов за речта на Радев: Не може да казва &quot;Ще изметем ГЕРБ&quot;, а после да иска обединение">  Борисов за речта на Радев: Не</a></h4>
			<h4 ><a href="/news/2/105044.html" title="  Дербито между Левски и ЦСКА-София налага промени в движението">  Дербито между Левски и</a></h4>
			<h4 ><a href="/news/8/105041.html" title="Радев: Единението не е индулгенция за престъпления, а борба за законност и правосъдие">Радев: Единението не е</a></h4>
			<h4 ><a href="/news/8/105038.html" title=" Нови санкции на ЕК срещу България заради чумата"> Нови санкции на ЕК срещу</a></h4>
			<h4 class="last"><a href="/news/8/105040.html" title="Прокуратурата може да обвини репортера на Господарите за лъжесвидетелстване">Прокуратурата може да обвини</a></h4>
		</div>
	<div id="comment" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/103535.html" title=" Семействата, останали без дом след пожара в Божурище, ще получат по 1500 лв. от общината">6 млн.лв.,15 къщи и Порше има бос на</a></h4>
			<h4 ><a href="/news/8/104232.html" title="  Най-скъпият US изтребител F-35 се разби в Южна Каролина">  В.Радев: Подадохме оставки,</a></h4>
			<h4 ><a href="/news/8/104306.html" title="  Борисов за речта на Радев: Не може да казва &quot;Ще изметем ГЕРБ&quot;, а после да иска обединение">MI5 ли уби Марков заради това</a></h4>
			<h4 ><a href="/news/8/102841.html" title="  Дербито между Левски и ЦСКА-София налага промени в движението">  Наш евродепутат иска санкции</a></h4>
			<h4 ><a href="/news/8/104377.html" title="Радев: Единението не е индулгенция за престъпления, а борба за законност и правосъдие"> Горанов: Цените растат, защото</a></h4>
			<h4 ><a href="/news/8/102535.html" title=" Нови санкции на ЕК срещу България заради чумата"> Меркел ни връща 60 000 мигранти?</a></h4>
			<h4 class="last"><a href="/news/8/102758.html" title="Прокуратурата може да обвини репортера на Господарите за лъжесвидетелстване">Кой даде на Султанка ненужния</a></h4>
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/104306.html" title=" Семействата, останали без дом след пожара в Божурище, ще получат по 1500 лв. от общината">MI5 ли уби Марков заради това</a></h4>
			<h4 ><a href="/news/8/103365.html" title="  Най-скъпият US изтребител F-35 се разби в Южна Каролина">Защо не арестуват олигархичната</a></h4>
			<h4 ><a href="/news/8/103535.html" title="  Борисов за речта на Радев: Не може да казва &quot;Ще изметем ГЕРБ&quot;, а после да иска обединение">6 млн.лв.,15 къщи и Порше има бос на</a></h4>
			<h4 ><a href="/news/8/103015.html" title="  Дербито между Левски и ЦСКА-София налага промени в движението">  Няма признаци за чума, пише в</a></h4>
			<h4 ><a href="/news/8/102751.html" title="Радев: Единението не е индулгенция за престъпления, а борба за законност и правосъдие"> Сърбия със супервлак и</a></h4>
			<h4 ><a href="/news/8/104286.html" title=" Нови санкции на ЕК срещу България заради чумата">Московски пробутва своя</a></h4>
			<h4 class="last"><a href="/news/8/102704.html" title="Прокуратурата може да обвини репортера на Господарите за лъжесвидетелстване"> Мъж на вице прави втория център</a></h4>
		</div>
</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=acce06c5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acce06c5' border='0' alt='' /></a></noscript>
	
	</div>
</div><div id="week" class="rightBox clearfix vevent">
	<h2 class="titler">
		<a href="">към тв програма</a>
		тв програма
	</h2>
	<div class="img">
		<img src="/images/week/1042/1537864875_9_xl.jpg" alt="" />
		<p><span class="location">бТВ Синема</span> <abbr class="dtstart" title="20180930T210000EEST">30 септември 21:00ч.</abbr></p>
	</div>
	<div class="info">
		<h3 class="summary">  Утеха</h3>
		<p class="description">
			<strong>Режисьор:</strong> Алфонсо Пойрът<br />			<strong>В ролите:</strong> Антъни Хопкинс, Джефри Дийн Морган, Аби Корниш, Колин Фарел, Мат Джералд, Хосе Пабло Кантило, Марли Шелтън, Ксандър Беркли, Кени Джонсън, Шарън Лоурънс и др.<br />		</p>
	</div>
</div>
<div id="anecdots" class="rightBox clearfix">
	<h2 class="titler">
		виц на деня
	</h2>
	<div>Спират кола на границата и митничарят пита:<br />- Алкохол, наркотици, оръжие?<br />- Благодаря, не. Едно кафенце само...</div>
</div>
<div id="horoscope" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/horoscope/">към хороскоп</a>
		хороскоп
	</h2>
	<a href="/horoscope/лъв/d.html"><img src="/images/horoscope/5.gif" alt="лъв" title="лъв - " border="0" /></a>
    <h3><a href="/horoscope/лъв/d.html"></a></h3>
    <p>
				
	</p>
	<div class="clear"></div>
	<ul>
	</ul>
</div>
<div id="commreadBox" class="rightBox clearfix galleriesPop">
<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
</div>
		</div>

	</div>


	<div class="friendslinks clearfix">
		<strong>Приятели:</strong>
		<a href="http://ams.bg/" target="_blank" title="online списанието за автомобили">Автомобилният свят</a> |
		<a href="http://atol.bg/" target="_blank" title="Открий съученици и приятели">Atol.bg</a> |
		<a href="http://www.sibir.bg/index.php?page=videos" target="_blank" title="Видео – Sibir.bg">Видео</a> |
		<a href="http://www.elmaz.com/index.php?page=main" target="_blank" title="Запознанства - Elmaz.com">Запознанства</a> |
		<a href="http://www.far.bg/index.php?page=main" title="Работа - Far.bg" target="_blank">Работа в туризма</a> |
		<a href="http://www.fermer.bg/news/" target="_blank" title="Селскостопански новини от Социалната мрежа на Българските фермери: Фермер.БГ">Селскостопански новини</a> |
		<a target="_blank" href="http://pimodo.com/" rel="nofollow" title="Електронна книжарница PIMODO.com | Oтстъпки за всеки на добри цени">Книги за вас</a> |
		<a href="http://vitaslim.bg/" target="_blank" title="Красота">Красота</a> |
		<a href="http://www.look-estates.com/" target="_blank" title="Недвижими имоти">Недвижими имоти</a> |
		<a target="_blank" href="http://impulsemp3.com/" title="mp3, музика">mp3</a> |
		<a target="_blank" href="http://e-novinar.com/" rel="nofollow" title="Tърсачкa за новини : e-novinar.com">Tърсачкa за новини</a> |
	</div>

	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/11.html" class="brnone" title="" >Права за ползване</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
			<!-- NACHALO NA TYXO.BG BROYACH -->
			<script  type="text/javascript">
			d=document;
			d.write('<a href="http://www.tyxo.bg/?57444" title="Tyxo.bg counter" target=" blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
			d.write(' src="http://cnt.tyxo.bg/57444?rnd='+Math.round(Math.random()*2147483647));
			d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /><\/a>');
			//-->
			</script>
			<noscript><a href="http://www.tyxo.bg/?57444" title="Tyxo.bg counter" target=" blank"><img src="http://cnt.tyxo.bg/57444" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
			<!-- KRAI NA TYXO.BG BROYACH -->
		</div>

			<p>
				© 2018 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
	
	<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-908978-53");
	pageTracker._trackPageview();
	</script>
	
	</body>
</html>