<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Спорт ::   Роналдо ще получи 2 г. затвор за данъчни измами 19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="Кристиано Роналдо ще получи 2 г. затвор за укриване на данъци на стойност 14.7 млн. евро, когато се появи пред..." />
	<meta name='country' content='Bulgaria' />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='http://www.19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news&amp;cat=2" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20120517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />

	<script type="text/javascript" src="/js/jquery-1.3.2.min.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/dimensions.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=20120517v1"></script>

		
		<meta property="og:type" content="article"/>
	<meta property="og:site_name" content="19min.bg"/>
	<meta property="og:title" content="19min.bg - Спорт ::   Роналдо ще получи 2 г. затвор за данъчни измами" />
	<meta property="og:description" content="Кристиано Роналдо ще получи 2 г. затвор за укриване на данъци на стойност 14.7 млн. евро, когато се появи пред съда в Мадрид на 14 януари. Бившият нападател на Реал Мадрид бе обвинен от испански прокурори през 2017 г. в данъчни измами, свързани с авторски права.  Това се случи, след..." />
	<link rel="image_src" href="http://19min.bg/images/events/2018/12/16/108097/1544947832_7.jpg"/>
	<meta property="og:image" content="http://19min.bg/images/events/2018/12/16/108097/1544947832_7.jpg" />
		
</head>
<body >
	<div id="header" class="clearfix">
		<div class="logo clearfix">

			<h1><a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a></h1>

			<div class="banner">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=14");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3a94582&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a94582' border='0' alt='' /></a></noscript>
				
			</div>

			<time class="date">16 декември 2018 | неделя</time>

		</div>

		<div class="nav">

			<div class="inav clearfix">

				<div>

					<ul class="clearfix">
	<li>
		<a href="/news/8/" >Новини</a>
	</li>
	<li>
		<a href="/news/2/" class="on">Спорт</a>
	</li>
	<li>
		<a href="/news/3/" >Слава</a>
	</li>
	<li>
		<a href="/news/4/" >Живот</a>
	</li>
	<li>
		<a href="/news/5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" >Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>

					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>

				</div>

			</div>

		</div>

 	</div>

	<div class="content clearfix">

		<div class="left">
			
<div class="detailNews clearfix">

	<div class="path">
		<div class="userBox">
			<a href="javascript:print_window('/print.php?act=news&amp;do=detailed&amp;cat=2&amp;rec=108097')" class="print" title="изпечатай">&nbsp;</a><a href="javascript:new_window('/sendtoafriend.php?title=  Роналдо ще получи 2 г. затвор за данъчни измами&amp;url=19min.bg%252Fnews%252F2%252F108097.html')" class="letter" title="изпрати на приятел">&nbsp;</a>
		</div>
		<a href="/news/2/" class="on">Спорт</a>
	</div>


		<div class="relatedBox column">

		<div class="image">
					<img src="/images/events/2018/12/16/108097/1544947832_7_xm.jpg" alt="" width="290"  />
						</div>

		<script type="text/javascript">
			var im = 0;
		</script>

		<div style="text-align:center;margin:10px;">

			<script type='text/javascript'><!--//<![CDATA[
			   var m3_u = (location.protocol=='https:'?'https://www.slava.bg/ads/www/delivery/ajs.php':'http://www.slava.bg/ads/www/delivery/ajs.php');
			   var m3_r = Math.floor(Math.random()*99999999999);
			   if (!document.MAX_used) document.MAX_used = ',';
			   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			   document.write ("?zoneid=35");
			   document.write ('&amp;cb=' + m3_r);
			   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
			   document.write ("&amp;loc=" + escape(window.location));
			   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
			   if (document.context) document.write ("&context=" + escape(document.context));
			   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
			   document.write ("'><\/scr"+"ipt>");
			//]]>--></script><noscript><a href='http://www.slava.bg/ads/www/delivery/ck.php?n=a2859faa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.slava.bg/ads/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2859faa' border='0' alt='' /></a></noscript>

		</div>

				<h3 class="title">Свързани новини</h3>
		<div class="Block">
			<ul class="clearfix">
										<li class="first clearfix">
																<a href="/news/2/107894.html" title="  Роналдо: Всяка година заслужавам Златната топка">
							<img src="/images/events/2018/12/11/107894/1544515661_8_xs.jpg" alt="  Роналдо: Всяка година заслужавам Златната топка" border="0" />
						</a>
															<div class="otext">
						<h3><a href="/news/2/107894.html" title="  Роналдо: Всяка година заслужавам Златната топка">  Роналдо: Всяка година заслужавам Златната топка</a></h3>
						<p>&nbsp;  Кристиано Роналдо смята, че ...</p>
					</div>
				</li>
								</li>
				</ul>
		</div>
		
				
	</div>
	
	<span class="date" >
		 16.12.2018 10:02
	</span>

	<h2>  Роналдо ще получи 2 г. затвор за данъчни измами</h2>

	<div class="stats">
		Видян 240 пъти | <a href="#comments">Коментари 0</a>
		<br />
		Гласували <span id="voted">0</span> <span><img style="margin:5px 0 0 5px;" src="/design/0-stars.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: 0.0000" border="0" /></span>
		<br />
			</div>

	<script type="text/javascript">
		var userRating=0;
		var design = '/design/';
		var id = '108097';
		var act = 'news';
		var suffix = 'stars';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

	<div class="article">
	<br />Кристиано Роналдо ще получи 2 г. затвор за укриване на данъци на стойност 14.7 млн. евро, когато се появи пред съда в Мадрид на 14 януари. Бившият нападател на Реал Мадрид бе обвинен от испански прокурори през 2017 г. в данъчни измами, свързани с авторски права.<br /><br />Това се случи, след като стана ясно, че петролна компания в Британските Вирджински острови е била използвана, за да крие част от приходите на португалеца между 2011 и 2014 г. Той е помолил съда да се яви чрез видеовръзка.<br /><br />Според испанските закони присъдите за две или по-малко години не се излежават в затвора, ако не са били извършени други престъпления по време на въпросния период. <br /><br />Адвокатът на Роналдо Хосе Антонио Чоклин е лобирал пред съдилищата, че наказанието трябва да бъде съкратено до глоба от 375 000 евро - същото решение, което беше постигнато за друг негов&nbsp; клиент - бившия защитник на Реал Фабио Коентрао за подобно обвинение. Тази сделка бе отхвърлена от прокурорите. <br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br />
	</div>
	<div>
		<br>
	</div>
		<div class="labels">
		<strong>Етикети</strong><br /> <a href="/tags/  Роналдо/" rel="tag">  Роналдо</a>, <a href="/tags/2 г./" rel="tag">2 г.</a>, <a href="/tags/данъчни/" rel="tag">данъчни</a>, <a href="/tags/затвор/" rel="tag">затвор</a>, <a href="/tags/измами/" rel="tag">измами</a>, <a href="/tags/получи/" rel="tag">получи</a>	</div>
		<div class="labels">
				<strong>Добави в:</strong><br />
		<a href="http://svejo.net/story/submit_by_url?url=http://19min.bg/news/2/108097.html&amp;title=  Роналдо ще получи 2 г. затвор за данъчни измами" target="_blank" rel="nofollow" title="Svejo.net"><img src="/images/social/svejonet.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Svejo.net" title="Svejo.net" /> svejo.net </a>
	    <br /><a href="http://facebook.com/sharer.php?u=http://19min.bg/news/2/108097.html&amp;t=  Роналдо ще получи 2 г. затвор за данъчни измами" target="_blank" rel="nofollow" title="Facebook"><img src="/images/social/facebook.gif" style="width:16px;height:16px;border:0px;vertical-align:bottom;" alt="Facebook" title="Facebook" /> facebook.com</a>
	    	</div>

<div>
<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=19");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>

</div>
</div>
<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(0)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=108097&amp;modul=news">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>
<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<p id="comments">
	Няма коментари към тази новина
 !
</p>


		</div>

		<div class="right clearfix">
			<div id="commreadBox" class="rightBox clearfix">
	<a href="/rss.php?act=news" class="rss">RSS</a>
	<h2 class="title">
		Най-нови
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#latest" class="on">Най-нови</a></li>
		<li><a href="#comment">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
	</ul>
	<div class="rightnews clearfix">
		<div id="latest-top" class="clearfix">
						<a class="image" href="/news/8/108101.html" title="Защо имаме Райна, като гледаме само Лили и Азис}"><img src="/images/events/2018/12/16/108101/1544969509_0_xl.jpg" alt="Защо имаме Райна, като гледаме само Лили и Азис" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/108101.html" title="Защо имаме Райна, като гледаме само Лили и Азис">Защо имаме Райна, като гледаме само Лили и Азис</a></h3>
				<p>Райна Кабаиванска стана на 84 в събота, а ...</p>
			</div>
		</div>
		<div id="comment-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/106658.html" title="  75 % вече скочи цената на Гражданската отговорност"><img src="/images/events/2018/11/08/106658/1541672578_9_xl.jpg" alt="  75 % вече скочи цената на Гражданската отговорност" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/106658.html" title="  75 % вече скочи цената на Гражданската отговорност">  75 % вече скочи цената на Гражданската отговорност</a></h3>
				<p> &nbsp;&nbsp; Само през тази година цената на ...</p>
			</div>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
						<a class="image" href="/news/8/107768.html" title="  ДСК мълчи за ипотеката 305 000 лв. на Горанов като шеф на отдел Социални плащания в МинФин, минаващи през същата банка"><img src="/images/events/2018/12/06/107768/1544105254_6_xl.jpg" alt="  ДСК мълчи за ипотеката 305 000 лв. на Горанов като шеф на отдел Социални плащания в МинФин, минаващи през същата банка" border="0" /></a>
						<div class="catText">
				<h3><a href="/news/8/107768.html" title="  ДСК мълчи за ипотеката 305 000 лв. на Горанов като шеф на отдел Социални плащания в МинФин, минаващи през същата банка">  ДСК мълчи за ипотеката 305 000 лв. на Горанов като шеф на отдел Социални плащания в МинФин, минаващи през същата банка</a></h3>
				<p>  Скандалът около апартаментите на ...</p>
			</div>
		</div>
	</div>
	<div id="latest" class="commreadText">
			<h4 ><a href="/news/4/108100.html" title="  Искат прекръстване на Дядо Коледа">  Искат прекръстване на Дядо</a></h4>
			<h4 ><a href="/news/8/108098.html" title="  Осма жертва при протестите на жълтите жилетки">  Осма жертва при протестите на</a></h4>
			<h4 ><a href="/news/2/108097.html" title="  Роналдо ще получи 2 г. затвор за данъчни измами">  Роналдо ще получи 2 г. затвор за</a></h4>
			<h4 ><a href="/news/8/108096.html" title="$184 трлн. удари глобалният дълг, 22 са на САЩ">$184 трлн. удари глобалният дълг, 22</a></h4>
			<h4 ><a href="/news/3/108095.html" title="  Кийт Ричардс спря алкохола: Омръзна ми">  Кийт Ричардс спря алкохола:</a></h4>
			<h4 ><a href="/news/8/108094.html" title="Вучич обвини САЩ, Великобритания и Германия за армията на Косово">Вучич обвини САЩ, Великобритания</a></h4>
			<h4 class="last"><a href="/news/8/108099.html" title="Радев се среща с краля на Йордания ">Радев се среща с краля на</a></h4>
		</div>
	<div id="comment" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/107854.html" title="  Искат прекръстване на Дядо Коледа"> Йончева: Отклоняват се до 50% от</a></h4>
			<h4 ><a href="/news/8/107404.html" title="  Осма жертва при протестите на жълтите жилетки"> Пробват трамвая по Графа 3 дни</a></h4>
			<h4 ><a href="/news/8/107912.html" title="  Роналдо ще получи 2 г. затвор за данъчни измами"> Строителите демонстрират с 1000</a></h4>
			<h4 ><a href="/news/8/104733.html" title="$184 трлн. удари глобалният дълг, 22 са на САЩ">  Унгария извика испанския</a></h4>
			<h4 ><a href="/news/8/105695.html" title="  Кийт Ричардс спря алкохола: Омръзна ми"> Eвропа взема на мушка насилието</a></h4>
			<h4 ><a href="/news/8/107435.html" title="Вучич обвини САЩ, Великобритания и Германия за армията на Косово">Кабинетът и вице бъркат Черно с</a></h4>
			<h4 class="last"><a href="/news/8/107657.html" title="Радев се среща с краля на Йордания ">   21 деца на политици и богаташи</a></h4>
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/news/8/106563.html" title="  Искат прекръстване на Дядо Коледа">  Осъдиха държавата да разкрие</a></h4>
			<h4 ><a href="/news/8/107804.html" title="  Осма жертва при протестите на жълтите жилетки">  Деси Радева се подигра със</a></h4>
			<h4 ><a href="/news/8/106099.html" title="  Роналдо ще получи 2 г. затвор за данъчни измами"> Приеха тайните арести до 48 часа,</a></h4>
			<h4 ><a href="/news/8/105512.html" title="$184 трлн. удари глобалният дълг, 22 са на САЩ">   43,2 млн. от джоба ни за Г. Гергов</a></h4>
			<h4 ><a href="/news/8/107674.html" title="  Кийт Ричардс спря алкохола: Омръзна ми">   Горанов крие 1 от 4-те си</a></h4>
			<h4 ><a href="/news/8/107657.html" title="Вучич обвини САЩ, Великобритания и Германия за армията на Косово">   21 деца на политици и богаташи</a></h4>
			<h4 class="last"><a href="/news/8/107406.html" title="Радев се среща с краля на Йордания ">  Горанов е тестът за стария и</a></h4>
		</div>
</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=acce06c5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acce06c5' border='0' alt='' /></a></noscript>
	
	</div>
</div><div id="week" class="rightBox clearfix vevent">
	<h2 class="titler">
		<a href="">към тв програма</a>
		тв програма
	</h2>
	<div class="img">
		<img src="/images/week/1061/1544772797_5_xl.jpg" alt="" />
		<p><span class="location">бТВ Синема</span> <abbr class="dtstart" title="20181216T210000EET">16 декември 21:00ч.</abbr></p>
	</div>
	<div class="info">
		<h3 class="summary"> Бързи и яростни 6</h3>
		<p class="description">
			<strong>Режисьор:</strong> Джъстин Лин<br />			<strong>В ролите:</strong>  Вин Дизел, Пол Уокър, Дуейн Джонсън, Джордана Брустър, Мишел Родригес, Тайриз Гибсън, Люк Евънс и др.<br />		</p>
	</div>
</div>
<div id="anecdots" class="rightBox clearfix">
	<h2 class="titler">
		виц на деня
	</h2>
	<div>Навлизам във възрастта, в която жените се делят на три типа:<br />- Тя е дете.<br />- Тя има дете.<br />- Боже, тя е дете и има дете.<br /><br /></div>
</div>
<div id="horoscope" class="rightBox clearfix">
	<h2 class="titler">
		<a href="/horoscope/">към хороскоп</a>
		хороскоп
	</h2>
	<a href="/horoscope/лъв/d.html"><img src="/images/horoscope/5.gif" alt="лъв" title="лъв - " border="0" /></a>
    <h3><a href="/horoscope/лъв/d.html"></a></h3>
    <p>
				
	</p>
	<div class="clear"></div>
	<ul>
	</ul>
</div>
<div id="commreadBox" class="rightBox clearfix galleriesPop">
<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
</div>
		</div>

	</div>


	<div class="friendslinks clearfix">
		<strong>Приятели:</strong>
		<a href="http://ams.bg/" target="_blank" title="online списанието за автомобили">Автомобилният свят</a> |
		<a href="http://atol.bg/" target="_blank" title="Открий съученици и приятели">Atol.bg</a> |
		<a href="http://www.sibir.bg/index.php?page=videos" target="_blank" title="Видео – Sibir.bg">Видео</a> |
		<a href="http://www.elmaz.com/index.php?page=main" target="_blank" title="Запознанства - Elmaz.com">Запознанства</a> |
		<a href="http://www.far.bg/index.php?page=main" title="Работа - Far.bg" target="_blank">Работа в туризма</a> |
		<a href="http://www.fermer.bg/news/" target="_blank" title="Селскостопански новини от Социалната мрежа на Българските фермери: Фермер.БГ">Селскостопански новини</a> |
		<a target="_blank" href="http://pimodo.com/" rel="nofollow" title="Електронна книжарница PIMODO.com | Oтстъпки за всеки на добри цени">Книги за вас</a> |
		<a href="http://vitaslim.bg/" target="_blank" title="Красота">Красота</a> |
		<a href="http://www.look-estates.com/" target="_blank" title="Недвижими имоти">Недвижими имоти</a> |
		<a target="_blank" href="http://impulsemp3.com/" title="mp3, музика">mp3</a> |
		<a target="_blank" href="http://e-novinar.com/" rel="nofollow" title="Tърсачкa за новини : e-novinar.com">Tърсачкa за новини</a> |
	</div>

	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/11.html" class="brnone" title="" >Права за ползване</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
			<!-- NACHALO NA TYXO.BG BROYACH -->
			<script  type="text/javascript">
			d=document;
			d.write('<a href="http://www.tyxo.bg/?57444" title="Tyxo.bg counter" target=" blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
			d.write(' src="http://cnt.tyxo.bg/57444?rnd='+Math.round(Math.random()*2147483647));
			d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /><\/a>');
			//-->
			</script>
			<noscript><a href="http://www.tyxo.bg/?57444" title="Tyxo.bg counter" target=" blank"><img src="http://cnt.tyxo.bg/57444" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
			<!-- KRAI NA TYXO.BG BROYACH -->
		</div>

			<p>
				© 2018 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
	
	<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-908978-53");
	pageTracker._trackPageview();
	</script>
	
	</body>
</html>