<!DOCTYPE html>
<html lang="bg">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Фото ::   Огромен успех на Българския бал в Лондон 19min.bg</title>
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="copyright" content="Copyright &copy; 2008, 19min.bg" />
	<meta name="keywords" content="" />
	<meta name="description" content="" />
	<meta name='country' content='Bulgaria' />
	<meta name='language' content='BG' />
	<meta name='coverage' content='Worldwide' />
	<meta name='Generator' content='pimdesign.org' />
	<meta name='identifier' content='http://www.19min.bg' />
	<meta name='revisit_after' content='1 days' />
	<meta name='robots' content='index, follow' />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="19' RSS" href="/rss.php?act=news&amp;cat=7" />
	<link rel="alternate" type="application/rss+xml" title="Галерия" href="/rss.php?act=galleries" />
	<link href="/design/site.css?ver=20120517v1" rel="stylesheet" type="text/css" media="all" />
	<!--[if lt IE 9]>
	<link href="/design/iesite.css?ver=20120516v1" rel="stylesheet" type="text/css" media="all" />
	<script type="text/javascript" src="/js/html5shiv.js"></script>
	<![endif]-->
	<link href="/design/datePicker.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/design/print.css" rel="stylesheet" type="text/css" media="print" />

	<script type="text/javascript" src="/js/jquery-1.3.2.min.js"></script>
	<script type="text/javascript" src="/js/date.js"></script>
	<script type="text/javascript" src="/js/jquery.datePicker.min-2.1.2.js"></script>
	<script type="text/javascript" src="/js/date_bg_utf8.js"></script>
	<script type="text/javascript" src="/js/dimensions.js"></script>
	<script type="text/javascript" src="/js/functions.js?ver=20120517v1"></script>

		
		
</head>
<body >
	<div id="header" class="clearfix">
		<div class="logo clearfix">

			<h1><a href="/" title="19min.bg"><img src="/design/logo.gif" alt="19 минути" width="206" height="70" id="logo" /></a></h1>

			<div class="banner">
				
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=14");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=a3a94582&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a94582' border='0' alt='' /></a></noscript>
				
			</div>

			<time class="date">18 октомври 2018 | четвъртък</time>

		</div>

		<div class="nav">

			<div class="inav clearfix">

				<div>

					<ul class="clearfix">
	<li>
		<a href="/news/8/" >Новини</a>
	</li>
	<li>
		<a href="/news/2/" >Спорт</a>
	</li>
	<li>
		<a href="/news/3/" >Слава</a>
	</li>
	<li>
		<a href="/news/4/" >Живот</a>
	</li>
	<li>
		<a href="/news/5/" >Технологии</a>
	</li>
	<li>
		<a href="/video/" >Видео</a>
	</li>
	<li>
		<a href="/galleries/" class="on">Галерия</a>
	</li>

	<li id="pdf">
		<a href="/pages/16.html" >Изтегли броя</a>
	</li>

</ul>

					<form method="get" action="/search/?" id="searchForm">
						<input type="search" name="qstr" id="qstr" value="" placeholder="Търсене в сайта" /><button type="submit">Търси</button>
					</form>

				</div>

			</div>

		</div>

 	</div>

	<div class="content clearfix">

		<div class="left">
			<div class="clearBox galleryDetails">

	<div class="userBox">
				<a href="javascript:new_window('/sendtoafriend.php?title=  Огромен успех на Българския бал в Лондон&amp;url=19min.bg%252Fgalleries%252F7%252F7208_7215.html')" class="letter">Изпрати на приятел</a>
	</div>

	<h2 class="title" id="galmarker" style="border-bottom:none;"><a href="/galleries/">Фото</a></h2>

	<div class="gallerycateg" style="clear:both;">

		<div class="imagetext clearfix">

			<div class="data">
				Видян 44 пъти<br />
				<span style="color:#FC5000">Коментари 0</span><br />
				Гласували <span id="voted">0</span> <img src="/design/0-stars_black.gif" usemap="#rating" id="ratingstars" width="70" height="10" alt="рейтинг: " border="0" />
							</div>

			<span class="date">13:54 ч. 16.10.2018</span>
			<h2>  Огромен успех на Българския бал в Лондон</h2>
			
		</div>

		<div class="bigimg">
							<img src="/images/galleries/7208/1539687275_7_xx.jpg" alt="  Огромен успех на Българския бал в Лондон" />
					</div>

		<div class="pageimg">
												<a class="leftp" href="/galleries/7/7208_7214.html#galmarker"></a>
													<div class="opacity"></div>
			<ul class="clearfix">
						<li>
										<a  href="/galleries/7/7208_7211.html#galmarker" title="">
											<img  src="/images/galleries/7208/1539687233_8_ms.jpg" alt="" />
					</a>
				</li>
						<li>
										<a  href="/galleries/7/7208_7212.html#galmarker" title="">
											<img  src="/images/galleries/7208/1539687244_9_ms.jpg" alt="" />
					</a>
				</li>
						<li>
										<a  href="/galleries/7/7208_7213.html#galmarker" title="">
											<img  src="/images/galleries/7208/1539687259_6_ms.jpg" alt="" />
					</a>
				</li>
						<li>
										<a  href="/galleries/7/7208_7214.html#galmarker" title="">
											<img  src="/images/galleries/7208/1539687271_3_ms.jpg" alt="" />
					</a>
				</li>
						<li>
										<a class="last" href="/galleries/7/7208_7215.html#galmarker" title="">
											<img class="on" src="/images/galleries/7208/1539687275_7_ms.jpg" alt="" />
					</a>
				</li>
					</ul>
		</div>

	</div>

	<script type="text/javascript">
		var userRating=0;
		var design = '/design/';
		var id = '7208';
		var act = 'gallery';
		var suffix = 'stars_black';
	</script>
	<map name="rating" id="rating">
		<area href="#" title="много слаба" alt="много слаба" shape="rect" coords="1,1,10,10" />
		<area href="#" title="слаба" alt="слаба" shape="rect" coords="11,1,26,10" />
		<area href="#" title="добра" alt="добра" shape="rect" coords="27,1,40,10" />
		<area href="#" title="много добра" alt="много добра" shape="rect" coords="41,1,56,10" />
		<area href="#" title="страхотна" alt="страхотна" shape="rect" coords="57,1,70,10" />
	</map>

</div>



<ul class="commentslinks">
	<li style="float:right;"><a href="#commentsForm" class="cbimg tab">публикувай коментар</a></li>
	<li style="float:left;"><a href="#comments" class="coimg tab">Коментари <strong>(0)</strong></a></li>
</ul>

<div id="commentsForm" class="clearfix">
	<p class="text">19min.bg си запазва правото да изтрива коментари, които не спазват добрия тон.<br /><br />Толерира се използването на кирилица.</p>
	<form method="post" action="/?act=opinion&amp;id=7208&amp;modul=galleries">	
		<p style="color:#FA5900;margin-bottom:5px;font-weight:bold;margin-top:10px;">
											</p>
		<label for="name" >Име</label>
		<input id="name" type="text" name="name" value="Anonimen" />
		<label for="opinion" >Коментар</label>
		<textarea id="opinion" rows="" cols="" name="opinion"></textarea>
		<label for="captcha" >Попълнете текста от картинката</label>
		<img src="/lib/captcha/captcha.php" alt="" width="63" style="float:left;border: 1px solid #88AA89;" /><input type="text" style="float:left;width:140px;border:3px solid #88AA89;height:16px;" name="captcha" id="captcha" />
		<div class="button"><button type="submit">изпрати</button></div>
	</form>
</div>

<div style="text-align:center;margin:10px 0;padding:10px 0;background-color:#fff;">
		
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=13");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=adfe6b6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adfe6b6c' border='0' alt='' /></a></noscript>
</div>
<p id="comments">
	Няма коментари към тази галерия
 !
</p>



		</div>

		<div class="right clearfix">
			<div class="galleryright clearfix">
	<a href="/rss.php?act=galleries" class="rss">RSS</a>
	<div id="topGalleries">

		<ul>
			<li id="item-7216" class="clearfix">
				<div class="image">
					<a href="/galleries/7/7216_7217.html" class="images" title="Култури от цял свят завладяха Маринела">
						<img src="/images/galleries/7216/1539866392_6_ms.jpg" alt="Култури от цял свят завладяха Маринела" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">15:39 ч. 18.10.2018</div>	
				<h3><a href="/galleries/7/7216_7217.html">Култури от цял свят...</a></h3>
				<div class="pics">06 фотоса</div>
			</li>
			<li id="item-7201" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/7201_7202.html" class="images" title="Автомобилът за принцовете на Абу Даби, който много наподобява Батмобила ">
						<img src="/images/galleries/7201/1539595286_7_ms.jpg" alt="Автомобилът за принцовете на Абу Даби, който много наподобява Батмобила " />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">12:19 ч. 15.10.2018</div>	
				<h3><a href="/galleries/7/7201_7202.html">Автомобилът за...</a></h3>
				<div class="pics">06 фотоса</div>
			</li>
			<li id="item-7194" class="clearfix">
				<div class="image">
					<a href="/galleries/7/7194_7195.html" class="images" title="Бдение в памет на убитата Виктория в София">
						<img src="/images/galleries/7194/1539073342_7_ms.jpg" alt="Бдение в памет на убитата Виктория в София" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">11:22 ч. 09.10.2018</div>	
				<h3><a href="/galleries/7/7194_7195.html">Бдение в памет на убитата...</a></h3>
				<div class="pics">06 фотоса</div>
			</li>
			<li id="item-7191" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/7191_7193.html" class="images" title="НЯМА ДА ВИ ОСТАВИМ НА МИРА">
						<img src="/images/galleries/7191/1539010257_5_ms.jpg" alt="НЯМА ДА ВИ ОСТАВИМ НА МИРА" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">15:52 ч. 08.10.2018</div>	
				<h3><a href="/galleries/7/7191_7193.html">НЯМА ДА ВИ ОСТАВИМ НА МИРА</a></h3>
				<div class="pics">01 фотоса</div>
			</li>
			<li id="item-7184" class="clearfix">
				<div class="image">
					<a href="/galleries/7/7184_7185.html" class="images" title="  Изпълнителят и контрольорът на Графа и градината пред Св. Седмичосленици отнасят милионни глоби">
						<img src="/images/galleries/7184/1538652037_1_ms.jpg" alt="  Изпълнителят и контрольорът на Графа и градината пред Св. Седмичосленици отнасят милионни глоби" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">14:20 ч. 04.10.2018</div>	
				<h3><a href="/galleries/7/7184_7185.html">  Изпълнителят и...</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-7182" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/7182_7183.html" class="images" title="   Шарл Азнавур на гости на Емил Димитров в Княжево">
						<img src="/images/galleries/7182/1538549733_5_ms.jpg" alt="   Шарл Азнавур на гости на Емил Димитров в Княжево" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:55 ч. 03.10.2018</div>	
				<h3><a href="/galleries/7/7182_7183.html">   Шарл Азнавур на гости на...</a></h3>
				<div class="pics">01 фотоса</div>
			</li>
			<li id="item-7176" class="clearfix">
				<div class="image">
					<a href="/galleries/7/7176_7177.html" class="images" title="Бг модел на Шанел">
						<img src="/images/galleries/7176/1538477156_6_ms.jpg" alt="Бг модел на Шанел" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">13:45 ч. 02.10.2018</div>	
				<h3><a href="/galleries/7/7176_7177.html">Бг модел на Шанел</a></h3>
				<div class="pics">05 фотоса</div>
			</li>
			<li id="item-7168" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/7168_7169.html" class="images" title="Българските туристически награди определиха най-добрите хотели у нас ">
						<img src="/images/galleries/7168/1538375242_8_ms.jpg" alt="Българските туристически награди определиха най-добрите хотели у нас " />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">09:27 ч. 01.10.2018</div>	
				<h3><a href="/galleries/7/7168_7169.html">Българските туристически...</a></h3>
				<div class="pics">07 фотоса</div>
			</li>
			<li id="item-7153" class="clearfix">
				<div class="image">
					<a href="/galleries/7/7153_7154.html" class="images" title="Звездите на Седмицата на модата в Париж">
						<img src="/images/galleries/7153/1538035814_8_ms.jpg" alt="Звездите на Седмицата на модата в Париж" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">11:08 ч. 27.09.2018</div>	
				<h3><a href="/galleries/7/7153_7154.html">Звездите на Седмицата на...</a></h3>
				<div class="pics">14 фотоса</div>
			</li>
			<li id="item-7149" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/7149_7150.html" class="images" title=" Целият свят в един град: Дубай">
						<img src="/images/galleries/7149/1537882546_2_ms.jpg" alt=" Целият свят в един град: Дубай" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">16:35 ч. 25.09.2018</div>	
				<h3><a href="/galleries/7/7149_7150.html"> Целият свят в един град:...</a></h3>
				<div class="pics">03 фотоса</div>
			</li>
			<li id="item-7142" class="clearfix">
				<div class="image">
					<a href="/galleries/7/7142_7143.html" class="images" title="  Бербатов стартира благотворителна акция от Маринела">
						<img src="/images/galleries/7142/1537859744_9_ms.jpg" alt="  Бербатов стартира благотворителна акция от Маринела" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">10:15 ч. 25.09.2018</div>	
				<h3><a href="/galleries/7/7142_7143.html">  Бербатов стартира...</a></h3>
				<div class="pics">06 фотоса</div>
			</li>
			<li id="item-7140" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/7140_7141.html" class="images" title="На бЕло">
						<img src="/images/galleries/7140/1537451010_7_ms.jpg" alt="На бЕло" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">16:42 ч. 20.09.2018</div>	
				<h3><a href="/galleries/7/7140_7141.html">На бЕло</a></h3>
				<div class="pics">01 фотоса</div>
			</li>
			<li id="item-7127" class="clearfix">
				<div class="image">
					<a href="/galleries/7/7127_7132.html" class="images" title="Кейт Бланшет в ода на женския поглед">
						<img src="/images/galleries/7127/1537273542_5_ms.jpg" alt="Кейт Бланшет в ода на женския поглед" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">15:20 ч. 18.09.2018</div>	
				<h3><a href="/galleries/7/7127_7132.html">Кейт Бланшет в ода на...</a></h3>
				<div class="pics">08 фотоса</div>
			</li>
			<li id="item-7119" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/7119_7120.html" class="images" title="Роналдо и Джорджина разпускат на яхта в Сен Тропе">
						<img src="/images/galleries/7119/1536650029_6_ms.jpg" alt="Роналдо и Джорджина разпускат на яхта в Сен Тропе" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">10:13 ч. 11.09.2018</div>	
				<h3><a href="/galleries/7/7119_7120.html">Роналдо и Джорджина...</a></h3>
				<div class="pics">07 фотоса</div>
			</li>
			<li id="item-7115" class="clearfix">
				<div class="image">
					<a href="/galleries/7/7115_7116.html" class="images" title="  Никой не иска дома на Уорън Бъфет">
						<img src="/images/galleries/7115/1536576709_7_ms.jpg" alt="  Никой не иска дома на Уорън Бъфет" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">13:50 ч. 10.09.2018</div>	
				<h3><a href="/galleries/7/7115_7116.html">  Никой не иска дома на...</a></h3>
				<div class="pics">03 фотоса</div>
			</li>
			<li id="item-7109" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/7109_7110.html" class="images" title="IVY в стил Парис Хилтън тупа килима на Буратино">
						<img src="/images/galleries/7109/1535781040_6_ms.jpg" alt="IVY в стил Парис Хилтън тупа килима на Буратино" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">08:50 ч. 01.09.2018</div>	
				<h3><a href="/galleries/7/7109_7110.html">IVY в стил Парис Хилтън...</a></h3>
				<div class="pics">04 фотоса</div>
			</li>
			<li id="item-7101" class="clearfix">
				<div class="image">
					<a href="/galleries/7/7101_7102.html" class="images" title="Проведе се най-големият фехтовален лагер в България">
						<img src="/images/galleries/7101/1535720785_9_ms.jpg" alt="Проведе се най-големият фехтовален лагер в България" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">16:06 ч. 31.08.2018</div>	
				<h3><a href="/galleries/7/7101_7102.html">Проведе се най-големият...</a></h3>
				<div class="pics">07 фотоса</div>
			</li>
			<li id="item-7096" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/7096_7097.html" class="images" title="Лейди Гага върна времето назад">
						<img src="/images/galleries/7096/1535700981_7_ms.jpg" alt="Лейди Гага върна времето назад" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">10:36 ч. 31.08.2018</div>	
				<h3><a href="/galleries/7/7096_7097.html">Лейди Гага върна времето...</a></h3>
				<div class="pics">04 фотоса</div>
			</li>
			<li id="item-7087" class="clearfix">
				<div class="image">
					<a href="/galleries/7/7087_7088.html" class="images" title="    Сексапилни красавици и здрави момчета в шоуто на Киро Скалата">
						<img src="/images/galleries/7087/1535621784_7_ms.jpg" alt="    Сексапилни красавици и здрави момчета в шоуто на Киро Скалата" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">12:36 ч. 30.08.2018</div>	
				<h3><a href="/galleries/7/7087_7088.html">    Сексапилни красавици и...</a></h3>
				<div class="pics">08 фотоса</div>
			</li>
			<li id="item-7077" class="clearfix even">
				<div class="image">
					<a href="/galleries/7/7077_7078.html" class="images" title="  Най-богатата двойка в историята Джеф и Макензи Безос">
						<img src="/images/galleries/7077/1535527438_0_ms.jpg" alt="  Най-богатата двойка в историята Джеф и Макензи Безос" />
					</a>
					<div class="opacity"></div>
					<div class="catname">Галерия</div>
				</div>
				<div class="date">10:23 ч. 29.08.2018</div>	
				<h3><a href="/galleries/7/7077_7078.html">  Най-богатата двойка в...</a></h3>
				<div class="pics">09 фотоса</div>
			</li>
		</ul>

	</div>

	<div class="pageBox">
		<a class="prev" href="#">назад</a>
		<a class="next" href="#">напред</a>
		<div class="cwd">
			<a href="#0">01</a> <a href="#1">02</a> <a href="#2">03</a> <a href="#3">04</a> <a href="#4">05</a> <a href="#5">06</a> <a href="#6">07</a> <a href="#7">08</a> <a href="#8">09</a> <a href="#9">10</a>
		</div>
	</div>

</div><div id="adv" class="adv clearfix" style="text-align:right;">
	<div class="advText">реклама</div>
	<div style="background:#fff;width:300px;overflow:hidden;">
	
	<script type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.slava.bg/www/delivery/ajs.php':'http://ads.slava.bg/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=12");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://ads.slava.bg/www/delivery/ck.php?n=acce06c5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.slava.bg/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acce06c5' border='0' alt='' /></a></noscript>
	
	</div>
</div><div id="commreadBox" class="rightBox clearfix galleriesPop">
	<h2 class="title">
		Най-коментирани
	</h2>
	<ul class="righttabs clearfix">
		<li><a href="#comment" class="on">Най-коментирани</a></li>
		<li><a href="#read">Най-гледани</a></li>
		<li><a href="#rate">Рейтинг</a></li>
	</ul>
	<div class="galleriesBox clearfix">
		<div id="comment-top" class="clearfix">
			<span class="opacity"></span>
			<span class="catname">
				Галерия
			</span>
			<a class="vimg" href="/galleries/7/8_9.html" title="Бойко Борисов">
				<img src="/images/galleries/8/1222164975_8_ms.jpg" alt="Бойко Борисов" />
			</a>
			<div class="date">13:15ч 23.09.2008</div>
			<h3><a href="/galleries/7/8_9.html" title="Бойко Борисов">Бойко Борисов</a></h3>
		</div>
		<div id="read-top" class="clearfix" style="display:none;">
			<span class="opacity"></span>
			<span class="catname">
				Галерия
			</span>
			<a class="vimg" href="/galleries/7/236_237.html" title="Концерт на Лили Иванова">
				<img src="/images/galleries/236/1226676568_8_ms.jpg" alt="Концерт на Лили Иванова" />
			</a>
			<div class="date">17:28ч 14.11.2008</div>
			<h3><a href="/galleries/7/236_237.html" title="Концерт на Лили Иванова">Концерт на Лили Иванова</a></h3>
		</div>
		<div id="rate-top" class="clearfix" style="display:none;">
			<span class="opacity"></span>
			<span class="catname">
				Галерия
			</span>
			<a class="vimg" href="/galleries/7/362_363.html" title="30-ти рожден рен на &quot;Всяка неделя&quot;">
				<img src="/images/galleries/362/1233321584_0_ms.jpg" alt="30-ти рожден рен на &quot;Всяка неделя&quot;" />
			</a>
			<div class="date">14:45ч 30.01.2009</div>
			<h3><a href="/galleries/7/362_363.html" title="30-ти рожден рен на "Всяка неделя"">30-ти рожден рен на "Всяка неделя"</a></h3>
		</div>
	</div>
	<div id="comment" class="commreadText">
			<h4 ><a href="/galleries/7/236_237.html">Концерт на Лили Иванова</a></h4>
			<h4 ><a href="/galleries/7/247_248.html">Иван Костов</a></h4>
			<h4 ><a href="/galleries/7/14_15.html">Сергей Станишев</a></h4>
			<h4 ><a href="/galleries/7/962_967.html">Най-богата българка - Петя</a></h4>
			<h4 ><a href="/galleries/7/253_254.html">Ахмед Доган</a></h4>
			<h4 ><a href="/galleries/7/20_22.html">Георги Първанов</a></h4>
			<h4 ><a href="/galleries/7/259_260.html">Пламен Орешарски</a></h4>
			<h4 class="last"><a href="/galleries/7/396_397.html">Омъжихме най-красивата си</a></h4>
		</div>
	<div id="read" class="commreadText" style="display:none;">
			<h4 ><a href="/galleries/7/8_9.html">Бойко Борисов</a></h4>
			<h4 ><a href="/galleries/7/962_967.html">Най-богата българка - Петя</a></h4>
			<h4 ><a href="/galleries/7/513_514.html">Мис България 2009</a></h4>
			<h4 ><a href="/galleries/7/396_397.html">Омъжихме най-красивата си</a></h4>
			<h4 ><a href="/galleries/7/247_248.html">Иван Костов</a></h4>
			<h4 ><a href="/galleries/7/14_15.html">Сергей Станишев</a></h4>
			<h4 ><a href="/galleries/7/253_254.html">Ахмед Доган</a></h4>
			<h4 ><a href="/galleries/7/905_906.html">ГОЛА DJ ВЪЗБУЖДА МЪЖКАТА</a></h4>
			<h4 class="last"><a href="/galleries/7/189_190.html">19 минути - винаги до Вас!</a></h4>
		</div>
	<div id="rate" class="commreadText" style="display:none;">
			<h4 ><a href="/galleries/7/698_699.html">Боклуците в София</a></h4>
			<h4 ><a href="/galleries/7/728_729.html">Merilyn - представяне</a></h4>
			<h4 ><a href="/galleries/7/1011_1012.html">Сирия 2012</a></h4>
			<h4 ><a href="/galleries/7/1018_1019.html">Владимир Владимирович Путин </a></h4>
			<h4 ><a href="/galleries/7/1025_1026.html">134 години от освобождението на</a></h4>
			<h4 ><a href="/galleries/7/1062_1063.html">Великден 2012</a></h4>
			<h4 ><a href="/galleries/7/1070_1071.html">Сергей с дъщеря си на</a></h4>
			<h4 ><a href="/galleries/7/1093_1094.html">Молив по молив</a></h4>
			<h4 class="last"><a href="/galleries/7/1102_1109.html">Брад Пит с як ланец и дълга коса в</a></h4>
		</div>
</div>

<div id="commreadBox" class="rightBox clearfix galleriesPop">
<iframe scrolling="no" frameBorder="0" src="//www.facebook.com/plugins/likebox.php?locale=bg_BG&href=https%3A%2F%2Fwww.facebook.com%2F19min.bg&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=495891007155982" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
</div>
		</div>

	</div>


	<div class="friendslinks clearfix">
		<strong>Приятели:</strong>
		<a href="http://ams.bg/" target="_blank" title="online списанието за автомобили">Автомобилният свят</a> |
		<a href="http://atol.bg/" target="_blank" title="Открий съученици и приятели">Atol.bg</a> |
		<a href="http://www.sibir.bg/index.php?page=videos" target="_blank" title="Видео – Sibir.bg">Видео</a> |
		<a href="http://www.elmaz.com/index.php?page=main" target="_blank" title="Запознанства - Elmaz.com">Запознанства</a> |
		<a href="http://www.far.bg/index.php?page=main" title="Работа - Far.bg" target="_blank">Работа в туризма</a> |
		<a href="http://www.fermer.bg/news/" target="_blank" title="Селскостопански новини от Социалната мрежа на Българските фермери: Фермер.БГ">Селскостопански новини</a> |
		<a target="_blank" href="http://pimodo.com/" rel="nofollow" title="Електронна книжарница PIMODO.com | Oтстъпки за всеки на добри цени">Книги за вас</a> |
		<a href="http://vitaslim.bg/" target="_blank" title="Красота">Красота</a> |
		<a href="http://www.look-estates.com/" target="_blank" title="Недвижими имоти">Недвижими имоти</a> |
		<a target="_blank" href="http://impulsemp3.com/" title="mp3, музика">mp3</a> |
		<a target="_blank" href="http://e-novinar.com/" rel="nofollow" title="Tърсачкa за новини : e-novinar.com">Tърсачкa за новини</a> |
	</div>

	<div id="footer" class="clearfix">
		<div class="menus clearfix">
		<ul>
	<li>
		<a href="/news/8/"  title="" >Новини</a>
	</li>	
	<li>
		<a href="/news/2/"  title="" >Спорт</a>
	</li>	
	<li>
		<a href="/news/3/"  title="" >Слава</a>
	</li>	
	<li>
		<a href="/news/4/"  title="" >Живот</a>
	</li>	
	<li>
		<a href="/news/5/"  title="" >Технологии</a>
	</li>	
	<li>
		<a href="/video/6/"  title="" >Видео</a>
	</li>	
	<li>
		<a href="/galleries/7/" class="brnone" title="" >Галерия</a>
	</li>	
</ul>

		<ul class="content">
	<li>
		<a href="/pages/8.html"  title="" >Контакти</a>
	</li>
	<li>
		<a href="/pages/9.html"  title="" >Реклама</a>
	</li>
	<li>
		<a href="/?act=rubriki&do=sitemap"  title="" >Карта на сайта</a>
	</li>
	<li>
		<a href="/pages/11.html" class="brnone" title="" >Права за ползване</a>
	</li>
</ul>

 				
		</div>
		<div class="copyright">


		<div style="float:left;margin:10px;width:90px;">
			<!-- NACHALO NA TYXO.BG BROYACH -->
			<script  type="text/javascript">
			d=document;
			d.write('<a href="http://www.tyxo.bg/?57444" title="Tyxo.bg counter" target=" blank"><img width="88" height="31" border="0" alt="Tyxo.bg counter"');
			d.write(' src="http://cnt.tyxo.bg/57444?rnd='+Math.round(Math.random()*2147483647));
			d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /><\/a>');
			//-->
			</script>
			<noscript><a href="http://www.tyxo.bg/?57444" title="Tyxo.bg counter" target=" blank"><img src="http://cnt.tyxo.bg/57444" width="88" height="31" border="0" alt="Tyxo.bg counter" /></a></noscript>
			<!-- KRAI NA TYXO.BG BROYACH -->
		</div>

			<p>
				© 2018 19min.bg.всички права запазени<br /><br />
 				уеб дизайн pimdesign 			</p>
		</div>
	</div>
	
	<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-908978-53");
	pageTracker._trackPageview();
	</script>
	
	</body>
</html>